<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://radiorfa.com/xmlrpc.php">
	<title>Bazar des arts (semaine du 6 février 2017)</title>
<!-- JM Twitter Cards by Julien Maury 7.7 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@arcducanada">
<meta name="twitter:site" content="@arcducanada">
<meta property="og:title" content="Bazar des arts (semaine du 6 février 2017)">
<meta property="og:description" content="Vanessa Lisabelle anime «Bazar des arts», votre magazine hebdomadaire (semaine du 6 février 2017) sur les arts et la culture de la francophonie canadienne.1ère partie : Les actualités en">
<meta property="og:image" content="http://radiorfa.com/wp-content/uploads/2016/10/2016_10_14_BAZAR_D-mp3-image.png">
<!-- /JM Twitter Cards by Julien Maury 7.7 -->
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="crRTlvEUX4nB9dGh0glHYorpp7TxON1T-z-WW5JgPRA" />

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Cette semaine, les actualités en arts et culture d&#039;est en ouest du pays, une entrevue avec Yann Perreau et une chronique culinaire où l&#039;on parle de soupes."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://radiorfa.com/index.php/bazar-des-arts-semaine-du-6-fevrier-2017/" />
<link rel="publisher" href="https://plus.google.com/+radiorfa"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bazar des arts (semaine du 6 février 2017)" />
<meta property="og:description" content="Cette semaine, les actualités en arts et culture d&#039;est en ouest du pays, une entrevue avec Yann Perreau et une chronique culinaire où l&#039;on parle de soupes." />
<meta property="og:url" content="http://radiorfa.com/index.php/bazar-des-arts-semaine-du-6-fevrier-2017/" />
<meta property="og:site_name" content="ARC du Canada" />
<meta property="article:publisher" content="https://www.facebook.com/arcducanada/" />
<meta property="article:tag" content="arts" />
<meta property="article:tag" content="Bazar des ARTS" />
<meta property="article:tag" content="culture" />
<meta property="article:section" content="Bazar des arts" />
<meta property="article:published_time" content="2017-02-10T11:00:37-05:00" />
<meta property="fb:admins" content="100003480299207" />
<meta property="og:image" content="http://radiorfa.com/wp-content/uploads/2016/10/2016_10_14_BAZAR_D-mp3-image.png" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="780" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Cette semaine, les actualités en arts et culture d&#039;est en ouest du pays, une entrevue avec Yann Perreau et une chronique culinaire où l&#039;on parle de soupes." />
<meta name="twitter:title" content="Bazar des arts (semaine du 6 février 2017)" />
<meta name="twitter:site" content="@arcducanada" />
<meta name="twitter:image" content="https://i2.wp.com/radiorfa.com/wp-content/uploads/2016/10/2016_10_14_BAZAR_D-mp3-image.png?fit=780%2C780" />
<meta name="twitter:creator" content="@arcducanada" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ARC du Canada &raquo; Flux" href="http://radiorfa.com/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="ARC du Canada &raquo; Flux des commentaires" href="http://radiorfa.com/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ARC du Canada &raquo; Bazar des arts (semaine du 6 février 2017) Flux des commentaires" href="http://radiorfa.com/index.php/bazar-des-arts-semaine-du-6-fevrier-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/radiorfa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=65dc47603faee50e8c4fefe85f1ad8df"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='http://radiorfa.com/wp-content/plugins/mailchimp//css/flick/flick.css?ver=65dc47603faee50e8c4fefe85f1ad8df' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://radiorfa.com/?mcsf_action=main_css&#038;ver=65dc47603faee50e8c4fefe85f1ad8df' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://radiorfa.com/wp-content/plugins/mailchimp/css/ie.css?ver=65dc47603faee50e8c4fefe85f1ad8df' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://radiorfa.com/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.24' type='text/css' media='all' />
<link rel='stylesheet' id='ctbwp-style-css'  href='http://radiorfa.com/wp-content/plugins/better-widgets-pack/css/style.css?ver=65dc47603faee50e8c4fefe85f1ad8df' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://radiorfa.com/wp-content/plugins/better-widgets-pack/css/font-awesome.min.css?ver=65dc47603faee50e8c4fefe85f1ad8df' type='text/css' media='all' />
<link rel='stylesheet' id='ts_fab_css-css'  href='http://radiorfa.com/wp-content/plugins/fancier-author-box/css/ts-fab.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='sow-social-media-buttons-wire-dfc77f3d0429-css'  href='http://radiorfa.com/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-wire-dfc77f3d0429.css?ver=65dc47603faee50e8c4fefe85f1ad8df' type='text/css' media='all' />
<link rel='stylesheet' id='style-slideshow-css'  href='http://radiorfa.com/wp-content/plugins/wp-slideshow-posts/css/style-slideshow.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-breaking-news-css'  href='http://radiorfa.com/wp-content/plugins/wp-slideshow-posts/css/style-breaking-news.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='modality-css'  href='http://radiorfa.com/wp-content/themes/modality/style.css?ver=65dc47603faee50e8c4fefe85f1ad8df' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://radiorfa.com/wp-content/themes/modality/css/bootstrap.css?ver=65dc47603faee50e8c4fefe85f1ad8df' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://radiorfa.com/wp-content/themes/modality/css/animate.css?ver=65dc47603faee50e8c4fefe85f1ad8df' type='text/css' media='all' />
<link rel='stylesheet' id='modality-responsive-css'  href='http://radiorfa.com/wp-content/themes/modality/css/responsive.css?ver=65dc47603faee50e8c4fefe85f1ad8df' type='text/css' media='all' />
<link rel='stylesheet' id='modality-body-font-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese&#038;ver=65dc47603faee50e8c4fefe85f1ad8df' type='text/css' media='all' />
<link rel='stylesheet' id='modality-menu-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese&#038;ver=65dc47603faee50e8c4fefe85f1ad8df' type='text/css' media='all' />
<link rel='stylesheet' id='modality-logo-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese&#038;ver=65dc47603faee50e8c4fefe85f1ad8df' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='http://radiorfa.com/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='http://radiorfa.com/wp-content/plugins/ajax-search-lite/css/style-simple-grey.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://radiorfa.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=4.13.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://radiorfa.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://radiorfa.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp_dlmp_styles-css'  href='http://radiorfa.com/wp-content/plugins/download-monitor/page-addon/styles.css?ver=65dc47603faee50e8c4fefe85f1ad8df' type='text/css' media='all' />
<script type='text/javascript' src='http://radiorfa.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://radiorfa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://radiorfa.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiorfa.com/wp-content/plugins/mailchimp//js/datepicker.js?ver=65dc47603faee50e8c4fefe85f1ad8df'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiorfa.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://radiorfa.com/wp-content/plugins/fancier-author-box/js/ts-fab.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://radiorfa.com/wp-content/plugins/wp-slideshow-posts/js/jquery.easing.1.3.js?ver=65dc47603faee50e8c4fefe85f1ad8df'></script>
<script type='text/javascript' src='http://radiorfa.com/wp-content/plugins/wp-slideshow-posts/js/jquery.cycle.all.js?ver=65dc47603faee50e8c4fefe85f1ad8df'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider_params = {"time":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiorfa.com/wp-content/plugins/wp-slideshow-posts/js/control.slider.js?ver=65dc47603faee50e8c4fefe85f1ad8df'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var breakingnews_params = {"time":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiorfa.com/wp-content/plugins/wp-slideshow-posts/js/control-breakingnews.js?ver=65dc47603faee50e8c4fefe85f1ad8df'></script>
<script type='text/javascript' src='http://radiorfa.com/wp-content/themes/modality/js/bootstrap.js?ver=65dc47603faee50e8c4fefe85f1ad8df'></script>
<script type='text/javascript' src='http://radiorfa.com/wp-content/themes/modality/js/jquery.smartmenus.js?ver=65dc47603faee50e8c4fefe85f1ad8df'></script>
<script type='text/javascript' src='http://radiorfa.com/wp-content/themes/modality/js/jquery.smartmenus.bootstrap.js?ver=65dc47603faee50e8c4fefe85f1ad8df'></script>
<script type='text/javascript' src='http://radiorfa.com/wp-content/themes/modality/js/imgLiquid.js?ver=65dc47603faee50e8c4fefe85f1ad8df'></script>
<script type='text/javascript' src='http://radiorfa.com/wp-content/themes/modality/js/modernizr.js?ver=65dc47603faee50e8c4fefe85f1ad8df'></script>
<script type='text/javascript' src='http://radiorfa.com/wp-content/themes/modality/js/stickUp.js?ver=65dc47603faee50e8c4fefe85f1ad8df'></script>
<script type='text/javascript' src='http://radiorfa.com/wp-content/themes/modality/js/sticky.js?ver=65dc47603faee50e8c4fefe85f1ad8df'></script>
<script type='text/javascript' src='http://radiorfa.com/wp-content/themes/modality/js/wow.js?ver=65dc47603faee50e8c4fefe85f1ad8df'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://radiorfa.com/wp-content/themes/modality/js/html5.js?ver=65dc47603faee50e8c4fefe85f1ad8df'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://radiorfa.com/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://radiorfa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://radiorfa.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://wp.me/p2DTiV-4PK' />
<link rel="alternate" type="application/json+oembed" href="http://radiorfa.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiorfa.com%2Findex.php%2Fbazar-des-arts-semaine-du-6-fevrier-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://radiorfa.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiorfa.com%2Findex.php%2Fbazar-des-arts-semaine-du-6-fevrier-2017%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.2.3 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>
<!-- /AdRotate CSS -->

	<style type='text/css'>
	.download-info .download-button {
		background-image: url(http://radiorfa.com/wp-content/plugins/download-monitor/page-addon/downloadbutton.gif);
	}
	.download-info .more-button {
		background-image: url(http://radiorfa.com/wp-content/plugins/download-monitor/page-addon/morebutton.gif);
	}
	</style>
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//radiorfa.com/?wordfence_logHuman=1&hid=34228A3105CC7D3F59C540855B4787B9');
</script>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--Custom Styling-->
<style media="screen" type="text/css">
blockquote, address, .page-links a:hover, .post-format-wrap {border-color:#f58611}
.meta span i, .more-link, .post-title h3:hover, #main .standard-posts-wrapper .posts-wrapper .post-single .text-holder-full .post-format-wrap p.link-text a:hover, .breadcrumbs .breadcrumbs-wrap ul li a:hover, #article p a, .navigation a, .link-post i.fa, .quote-post i.fa, #article .link-post p.link-text a:hover, .link-post p.link-text a:hover, .quote-post span.quote-author, .post-single ul.link-pages li a strong, .post-info span i, .footer-widget-col ul li a:hover, .sidebar ul.link-pages li.next-link a span, .sidebar ul.link-pages li.previous-link a span, .sidebar ul.link-pages li i, .row .row-item .service i.fa {color:#f58611}
input[type=&quot;submit&quot;],button, .page-links a:hover {background:#f58611}
.search-submit,.wpcf7-form-control,.main-navigation ul ul, .content-boxes .circle, .feature .circle, .section-title-right:after, .boxtitle:after, .section-title:after, .content-btn, #comments .form-submit #submit {background-color:#f58611}
.back-to-top {color:#a8a8a8}
.back-to-top i.fa:hover {color:#f58611}
#logo {width:260px }
#logo {height:122px }
#logo { margin-top:10px }
#logo {text-transform: uppercase }
#logo {font-family:Open Sans}
#logo {font-size:24px }
#logo {font-weight:40}
#logo a {color:#ffffff}
#logo h5.site-description {font-size:16px }
#logo .site-description {color:#ffffff}
#logo .site-description {text-transform: uppercase}
#navbar {margin-top:20px}
#navbar ul li a {font-family:Open Sans}
#navbar ul li a {font-size:14px}
.navbar-nav li a {color:#ffffff}
.dropdown-menu {border-bottom: 5px solid #c9c9c9}
.navbar-nav {background-color:#000000}
.dropdown-menu { background:#1a1a1a}
.navbar-nav li a:hover {color:#f58611}
.navbar-nav ul li a:hover, .navbar-nav ul li a:focus, .navbar-nav ul li a.active, .navbar-nav ul li a.active-parent, .navbar-nav ul li.current_page_item a, #menu-navmenu li a:hover { background:#000000}
.active a { color:#f58611 !important}
body {font-family:Roboto}
body {font-size:15px !important}
body {color:#777777}
#header-holder { background-color: #000000}
#header-top .top-phone,#header-top p, #header-top a, #header-top i { color:#ffffff}
#header-top { background-color: #0c0c0c}
.banner ul li { min-height:500px;}
.banner .inner h1 { color:#111111}
.iis-caption-title a { color:#111111}
.banner .inner p { color: #111111}
.iis-caption-content p { color: #111111}
.banner .btn { color: #111111}
.banner .btn { border-color: #111111}
.iis-caption { left: 0%}
.banner .inner { padding-top: 120px}
.iis-caption { bottom: 5%}
.banner .inner { width: 90%}
.iis-caption { max-width: 90%}
#footer { background-color:#252525}
#copyright { background-color:#111111}
.footer-widget-col h4 { color:#ffffff}
.footer-widget-col h4 { border-bottom: 4px solid #444444}
.footer-widget-col a, .footer-widget-col { color:#ffffff}
.footer-widget-col ul li { border-bottom: 1px solid #1e1e1e}
#social-bar-footer ul li a i { color:#ffffff}
.home-blog {background: none repeat scroll 0 0 #ffffff}
.from-blog .post-info span a, .from-blog .post-info span {color:#111111;}
.from-blog h3 {color:#111111;}
.from-blog h2 {color:#111111;}
.from-blog {background: none repeat scroll 0 0 #ffffff;}
.blog-top-image {background: none repeat scroll 0 0 #eeeeee;}
.blog-top-image h1.section-title, .blog-top-image h1.section-title-right {color:#111111;}
.get-strated-button { background-color: #f58611}
#get-started h2 { color: #ffffff}
.get-strated-left span { color: #ffffff}
#get-started { background: none repeat scroll 0 0 #252525}
#features { background-color:#ffffff;}
h4.sub-title, #features p { color:#111111;}
#features .section-title, #features h3 { color:#111111;}
.about p {color:#000000;}
.about h2 {color:#000000;}
.about {background: none repeat scroll 0 0 #eeeeee;}
#services { background-color:#ffffff;}
#services h2, #services h3 { color:#111111;}
#services p { color:#777777;}
.cta h2 { color:#111111;}
.cta h4 { color:#111111;}
.cta { background-color:#eeeeee;}
.content-boxes h4 { color:#0a0a0a;}
.content-boxes {color:#0a0a0a}
.content-boxes {background: none repeat scroll 0 0 #252525}
.get-in-touch { background-color: #eeeeee}
.get-in-touch h2.boxtitle {color:#000000;}
.get-in-touch h4.sub-title {color:#111111;}
.git-link { color: #f58611}
.git-link { border-color: #f58611}
.social { background-color: #f58611}
</style>
                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                <style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://radiorfa.com/wp-content/uploads/2015/07/light_blue_background-wallpaper-2560x16001.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="amphtml" href="http://radiorfa.com/index.php/bazar-des-arts-semaine-du-6-fevrier-2017/amp/" />                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('//radiorfa.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('//radiorfa.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('//radiorfa.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('//radiorfa.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('//radiorfa.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('//radiorfa.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
                                -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            <link rel="icon" href="https://i2.wp.com/radiorfa.com/wp-content/uploads/2015/09/ms-icon-310x3101.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/radiorfa.com/wp-content/uploads/2015/09/ms-icon-310x3101.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/radiorfa.com/wp-content/uploads/2015/09/ms-icon-310x3101.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/radiorfa.com/wp-content/uploads/2015/09/ms-icon-310x3101.png?fit=270%2C270" />

<!-- BEGIN GADWP v4.9.6.1 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2081668-3', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

			<style type="text/css" id="wp-custom-css">
				/*
Bienvenue dans l'éditeur de CSS !

Pour en savoir plus sur le fonctionnement de l'éditeur, vous pouvez vous
rendre sur cette page :
http://wp.me/PEmnE-Bt
*/			</style>
		</head>
<body class="post-template-default single single-post postid-18584 single-format-standard custom-background wp-custom-logo">
<div id="grid-container">
	<div class="clear"></div>
		<div id="header-top">
	<div class="pagetop-inner clearfix">
		<div class="top-left left">
			<p class="no-margin">1, rue Nicholas, bureau 1206, Ottawa (On) K1N 7B7</p>
		</div>
		<div class="top-right right">
			<span class="top-phone"><i class="fa fa-phone"></i>(613) 562-0000</span>
			<span class="top-email"><i class="fa fa-envelope"></i><a href="mailto:rfa@radiorfa.com">rfa@radiorfa.com</a></span>
		</div>
	</div>
</div>					<div id="header-holder">
					<div id ="header-wrap">
      			<nav class="navbar navbar-default">
					<div id="logo">
						<a href="http://radiorfa.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="260" height="122" src="https://i2.wp.com/radiorfa.com/wp-content/uploads/2014/07/cropped-Logo_07_20141.png?fit=260%2C122" class="custom-logo" alt="" itemprop="logo" srcset="https://i2.wp.com/radiorfa.com/wp-content/uploads/2014/07/cropped-Logo_07_20141.png?w=260 260w, https://i2.wp.com/radiorfa.com/wp-content/uploads/2014/07/cropped-Logo_07_20141.png?resize=120%2C56 120w, https://i2.wp.com/radiorfa.com/wp-content/uploads/2014/07/cropped-Logo_07_20141.png?resize=170%2C80 170w" sizes="(max-width: 260px) 100vw, 260px" data-attachment-id="17742" data-permalink="http://radiorfa.com/cropped-logo_07_20141-png/" data-orig-file="https://i2.wp.com/radiorfa.com/wp-content/uploads/2014/07/cropped-Logo_07_20141.png?fit=260%2C122" data-orig-size="260,122" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-Logo_07_20141.png" data-image-description="&lt;p&gt;http://radiorfa.com/wp-content/uploads/2014/07/cropped-Logo_07_20141.png&lt;/p&gt;
" data-medium-file="https://i2.wp.com/radiorfa.com/wp-content/uploads/2014/07/cropped-Logo_07_20141.png?fit=260%2C122" data-large-file="https://i2.wp.com/radiorfa.com/wp-content/uploads/2014/07/cropped-Logo_07_20141.png?fit=260%2C122" /></a>
											</div>
        			<div class="navbar-header">
            			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
              			<span class="sr-only">Basculer la navigation</span>
              			<span class="icon-bar"></span>
              			<span class="icon-bar"></span>
              			<span class="icon-bar"></span>
            			</button>
          			</div><!--navbar-header-->
          			<div id="navbar" class="navbar-collapse collapse">
					<ul id="menu-barre-du-haut" class="nav navbar-nav"><li id="menu-item-17466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17466"><a title="Accueil" href="http://www.radiorfa.com">Accueil</a></li>
<li id="menu-item-13612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13612 dropdown"><a title="À propos" class="dropdown-toggle" aria-haspopup="true">À propos <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-14362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14362"><a title="Contactez-nous" href="http://radiorfa.com/index.php/contact/">Contactez-nous</a></li>
	<li id="menu-item-13611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13611"><a title="Notre organisation" href="http://radiorfa.com/index.php/foire-aux-questions-f-a-q/">Notre organisation</a></li>
	<li id="menu-item-13610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13610"><a title="Nos communautés" href="http://radiorfa.com/index.php/nos-communautes-francophones/">Nos communautés</a></li>
</ul>
</li>
<li id="menu-item-17751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17751"><a title="Blogue" href="http://radiorfa.com/index.php/category/blogue/">Blogue</a></li>
<li id="menu-item-1862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1862"><a title="Bibliothèque virtuelle" href="http://radiorfa.com/index.php/bibliotheque-virtuelle/">Bibliothèque virtuelle</a></li>
<li id="menu-item-10564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10564"><a title="Communiqués" href="http://radiorfa.com/index.php/category/communiques/">Communiqués</a></li>
<li id="menu-item-3732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3732 dropdown"><a title="Dossiers mensuels" class="dropdown-toggle" aria-haspopup="true">Dossiers mensuels <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-1762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1762"><a title="Dossiers mensuels" href="http://radiorfa.com/index.php/category/dossiers-de-la-semaine-2/">Dossiers mensuels</a></li>
	<li id="menu-item-1763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1763"><a title="Pièces jointes (actuelles)" href="http://radiorfa.com/index.php/pieces-jointes-actuelles/">Pièces jointes (actuelles)</a></li>
	<li id="menu-item-1764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1764"><a title="Pièces jointes (archivées)" href="http://radiorfa.com/index.php/pieces-jointes-archivees/">Pièces jointes (archivées)</a></li>
</ul>
</li>
<li id="menu-item-10565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10565"><a title="Emplois" href="http://radiorfa.com/index.php/category/offres-emplois/">Emplois</a></li>
<li id="menu-item-1865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1865"><a title="Partenaires" href="http://radiorfa.com/index.php/partenariats/">Partenaires</a></li>
<li id="menu-item-1864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1864"><a title="Programmation" href="http://radiorfa.com/index.php/programmation/">Programmation</a></li>
</ul>					
          			</div><!--/.nav-collapse -->
        
      </nav>
			</div><!--header-wrap-->
		</div><!--header-holder-->	<div id="main" class="col2-l">
	<div class="content-posts-wrap">
	<div id="content-box">
		<div id="post-body">
			<div class="post-single post-18584 post type-post status-publish format-standard has-post-thumbnail hentry category-bazar tag-arts tag-bazar-des-arts tag-culture">
				<h1 id="post-title" class="entry-title post-18584 post type-post status-publish format-standard has-post-thumbnail hentry category-bazar tag-arts tag-bazar-des-arts tag-culture">Bazar des arts (semaine du 6 février 2017) </h1>
							<div class="post-info">
			<span><i class="fa fa-thumb-tack"></i>Standard</span>
		<span class="separator"> / </span>
	<span><i class="fa fa-user"></i>par <a href="http://radiorfa.com/index.php/author/administrateur/" title="Articles par administrateur" rel="author">administrateur</a> </span>
	<span class="separator"> / </span>
	<span><i class="fa fa-calendar"></i>vendredi, 10 février 2017 </span>
	<span class="separator"> / </span>
	<span><i class="fa fa-comment-o"></i><a href="http://radiorfa.com/index.php/bazar-des-arts-semaine-du-6-fevrier-2017/#respond"><span class="dsq-postid" data-dsqidentifier="18584 http://radiorfa.com/?p=18584">Aucun commentaire</span></a></span>
</div>				<div id="article">
					<p><strong>Vanessa Lisabelle anime «Bazar des arts», votre magazine hebdomadaire (semaine du 6 février 2017) sur les arts et la culture de la francophonie canadienne</strong>.</p>
<p><span id="more-18584"></span></p>
<p><strong>1ère partie</strong> : Les actualités en arts et culture de l&#8217;est jusqu&#8217;à l&#8217;ouest du pays, ainsi que des chansons de Sylvain Cossette et Pascal Chaumont.</p>
<p><strong>2e partie</strong> : Une entrevue avec <a href="http://www.yannperreau.com/">Yann Perreau</a> et sa chanson <em>«J’aime les oiseaux»</em>.</p>
<p><strong>3e partie</strong> : La suite de l&#8217;entretien avec Yann Perreau et on écoute <em>«Faut pas se fier aux apparences»</em>.</p>
<p><strong>4e partie</strong> : On parle de soupes dans notre chronique culinaire, puis on écoute la chanson <em>«Celle qui chante»</em> de Claude Bégin.</p>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<div class="wp-playlist wp-audio-playlist wp-playlist-light">
		<div class="wp-playlist-current-item"></div>
		<audio controls="controls" preload="none" width="1178"></audio>
	<div class="wp-playlist-next"></div>
	<div class="wp-playlist-prev"></div>
	<noscript>
	<ol><li><a href='http://radiorfa.com/wp-content/uploads/2017/02/2017_02-10_BAZAR_A.mp3'>Bazar des arts (sem. du 6 fév. 2017) Partie 1</a></li><li><a href='http://radiorfa.com/wp-content/uploads/2017/02/2017_02-10_BAZAR_B.mp3'>Bazar des arts (sem. du 6 fév. 2017) Partie 2</a></li><li><a href='http://radiorfa.com/wp-content/uploads/2017/02/2017_02-10_BAZAR_C.mp3'>Bazar des arts (sem. du 6 fév. 2017) Partie 3</a></li><li><a href='http://radiorfa.com/wp-content/uploads/2017/02/2017_02-10_BAZAR_D.mp3'>Bazar des arts (sem. du 6 fév. 2017) Partie 4</a></li></ol>
	</noscript>
	<script type="application/json" class="wp-playlist-script">{"type":"audio","tracklist":true,"tracknumbers":true,"images":false,"artists":true,"tracks":[{"src":"http:\/\/radiorfa.com\/wp-content\/uploads\/2017\/02\/2017_02-10_BAZAR_A.mp3","type":"audio\/mpeg","title":"Bazar des arts (sem. du 6 f\u00e9v. 2017) Partie 1","caption":"","description":"<i>Bazar des arts (sem. du 6 f\u00e9v. 2017) Partie 1<\/i>. Genre&nbsp;: Other","meta":{"genre":"Other","length_formatted":"12:00"},"image":{"src":"http:\/\/radiorfa.com\/wp-includes\/images\/media\/audio.png","width":48,"height":64},"thumb":{"src":"http:\/\/radiorfa.com\/wp-includes\/images\/media\/audio.png","width":48,"height":64}},{"src":"http:\/\/radiorfa.com\/wp-content\/uploads\/2017\/02\/2017_02-10_BAZAR_B.mp3","type":"audio\/mpeg","title":"Bazar des arts (sem. du 6 f\u00e9v. 2017) Partie 2","caption":"","description":"<i>Bazar des arts (sem. du 6 f\u00e9v. 2017) Partie 2<\/i>. Genre&nbsp;: Other","meta":{"genre":"Other","length_formatted":"12:23"},"image":{"src":"http:\/\/radiorfa.com\/wp-includes\/images\/media\/audio.png","width":48,"height":64},"thumb":{"src":"http:\/\/radiorfa.com\/wp-includes\/images\/media\/audio.png","width":48,"height":64}},{"src":"http:\/\/radiorfa.com\/wp-content\/uploads\/2017\/02\/2017_02-10_BAZAR_C.mp3","type":"audio\/mpeg","title":"Bazar des arts (sem. du 6 f\u00e9v. 2017) Partie 3","caption":"","description":"<i>Bazar des arts (sem. du 6 f\u00e9v. 2017) Partie 3<\/i>. Genre&nbsp;: Other","meta":{"genre":"Other","length_formatted":"12:21"},"image":{"src":"http:\/\/radiorfa.com\/wp-includes\/images\/media\/audio.png","width":48,"height":64},"thumb":{"src":"http:\/\/radiorfa.com\/wp-includes\/images\/media\/audio.png","width":48,"height":64}},{"src":"http:\/\/radiorfa.com\/wp-content\/uploads\/2017\/02\/2017_02-10_BAZAR_D.mp3","type":"audio\/mpeg","title":"Bazar des arts (sem. du 6 f\u00e9v. 2017) Partie 4","caption":"","description":"<i>Bazar des arts (sem. du 6 f\u00e9v. 2017) Partie 4<\/i>. Genre&nbsp;: Other","meta":{"genre":"Other","length_formatted":"11:58"},"image":{"src":"http:\/\/radiorfa.com\/wp-includes\/images\/media\/audio.png","width":48,"height":64},"thumb":{"src":"http:\/\/radiorfa.com\/wp-includes\/images\/media\/audio.png","width":48,"height":64}}]}</script>
</div>
	
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Partagez !</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://radiorfa.com/index.php/bazar-des-arts-semaine-du-6-fevrier-2017/" data-layout="button_count"></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://radiorfa.com/index.php/bazar-des-arts-semaine-du-6-fevrier-2017/"></div></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://radiorfa.com/index.php/bazar-des-arts-semaine-du-6-fevrier-2017/" data-text="Bazar des arts (semaine du 6 février 2017)"  >Tweet</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fradiorfa.com%2Findex.php%2Fbazar-des-arts-semaine-du-6-fevrier-2017%2F&#038;media=https%3A%2F%2Fi2.wp.com%2Fradiorfa.com%2Fwp-content%2Fuploads%2F2016%2F10%2F2016_10_14_BAZAR_D-mp3-image.png%3Ffit%3D780%252C780&#038;description=Bazar%20des%20arts%20%28semaine%20du%206%20f%C3%A9vrier%202017%29" data-pin-do="buttonPin" data-pin-config="beside"><img src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=1200" data-recalc-dims="1" /></a></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://radiorfa.com/index.php/bazar-des-arts-semaine-du-6-fevrier-2017/" data-counter="right"></script></div></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://radiorfa.com/index.php/bazar-des-arts-semaine-du-6-fevrier-2017/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-39060057-18584-589de55981b44' data-src='//widgets.wp.com/likes/#blog_id=39060057&amp;post_id=18584&amp;origin=radiorfa.com&amp;obj_id=39060057-18584-589de55981b44' data-name='like-post-frame-39060057-18584-589de55981b44'><h3 class="sd-title">WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div><p class="post-tags"><span>Mots-clés :</span> <a href="http://radiorfa.com/index.php/tag/arts/" rel="tag">arts</a><a href="http://radiorfa.com/index.php/tag/bazar-des-arts/" rel="tag">Bazar des ARTS</a><a href="http://radiorfa.com/index.php/tag/culture/" rel="tag">culture</a></p>	<ul class="link-pages">
		<li class="next-link"></li>
		<li class="previous-link"><a href="http://radiorfa.com/index.php/bien-commencer-son-emission/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Précédent</strong> <span>Bien commencer son émission&#8230; et bien la terminer avec ces 5 astuces</span></a></li>
	</ul>

<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://radiorfa.com/index.php/bazar-des-arts-semaine-du-6-fevrier-2017/';
var disqus_identifier = '18584 http://radiorfa.com/?p=18584';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'arcducanada';
var disqus_title = "Bazar des arts (semaine du 6 février 2017)";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=18584';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

			
				</div><!--article-->
			</div><!--post-single-->
						</div><!--post-body-->
	</div><!--content-box-->
	<div class="sidebar-frame">
		<div class="sidebar">
			<div id="text-14" class="widget wow fadeIn widget_text" data-wow-delay="0.5s"><div class="widget-title clearfix"><h4><span>Recherche</span></h4></div>			<div class="textwidget"><div id='ajaxsearchlite1' class="wpdreams_asl_container">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings'  data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon id="arrow-25-icon" transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off">
            <input type='search' class='orig' name='phrase' placeholder='Recherche' value='' autocomplete="off"/>
            <input type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <span class='loading'></span>
            <input type='submit' style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
        </svg>
        </div>
    
    
</div>
</div>


<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings">
    <form name='options' autocomplete='off'>

        
                <fieldset class="asl_sett_scroll">
            <div class="option hiddend">
                <input type='hidden' name='qtranslate_lang' id='qtranslate_lang'
                       value='0'/>
            </div>

	        
            
            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="checked" id="set_exactonly1"
                           name="set_exactonly" />
                    <label for="set_exactonly1"></label>
                </div>
                <div class="label">
                    Résultats exacts                </div>
            </div>
            <div class="asl_option hiddend">
                <div class="option">
                    <input type="checkbox" value="None" id="set_intitle1"
                           name="set_intitle"  checked="checked"/>
                    <label for="set_intitle1"></label>
                </div>
                <div class="label">
                    Fouiller les titres                </div>
            </div>
            <div class="asl_option hiddend">
                <div class="option">
                    <input type="checkbox" value="None" id="set_incontent1"
                           name="set_incontent"  checked="checked"/>
                    <label for="set_incontent1"></label>
                </div>
                <div class="label">
                    Fouiller les contenus                </div>
            </div>
            <div class="option hiddend">
                <input type="checkbox" value="None" id="set_inexcerpt1"
                       name="set_inexcerpt"  checked="checked"/>
                <label for="set_inexcerpt1"></label>
            </div>

            <div class="asl_option hiddend">
                <div class="option">
                    <input type="checkbox" value="None" id="set_inposts1"
                           name="set_inposts"  checked="checked"/>
                    <label for="set_inposts1"></label>
                </div>
                <div class="label">
                    Fouiller les publications                </div>
            </div>
            <div class="asl_option hiddend">
                <div class="option">
                    <input type="checkbox" value="None" id="set_inpages1"
                           name="set_inpages"  checked="checked"/>
                    <label for="set_inpages1"></label>
                </div>
                <div class="label">
                    Fouiller les pages                </div>
            </div>
                    </fieldset>
                
        <fieldset>
                            <legend>Filtrer les catégories</legend>
                        <div class='categoryfilter asl_sett_scroll'>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="840"
                                   id="1categoryset_840"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_840"></label>
                        </div>
                        <div class="label">
                            Bazar des arts                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="2"
                                   id="1categoryset_2"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_2"></label>
                        </div>
                        <div class="label">
                            Blogue                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="120"
                                   id="1categoryset_120"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_120"></label>
                        </div>
                        <div class="label">
                            Chroniques audio                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="3"
                                   id="1categoryset_3"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_3"></label>
                        </div>
                        <div class="label">
                            Communiqués                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="5"
                                   id="1categoryset_5"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_5"></label>
                        </div>
                        <div class="label">
                            Dossiers mensuels                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="6"
                                   id="1categoryset_6"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_6"></label>
                        </div>
                        <div class="label">
                            Fichiers audio                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="1"
                                   id="1categoryset_1"
                                   name="categoryset[]" />
                            <label for="1categoryset_1"></label>
                        </div>
                        <div class="label">
                            Non classé                        </div>
                    </div>
                
            </div>
        </fieldset>
            </form>
</div>

<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
    
</div>

    <div id="asl_hidden_data">
        <svg style="position:absolute" height="0" width="0">
            <filter id="aslblur">
                <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
            </filter>
        </svg>
        <svg style="position:absolute" height="0" width="0">
            <filter id="no_aslblur"></filter>
        </svg>

    </div>

<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="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"></div>
</div>
		</div><div id="sow-social-media-buttons-2" class="widget wow fadeIn widget_sow-social-media-buttons" data-wow-delay="0.5s"><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-wire-8ba1dcef8478">
<div class="social-media-button-container">
	
		<a class="ow-button-hover sow-social-media-button-facebook sow-social-media-button" title="ARC du Canada on Facebook" target="_blank" href="https://www.facebook.com/arcducanada" >
			<span>
								<span class="sow-icon-fontawesome" data-sow-icon="&#xf09a;" ></span>							</span>
		</a>
	
		<a class="ow-button-hover sow-social-media-button-google-plus sow-social-media-button" title="ARC du Canada on Google Plus" target="_blank" href="https://plus.google.com/+Radiorfa" >
			<span>
								<span class="sow-icon-fontawesome" data-sow-icon="&#xf0d5;" ></span>							</span>
		</a>
	
		<a class="ow-button-hover sow-social-media-button-twitter sow-social-media-button" title="ARC du Canada on Twitter" target="_blank" href="https://twitter.com/arcducanada" >
			<span>
								<span class="sow-icon-fontawesome" data-sow-icon="&#xf099;" ></span>							</span>
		</a>
	
		<a class="ow-button-hover sow-social-media-button-youtube sow-social-media-button" title="ARC du Canada on Youtube" target="_blank" href="https://www.youtube.com/channel/UCBfy3C_R4E_E18syzFVQ18Q" >
			<span>
								<span class="sow-icon-fontawesome" data-sow-icon="&#xf167;" ></span>							</span>
		</a>
	
		<a class="ow-button-hover sow-social-media-button-rss sow-social-media-button" title="ARC du Canada on Rss" target="_blank" href="http://radiorfa.com/index.php/feed/rss/" >
			<span>
								<span class="sow-icon-fontawesome" data-sow-icon="&#xf09e;" ></span>							</span>
		</a>
	</div>
</div></div><div id="siteorigin-panels-builder-2" class="widget wow fadeIn widget_siteorigin-panels-builder" data-wow-delay="0.5s"><div id="pl-w58823768471ac"><div class="panel-grid" id="pg-w58823768471ac-0" ><div style="border: 1px solid #ffffff;" class="panel-row-style" ><div class="panel-grid-cell" id="pgc-w58823768471ac-0-0" ><div class="so-panel widget widget_black-studio-tinymce widget_black_studio_tinymce panel-first-child" id="panel-w58823768471ac-0-0-0" data-index="0"><div class="textwidget"><p style="text-align: center;"><strong><span style="font-size: 14pt;"><br />LE CONTENU AUDIO</p>
<p></span></strong></p>
</div></div><div class="so-panel widget widget_sow-image" id="panel-w58823768471ac-0-0-1" data-index="1"><div class="so-widget-sow-image so-widget-sow-image-default-2b1fadbace82">

<div class="sow-image-container">
<a href="http://radiorfa.com/index.php/category/bazar/" >	<img src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2016/09/BazarDesArts-1.png?fit=300%2C300" width="300" height="300" srcset="https://i0.wp.com/radiorfa.com/wp-content/uploads/2016/09/BazarDesArts-1.png?w=780 780w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2016/09/BazarDesArts-1.png?resize=120%2C120 120w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2016/09/BazarDesArts-1.png?resize=300%2C300 300w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2016/09/BazarDesArts-1.png?resize=768%2C768 768w" title="Bazar des arts" alt="Bazar des arts"  class="so-widget-image"/>
</a></div>

</div></div><div class="so-panel widget widget_spacer" id="panel-w58823768471ac-0-0-2" data-index="2"><div class="so-widget-spacer so-widget-spacer-spacer-style-d75171398898">




<div class="spacer" style="height: 3px">
</div></div></div><div class="so-panel widget widget_sow-image" id="panel-w58823768471ac-0-0-3" data-index="3"><div class="so-widget-sow-image so-widget-sow-image-default-2b1fadbace82">

<div class="sow-image-container">
<a href="http://radiorfa.com/index.php/decompte-franco/" >	<img src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2016/09/Decompte_Franco_square.png?fit=300%2C300" width="300" height="300" srcset="https://i0.wp.com/radiorfa.com/wp-content/uploads/2016/09/Decompte_Franco_square.png?w=788 788w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2016/09/Decompte_Franco_square.png?resize=120%2C120 120w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2016/09/Decompte_Franco_square.png?resize=300%2C300 300w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2016/09/Decompte_Franco_square.png?resize=768%2C768 768w" title="Décompte Franco" alt="Décompte Franco"  class="so-widget-image"/>
</a></div>

</div></div><div class="so-panel widget widget_spacer" id="panel-w58823768471ac-0-0-4" data-index="4"><div class="so-widget-spacer so-widget-spacer-spacer-style-d75171398898">




<div class="spacer" style="height: 0px">
</div></div></div><div class="so-panel widget widget_sow-image panel-last-child" id="panel-w58823768471ac-0-0-5" data-index="5"><div class="so-widget-sow-image so-widget-sow-image-default-1c389ca87c1a">

<div class="sow-image-container">
<a href="http://radiorfa.com/index.php/vie-carriere-de-louis-hippolyte-fontaine-serie-audio/" >	<img src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2016/09/STORIES.png?fit=300%2C300" width="300" height="300" srcset="https://i0.wp.com/radiorfa.com/wp-content/uploads/2016/09/STORIES.png?w=300 300w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2016/09/STORIES.png?resize=120%2C120 120w" title="Louis-Hippolyte La Fontaine" alt="Louis-Hippolyte La Fontaine"  class="so-widget-image"/>
</a></div>

</div></div></div></div></div></div></div><div id="archives-2" class="widget wow fadeIn widget_archive" data-wow-delay="0.5s"><div class="widget-title clearfix"><h4><span>Nos publications archivées</span></h4></div>		<label class="screen-reader-text" for="archives-dropdown-2">Nos publications archivées</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='http://radiorfa.com/index.php/2017/02/'> février 2017 &nbsp;(5)</option>
	<option value='http://radiorfa.com/index.php/2017/01/'> janvier 2017 &nbsp;(12)</option>
	<option value='http://radiorfa.com/index.php/2016/12/'> décembre 2016 &nbsp;(12)</option>
	<option value='http://radiorfa.com/index.php/2016/11/'> novembre 2016 &nbsp;(11)</option>
	<option value='http://radiorfa.com/index.php/2016/10/'> octobre 2016 &nbsp;(9)</option>
	<option value='http://radiorfa.com/index.php/2016/09/'> septembre 2016 &nbsp;(12)</option>
	<option value='http://radiorfa.com/index.php/2016/08/'> août 2016 &nbsp;(15)</option>
	<option value='http://radiorfa.com/index.php/2016/07/'> juillet 2016 &nbsp;(12)</option>
	<option value='http://radiorfa.com/index.php/2016/06/'> juin 2016 &nbsp;(9)</option>
	<option value='http://radiorfa.com/index.php/2016/05/'> mai 2016 &nbsp;(9)</option>
	<option value='http://radiorfa.com/index.php/2016/04/'> avril 2016 &nbsp;(9)</option>
	<option value='http://radiorfa.com/index.php/2016/03/'> mars 2016 &nbsp;(10)</option>
	<option value='http://radiorfa.com/index.php/2016/02/'> février 2016 &nbsp;(8)</option>
	<option value='http://radiorfa.com/index.php/2016/01/'> janvier 2016 &nbsp;(7)</option>
	<option value='http://radiorfa.com/index.php/2015/12/'> décembre 2015 &nbsp;(14)</option>
	<option value='http://radiorfa.com/index.php/2015/11/'> novembre 2015 &nbsp;(10)</option>
	<option value='http://radiorfa.com/index.php/2015/10/'> octobre 2015 &nbsp;(15)</option>
	<option value='http://radiorfa.com/index.php/2015/09/'> septembre 2015 &nbsp;(10)</option>
	<option value='http://radiorfa.com/index.php/2015/08/'> août 2015 &nbsp;(6)</option>
	<option value='http://radiorfa.com/index.php/2015/07/'> juillet 2015 &nbsp;(12)</option>
	<option value='http://radiorfa.com/index.php/2015/06/'> juin 2015 &nbsp;(13)</option>
	<option value='http://radiorfa.com/index.php/2015/05/'> mai 2015 &nbsp;(9)</option>
	<option value='http://radiorfa.com/index.php/2015/04/'> avril 2015 &nbsp;(10)</option>
	<option value='http://radiorfa.com/index.php/2015/03/'> mars 2015 &nbsp;(6)</option>
	<option value='http://radiorfa.com/index.php/2015/02/'> février 2015 &nbsp;(7)</option>
	<option value='http://radiorfa.com/index.php/2015/01/'> janvier 2015 &nbsp;(12)</option>
	<option value='http://radiorfa.com/index.php/2014/12/'> décembre 2014 &nbsp;(10)</option>
	<option value='http://radiorfa.com/index.php/2014/11/'> novembre 2014 &nbsp;(9)</option>
	<option value='http://radiorfa.com/index.php/2014/10/'> octobre 2014 &nbsp;(11)</option>
	<option value='http://radiorfa.com/index.php/2014/09/'> septembre 2014 &nbsp;(9)</option>
	<option value='http://radiorfa.com/index.php/2014/08/'> août 2014 &nbsp;(10)</option>
	<option value='http://radiorfa.com/index.php/2014/07/'> juillet 2014 &nbsp;(11)</option>
	<option value='http://radiorfa.com/index.php/2014/06/'> juin 2014 &nbsp;(13)</option>
	<option value='http://radiorfa.com/index.php/2014/05/'> mai 2014 &nbsp;(9)</option>
	<option value='http://radiorfa.com/index.php/2014/04/'> avril 2014 &nbsp;(10)</option>
	<option value='http://radiorfa.com/index.php/2014/03/'> mars 2014 &nbsp;(8)</option>
	<option value='http://radiorfa.com/index.php/2014/02/'> février 2014 &nbsp;(10)</option>
	<option value='http://radiorfa.com/index.php/2014/01/'> janvier 2014 &nbsp;(15)</option>
	<option value='http://radiorfa.com/index.php/2013/12/'> décembre 2013 &nbsp;(17)</option>
	<option value='http://radiorfa.com/index.php/2013/11/'> novembre 2013 &nbsp;(14)</option>
	<option value='http://radiorfa.com/index.php/2013/10/'> octobre 2013 &nbsp;(24)</option>
	<option value='http://radiorfa.com/index.php/2013/09/'> septembre 2013 &nbsp;(17)</option>
	<option value='http://radiorfa.com/index.php/2013/08/'> août 2013 &nbsp;(12)</option>
	<option value='http://radiorfa.com/index.php/2013/07/'> juillet 2013 &nbsp;(17)</option>
	<option value='http://radiorfa.com/index.php/2013/06/'> juin 2013 &nbsp;(16)</option>
	<option value='http://radiorfa.com/index.php/2013/05/'> mai 2013 &nbsp;(14)</option>
	<option value='http://radiorfa.com/index.php/2013/04/'> avril 2013 &nbsp;(14)</option>
	<option value='http://radiorfa.com/index.php/2013/03/'> mars 2013 &nbsp;(16)</option>
	<option value='http://radiorfa.com/index.php/2013/02/'> février 2013 &nbsp;(11)</option>
	<option value='http://radiorfa.com/index.php/2013/01/'> janvier 2013 &nbsp;(12)</option>
	<option value='http://radiorfa.com/index.php/2012/12/'> décembre 2012 &nbsp;(4)</option>
	<option value='http://radiorfa.com/index.php/2012/11/'> novembre 2012 &nbsp;(14)</option>
	<option value='http://radiorfa.com/index.php/2012/10/'> octobre 2012 &nbsp;(8)</option>
	<option value='http://radiorfa.com/index.php/2012/09/'> septembre 2012 &nbsp;(12)</option>

		</select>
		</div><div id="widget_contact_info-2" class="widget wow fadeIn widget_contact_info" data-wow-delay="0.5s"><div class="widget-title clearfix"><h4><span>Nos coordonnées</span></h4></div><div class="confit-address"><a href="https://maps.google.com/maps?z=16&#038;q=arc+du+canada+1,+rue+nicholas,+bureau+1206+ottawa,+on+k1n+7b7" target="_blank">ARC du Canada<br/>1, rue Nicholas, bureau 1206<br/>Ottawa, ON<br/>K1N 7B7</a></div><div class="confit-phone">(613) 562-0000</div><div class="confit-hours">&nbsp;<br/>Nos bureaux sont ouverts du lundi au vendredi, entre 8 h 30 et 16 h 30.</div></div><div id="mailchimpsf_widget-3" class="widget wow fadeIn widget_mailchimpsf_widget" data-wow-delay="0.5s"><b><h2>Recevez nos communiqués</h2></b>	<style>
		.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
	</style>
	
<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="1507fc2f26" />		
			<div id="mc_subheader">
			<i>Inscrivez-vous pour recevoir nos communiqués de presse.</br><br/></br>Vous ne recevrez en principe que quelques envois par année et resterez ainsi en contact avec nous.</br><br/></br>Merci de votre intérêt.</i><br/>		</div><!-- /mc_subheader -->
			
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address<span class="mc_required">*</span></label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_FNAME" class="mc_var_label mc_header mc_header_text">Prénom</label>
	<input type="text" size="18" placeholder="" name="mc_mv_FNAME" id="mc_mv_FNAME" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_LNAME" class="mc_var_label mc_header mc_header_text">Nom</label>
	<input type="text" size="18" placeholder="" name="mc_mv_LNAME" id="mc_mv_LNAME" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_MMERGE3" class="mc_var_label mc_header mc_header_text">Format de message</label>
	<input type="text" size="18" placeholder="" name="mc_mv_MMERGE3" id="mc_mv_MMERGE3" class="mc_input"/>
</div><!-- /mc_merge_var -->			<div id="mc-indicates-required">
				* = Champ requis			</div><!-- /mc-indicates-required -->
			
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="S&#039;abonner" class="button" />
		</div><!-- /mc_signup_submit -->
	
	
					<div id="mc_unsub_link" align="center">
				<a href="http://us7.list-manage.com/unsubscribe/?u=1927107474ba63955fa3a5750&#038;id=9e9cd1cf8d" target="_blank">Se désabonner de la liste</a>
			</div><!-- /mc_unsub_link -->
					
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	</div>		</div><!--sidebar-->
	</div><!--sidebar-frame-->
</div><!--content-posts-wrap-->	</div><!--main-->
	<div class="clear"></div>
	<div id="footer">
			<div id="footer-wrap">
			<div id="footer-box" class="footer-v4">
	<div class="sidebar-footer">
		<div>
					</div>
	</div>
	<div class="sidebar-footer">
		<div>
					</div>
	</div>
	<div class="sidebar-footer">
		<div>	
					</div>
	</div>
	<div class="sidebar-footer lastone">
		<div>
					</div>
	</div>
</div>		</div><!--footer-wrap-->
		</div><!--footer-->
	<div id="copyright">
	<div class="copyright-wrap">
		<span class="left"><i class="fa fa-copyright"></i><a href="http://radiorfa.com/">Copyright © 2015 | ARC du Canada</a></span>
		<span class="right"><a title="Thème Modality" target="_blank" href="http://vpthemes.com/modality/">Thème Modality</a> propulsé par <a title="WordPress" href="http://wordpress.org/">WordPress</a></span>
	</div>
</div><!--copyright--></div><!--grid-container-->
<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&laquo;&nbsp;{{ data.title }}&nbsp;&raquo;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&laquo;&nbsp;{{{ data.title }}}&nbsp;&raquo;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>

  <script>
      jQuery(document).ready(function($){


      equalheight = function(container){

          var currentTallest = 0,
              currentRowStart = 0,
              rowDivs = new Array(),
              $el,
              topPosition = 0;
          $(container).each(function() {

              $el = $(this);
              $($el).height('auto')
              topPostion = $el.position().top;

              if (currentRowStart != topPostion) {
                  for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                      rowDivs[currentDiv].height(currentTallest);
                  }
                  rowDivs.length = 0; // empty the array
                  currentRowStart = topPostion;
                  currentTallest = $el.height();
                  rowDivs.push($el);
              } else {
                  rowDivs.push($el);
                  currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
              }
              for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                  rowDivs[currentDiv].height(currentTallest);
              }
          });
      }

      $(window).load(function() {
          equalheight('.all_main .auto_height');
      });


      $(window).resize(function(){
          equalheight('.all_main .auto_height');
      });


      });
  </script>

   <script>



//    tabs

jQuery(document).ready(function($){

	(function ($) {
		$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');

		$('.soua-tab ul.soua-tabs li a').click(function (g) {
			var tab = $(this).closest('.soua-tab'),
				index = $(this).closest('li').index();

			tab.find('ul.soua-tabs > li').removeClass('current');
			$(this).closest('li').addClass('current');

			tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
			tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();

			g.preventDefault();
		} );





//accordion

//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();

    $('.soua-main .soua-accordion-title').click(function(j) {
        var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');

        $(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();

        if ($(this).hasClass('active')) {
            $(this).removeClass('active');
        } else {
            $(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
            $(this).addClass('active');
        }

        dropDown.stop(false, true).slideToggle();

        j.preventDefault();
    });
})(jQuery);



});

</script>        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'arcducanada';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <style type="text/css" media="all" id="siteorigin-panels-grids-wp_footer">/* Layout w58823768471ac */ #pg-w58823768471ac-0 .panel-grid-cell { float:none } #pl-w58823768471ac .panel-grid-cell .so-panel { margin-bottom:30px } #pl-w58823768471ac .panel-grid-cell .so-panel:last-child { margin-bottom:0px } #pg-w58823768471ac-0 { margin-left:-15px;margin-right:-15px } #pg-w58823768471ac-0 .panel-grid-cell { padding-left:15px;padding-right:15px } @media (max-width:780px){ #pg-w58823768471ac-0 .panel-grid-cell { float:none;width:auto } #pl-w58823768471ac .panel-grid , #pl-w58823768471ac .panel-grid-cell {  } #pl-w58823768471ac .panel-grid .panel-grid-cell-empty { display:none } #pl-w58823768471ac .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style>	<div style="display:none">
	</div>
<a href="#" class="back-to-top"><i class="fa fa-arrow-circle-up"></i></a>
<script>

jQuery(document).ready(function($){

        (function ($) {

            $('.testimonial_carousel').owlCarousel({
                autoPlay: 3000 , //Set AutoPlay to 3 seconds
                navigation:false,
                items : 1
            });

        })(jQuery);

    });

</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/radiorfa.com\/index.php\/bazar-des-arts-semaine-du-6-fevrier-2017\/":18584};
	</script>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><link rel='stylesheet' id='mediaelement-css'  href='http://radiorfa.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://radiorfa.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=65dc47603faee50e8c4fefe85f1ad8df' type='text/css' media='all' />
<link rel='stylesheet' id='sow-social-media-buttons-wire-8ba1dcef8478-css'  href='http://radiorfa.com/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-wire-8ba1dcef8478.css?ver=65dc47603faee50e8c4fefe85f1ad8df' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-widget-icon-font-fontawesome-css'  href='http://radiorfa.com/wp-content/plugins/so-widgets-bundle/icons/fontawesome/style.css?ver=65dc47603faee50e8c4fefe85f1ad8df' type='text/css' media='all' />
<link rel='stylesheet' id='sow-image-default-2b1fadbace82-css'  href='http://radiorfa.com/wp-content/uploads/siteorigin-widgets/sow-image-default-2b1fadbace82.css?ver=65dc47603faee50e8c4fefe85f1ad8df' type='text/css' media='all' />
<link rel='stylesheet' id='sow-image-default-1c389ca87c1a-css'  href='http://radiorfa.com/wp-content/uploads/siteorigin-widgets/sow-image-default-1c389ca87c1a.css?ver=65dc47603faee50e8c4fefe85f1ad8df' type='text/css' media='all' />
<link rel='stylesheet' id='owl-css-css'  href='http://radiorfa.com/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=65dc47603faee50e8c4fefe85f1ad8df' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-css-css'  href='http://radiorfa.com/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=65dc47603faee50e8c4fefe85f1ad8df' type='text/css' media='all' />
<script type='text/javascript' src='http://radiorfa.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/radiorfa.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiorfa.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiorfa.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=65dc47603faee50e8c4fefe85f1ad8df'></script>
<script type='text/javascript' src='http://radiorfa.com/wp-content/themes/modality/js/custom.js?ver=65dc47603faee50e8c4fefe85f1ad8df'></script>
<script type='text/javascript' src='http://radiorfa.com/wp-content/themes/modality/js/unslider.js?ver=65dc47603faee50e8c4fefe85f1ad8df'></script>
<script type='text/javascript' src='http://radiorfa.com/wp-content/themes/modality/js/jquery.flexslider.js?ver=65dc47603faee50e8c4fefe85f1ad8df'></script>
<script type='text/javascript' src='http://radiorfa.com/wp-content/themes/modality/js/ideal-image-slider.js?ver=20160115'></script>
<script type='text/javascript' src='http://radiorfa.com/wp-content/themes/modality/js/scrollup.js?ver=65dc47603faee50e8c4fefe85f1ad8df'></script>
<script type='text/javascript' src='http://radiorfa.com/wp-includes/js/comment-reply.min.js?ver=65dc47603faee50e8c4fefe85f1ad8df'></script>
<script type='text/javascript' src='http://radiorfa.com/wp-content/themes/modality/js/animation.js?ver=65dc47603faee50e8c4fefe85f1ad8df'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php_vars = {"slideshowSpeed":"5000","animationSpeed":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiorfa.com/wp-content/themes/modality/js/slides.js?ver=65dc47603faee50e8c4fefe85f1ad8df'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"http:\/\/radiorfa.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"http:\/\/radiorfa.com\/wp-admin\/admin-ajax.php","js_scope":"asljQuery"};
var ASL = {"ajaxurl":"http:\/\/radiorfa.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"http:\/\/radiorfa.com\/wp-admin\/admin-ajax.php","js_scope":"asljQuery","detect_ajax":"0","scrollbar":"","version":"4710"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiorfa.com/wp-content/plugins/ajax-search-lite/js/min-scoped/jquery.ajaxsearchlite.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://radiorfa.com/wp-includes/js/wp-embed.min.js?ver=65dc47603faee50e8c4fefe85f1ad8df'></script>
<script type='text/javascript' src='http://radiorfa.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiorfa.com/wp-includes/js/wp-util.min.js?ver=65dc47603faee50e8c4fefe85f1ad8df'></script>
<script type='text/javascript' src='http://radiorfa.com/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"fr-FR","strings":{"Close":"Fermer","Fullscreen":"Plein \u00e9cran","Turn off Fullscreen":"Quitter le plein \u00e9cran","Go Fullscreen":"Passer en plein \u00e9cran","Download File":"T\u00e9l\u00e9charger le fichier","Download Video":"T\u00e9l\u00e9charger la vid\u00e9o","Play":"Lecture","Pause":"Pause","Captions\/Subtitles":"L\u00e9gendes\/Sous-titres","None":"None","Time Slider":"Curseur de temps","Skip back %1 seconds":"Saut en arri\u00e8re de %1 seconde(s)","Video Player":"Lecteur vid\u00e9o","Audio Player":"Lecteur audio","Volume Slider":"Curseur de volume","Mute Toggle":"Couper le son","Unmute":"R\u00e9activer le son","Mute":"Muet","Use Up\/Down Arrow keys to increase or decrease volume.":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiorfa.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://radiorfa.com/wp-includes/js/mediaelement/wp-playlist.min.js?ver=65dc47603faee50e8c4fefe85f1ad8df'></script>
<script type='text/javascript' src='http://radiorfa.com/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.6'></script>
<script type='text/javascript' src='http://radiorfa.com/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.6'></script>
<script type='text/javascript' src='http://radiorfa.com/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.6'></script>
<script type='text/javascript' src='http://radiorfa.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.6'></script>
<script type='text/javascript' src='http://radiorfa.com/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=65dc47603faee50e8c4fefe85f1ad8df'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiorfa.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'39060057',post:'18584',tz:'-5',srv:'radiorfa.com'} ]);
	_stq.push([ 'clickTrackerInit', '39060057', '18584' ]);
</script>
</body>
</html>