<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://radiorfa.com/xmlrpc.php" /><link type="text/css" media="all" href="http://radiorfa.com/wp-content/cache/autoptimize/css/autoptimize_9638afdecdaa375f3b5bfa5824924c8f.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://radiorfa.com/wp-content/cache/autoptimize/css/autoptimize_264af82d20cd048648d9282204aeeafd.css" rel="stylesheet" /><title>Ma vie Made in Canada : une année à consommer 100 % canadien</title><meta name="google-site-verification" content="crRTlvEUX4nB9dGh0glHYorpp7TxON1T-z-WW5JgPRA" /><meta name="msvalidate.01" content="CBEF966911F44E5309F21F2B6B336BD6" /><meta name="description" content="Ne consommer que des biens et services 100 % canadiens pendant un an. Voilà l&#039;exploit qu&#039;a voulu relever Frédéric Choinière avec « Ma vie Made in Canada »."/><link rel="canonical" href="http://radiorfa.com/index.php/ma-vie-made-in-canada/" /><link rel="publisher" href="https://plus.google.com/+radiorfa"/><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Ma vie Made in Canada : une année à consommer 100 % canadien" /><meta property="og:description" content="Ne consommer que des biens et services 100 % canadiens pendant un an. Voilà l&#039;exploit qu&#039;a voulu relever Frédéric Choinière avec « Ma vie Made in Canada »." /><meta property="og:url" content="http://radiorfa.com/index.php/ma-vie-made-in-canada/" /><meta property="og:site_name" content="Alliance des radios communautaires (ARC) du Canada" /><meta property="article:publisher" content="https://www.facebook.com/arcducanada/" /><meta property="article:tag" content="télévision" /><meta property="article:tag" content="UNIS TV" /><meta property="article:section" content="Nouvelles" /><meta property="article:published_time" content="2017-08-14T13:26:31-04:00" /><meta property="article:modified_time" content="2017-08-10T10:57:28-04:00" /><meta property="og:updated_time" content="2017-08-10T10:57:28-04:00" /><meta property="fb:admins" content="100003480299207" /><meta property="og:image" content="http://radiorfa.com/wp-content/uploads/2017/08/maviemadeincanda_frederic_choiniere1.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Ne consommer que des biens et services 100 % canadiens pendant un an. Voilà l&#039;exploit qu&#039;a voulu relever Frédéric Choinière avec « Ma vie Made in Canada »." /><meta name="twitter:title" content="Ma vie Made in Canada : une année à consommer 100 % canadien" /><meta name="twitter:site" content="@arcducanada" /><meta name="twitter:image" content="http://radiorfa.com/wp-content/uploads/2017/08/maviemadeincanda_frederic_choiniere1.jpg" /><meta name="twitter:creator" content="@arcducanada" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Alliance des radios communautaires (ARC) du Canada &raquo; Flux" href="http://radiorfa.com/index.php/feed/" /><link rel="alternate" type="application/rss+xml" title="Alliance des radios communautaires (ARC) du Canada &raquo; Flux des commentaires" href="http://radiorfa.com/index.php/comments/feed/" /> <script>var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];</script> <link rel="alternate" type="application/rss+xml" title="Alliance des radios communautaires (ARC) du Canada &raquo; Ma vie Made in Canada : une année à consommer 100 % canadien Flux des commentaires" href="http://radiorfa.com/index.php/ma-vie-made-in-canada/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/radiorfa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=91b4553828f14900e64b660e5e17306a"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=91b4553828f14900e64b660e5e17306a' type='text/css' media='all' /><link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=91b4553828f14900e64b660e5e17306a' type='text/css' media='all' /> <script type='text/javascript' src='http://radiorfa.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <!--[if lte IE 8]> <script type='text/javascript' src='http://radiorfa.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=91b4553828f14900e64b660e5e17306a'></script> <![endif]--><link rel='https://api.w.org/' href='http://radiorfa.com/index.php/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://radiorfa.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://radiorfa.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://wp.me/p2DTiV-5hb' /><link rel="alternate" type="application/json+oembed" href="http://radiorfa.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiorfa.com%2Findex.php%2Fma-vie-made-in-canada%2F" /><link rel="alternate" type="text/xml+oembed" href="http://radiorfa.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiorfa.com%2Findex.php%2Fma-vie-made-in-canada%2F&#038;format=xml" /> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//radiorfa.com/?wordfence_logHuman=1&hid=68FF26996A0294DE561CA314CF36D795');</script> <link rel='dns-prefetch' href='//i0.wp.com'><link rel='dns-prefetch' href='//i1.wp.com'><link rel='dns-prefetch' href='//i2.wp.com'><link rel='dns-prefetch' href='//widgets.wp.com'><link rel='dns-prefetch' href='//s0.wp.com'><link rel='dns-prefetch' href='//0.gravatar.com'><link rel='dns-prefetch' href='//1.gravatar.com'><link rel='dns-prefetch' href='//2.gravatar.com'><link rel="icon" href="https://i2.wp.com/radiorfa.com/wp-content/uploads/2015/09/ms-icon-310x3101.png?fit=32%2C32" sizes="32x32" /><link rel="icon" href="https://i2.wp.com/radiorfa.com/wp-content/uploads/2015/09/ms-icon-310x3101.png?fit=192%2C192" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/radiorfa.com/wp-content/uploads/2015/09/ms-icon-310x3101.png?fit=180%2C180" /><meta name="msapplication-TileImage" content="https://i2.wp.com/radiorfa.com/wp-content/uploads/2015/09/ms-icon-310x3101.png?fit=270%2C270" /></head><body class="post-template-default single single-post postid-20285 single-format-standard wp-custom-logo  better-responsive-menu"><div id="page" class="hfeed site"><header id="masthead" class="site-header clearfix"><div id="header-text-nav-container" class="clearfix"><div class="news-bar"><div class="inner-wrap clearfix"><div class="social-links clearfix"><ul><li><a href="https://www.facebook.com/arcducanada" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.twitter.com/arcducanada" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+Radiorfa" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCBfy3C_R4E_E18syzFVQ18Q" target="_blank"><i class="fa fa-youtube"></i></a></li></ul></div></div></div><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-logo-image"> <a href="http://radiorfa.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="237" height="100" src="https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/08/Logo-ARC-1.png?fit=237%2C100" class="custom-logo" alt="Alliance des radios communautaires (ARC) du Canada" itemprop="logo" srcset="https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/08/Logo-ARC-1.png?w=237 237w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/08/Logo-ARC-1.png?resize=120%2C51 120w" sizes="(max-width: 237px) 100vw, 237px" data-attachment-id="20279" data-permalink="http://radiorfa.com/logo-arc-2/" data-orig-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/08/Logo-ARC-1.png?fit=237%2C100" data-orig-size="237,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Logo ARC" data-image-description="" data-medium-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/08/Logo-ARC-1.png?fit=237%2C100" data-large-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/08/Logo-ARC-1.png?fit=237%2C100" /></a></div><div id="header-text" class="screen-reader-text"><h3 id="site-title"> <a href="http://radiorfa.com/" title="Alliance des radios communautaires (ARC) du Canada" rel="home">Alliance des radios communautaires (ARC) du Canada</a></h3><p id="site-description">L&#039;Alliance des radios communautaires du Canada</p></div></div><div id="header-right-section"><div id="header-right-sidebar" class="clearfix"><aside id="ajdg_grpwidgets-3" class="widget ajdg_grpwidgets clearfix"></aside></div></div></div></div><nav id="site-navigation" class="main-navigation clearfix" role="navigation"><div class="inner-wrap clearfix"><div class="home-icon"> <a href="http://radiorfa.com/" title="Alliance des radios communautaires (ARC) du Canada"><i class="fa fa-home"></i></a></div><h4 class="menu-toggle"></h4><div class="menu-primary-container"><ul id="menu-barre-du-haut" class="menu"><li id="menu-item-13612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13612"><a>À propos</a><ul  class="sub-menu"><li id="menu-item-14362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14362"><a href="http://radiorfa.com/index.php/contact/">Contactez-nous</a></li><li id="menu-item-13611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13611"><a href="http://radiorfa.com/index.php/foire-aux-questions-f-a-q/">Notre organisation</a></li><li id="menu-item-13610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13610"><a href="http://radiorfa.com/index.php/nos-communautes-francophones/">Nos communautés</a></li><li id="menu-item-1865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1865"><a href="http://radiorfa.com/index.php/partenariats/">Nos partenaires</a></li></ul></li><li id="menu-item-20228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20228"><a href="#">Nos membres</a><ul  class="sub-menu"><li id="menu-item-20232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20232"><a href="http://radiorfa.com/index.php/atlantique/">Atlantique</a></li><li id="menu-item-20229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20229"><a href="http://radiorfa.com/index.php/nouveau-brunswick/">Nouveau-Brunswick</a></li><li id="menu-item-20231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20231"><a href="http://radiorfa.com/index.php/ontario/">Ontario</a></li><li id="menu-item-20230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20230"><a href="http://radiorfa.com/index.php/ouest-et-territoires/">Ouest et Territoires</a></li></ul></li><li id="menu-item-18767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18767"><a href="#">Astuces radio</a><ul  class="sub-menu"><li id="menu-item-18763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18763"><a href="http://radiorfa.com/index.php/category/astuces-radio/animation/">Animation et production</a></li><li id="menu-item-18764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18764"><a href="http://radiorfa.com/index.php/category/astuces-radio/gestion/">Gestion et gouvernance</a></li><li id="menu-item-18765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18765"><a href="http://radiorfa.com/index.php/category/astuces-radio/programmation/">Programmation et musique</a></li><li id="menu-item-18766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18766"><a href="http://radiorfa.com/index.php/category/astuces-radio/technologies-astuces-radio/">Technologies et nouveaux médias</a></li></ul></li><li id="menu-item-1862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1862"><a href="http://radiorfa.com/index.php/bibliotheque-virtuelle/">Bibliothèque virtuelle</a></li><li id="menu-item-10565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10565"><a href="http://radiorfa.com/index.php/category/offres-emplois/">Emplois</a></li><li id="menu-item-1864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1864"><a href="http://radiorfa.com/index.php/programmation/">Programmation</a></li><li id="menu-item-18768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18768"><a href="#">Informations</a><ul  class="sub-menu"><li id="menu-item-17751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17751"><a href="http://radiorfa.com/index.php/category/blogue/">Blogue</a></li><li id="menu-item-10564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10564"><a href="http://radiorfa.com/index.php/category/communiques/">Communiqués de presse</a></li><li id="menu-item-1762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1762"><a href="http://radiorfa.com/index.php/category/dossiers-de-la-semaine-2/">Dossiers mensuels</a></li><li id="menu-item-18769" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18769"><a href="http://radiorfa.com/index.php/category/nouvelles/">Nouvelles</a></li></ul></li></ul></div> <i class="fa fa-search search-top"></i><div class="search-form-top"><form action="http://radiorfa.com/" class="search-form searchform clearfix" method="get"><div class="search-wrap"> <input type="text" placeholder="Recherche" class="s field" name="s"> <button class="search-icon" type="submit"></button></div></form></div></div></nav></div></header><div id="main" class="clearfix"><div class="inner-wrap clearfix"><div id="primary"><div id="content" class="clearfix"><article id="post-20285" class="post-20285 post type-post status-publish format-standard has-post-thumbnail hentry category-nouvelles tag-television tag-unis-tv"><div class="featured-image"> <img width="800" height="445" src="https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/08/maviemadeincanda_frederic_choiniere1.jpg?resize=800%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="« Ma vie Made in Canada » avec Frédéric Choinière à Unis TV" srcset="https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/08/maviemadeincanda_frederic_choiniere1.jpg?resize=800%2C445 800w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/08/maviemadeincanda_frederic_choiniere1.jpg?zoom=2&amp;resize=800%2C445 1600w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/08/maviemadeincanda_frederic_choiniere1.jpg?zoom=3&amp;resize=800%2C445 2400w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="20293" data-permalink="http://radiorfa.com/index.php/ma-vie-made-in-canada/maviemadeincanda_frederic_choiniere1/" data-orig-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/08/maviemadeincanda_frederic_choiniere1.jpg?fit=3000%2C2000" data-orig-size="3000,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="« Ma vie Made in Canada » avec Frédéric Choinière à Unis TV" data-image-description="&lt;p&gt;« Ma vie Made in Canada » avec Frédéric Choinière à Unis TV&lt;/p&gt;
" data-medium-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/08/maviemadeincanda_frederic_choiniere1.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/08/maviemadeincanda_frederic_choiniere1.jpg?fit=800%2C534" /></div><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="http://radiorfa.com/index.php/category/nouvelles/"  rel="category tag">Nouvelles</a>&nbsp;</span></div><header class="entry-header"><h1 class="entry-title"> Ma vie Made in Canada : une année à consommer 100 % canadien</h1></header><div class="below-entry-meta"> <span class="posted-on"><a href="http://radiorfa.com/index.php/ma-vie-made-in-canada/" title="13:26" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-08-14T13:26:31+00:00">lundi, 14 août 2017</time><time class="updated" datetime="2017-08-10T10:57:28+00:00">jeudi, 10 août 2017</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://radiorfa.com/index.php/author/administrateur/" title="administrateur">administrateur</a></span></span><span class="comments"><a href="http://radiorfa.com/index.php/ma-vie-made-in-canada/#respond"><span class="dsq-postid" data-dsqidentifier="20285 http://radiorfa.com/?p=20285"><i class="fa fa-comment"></i> Aucun commentaire</span></a></span> <span class="tag-links"><i class="fa fa-tags"></i><a href="http://radiorfa.com/index.php/tag/television/" rel="tag">télévision</a>, <a href="http://radiorfa.com/index.php/tag/unis-tv/" rel="tag">UNIS TV</a></span></div><div class="entry-content clearfix"><p><strong>« Ma vie Made in Canada » représentait un défi de taille. Consommer uniquement des biens et services 100 % canadiens pendant un an.</strong></p><p><span id="more-20285"></span></p><p>C&rsquo;est pourtant l&rsquo;exploit qu&rsquo;a voulu relever le journaliste et animateur Frédéric Choinière.</p><p>Était-ce par patriotisme économique? Ou davantage par respect pour l&rsquo;environnement? Quoiqu&rsquo;il en soit, il a relégué aux oubliettes les articles conçus et assemblés hors de nos frontières. Mais a-t-il relevé sa gageure?</p><h4><strong>Ma vie Made in Canada</strong></h4><p>À compter du vendredi 7 septembre prochain <a href="https://unis.ca/ma-vie-made-in-canada/">sur la chaîne Unis TV</a>, voyez comme il peut être compliqué de ne consommer que du <em>« Made in Canada »</em> tous les jours de l&rsquo;année.</p><p>Dans « Ma vie Made in Canada », on apprendra notamment les subtilités entre un « produit du Canada » et un autre « fait au Canada », ou encore à quel point il est difficile de se nourrir entièrement d&rsquo;aliments canadiens par les grands froids d&rsquo;hiver.</p><p>Réalisez l&rsquo;inventaire des biens que vous possédez. Selon vous, combien d&rsquo;entre eux sont canadiens? Vous serez surpris par la quantité qui sont fabriqués à l&rsquo;étranger.</p><p>Suivez Frédéric Choinière dans sa quête dès la rentrée automnale sur Unis TV. Une série en 4 épisodes qui nous entraîne en quelque sorte au gré des saisons, un peu comme notre cycle saisonnier de consommation.</p><p><strong>« Ma vie Made in Canada », c&rsquo;est à compter du jeudi 7 septembre à 20 h 00 (heure de l&rsquo;est)</strong>.</p><p>Notez toutefois que l&rsquo;horaire et la position de la chaîne diffèrent selon votre région. Consultez alors le <a href="https://unis.ca/capter-unis-tv">site Web d&rsquo;Unis TV</a> afin de connaître la position de la chaîne, et, dans la barre supérieure du site, sélectionnez votre fuseau horaire pour afficher l&rsquo;horaire en conséquence.</p><p>&nbsp;</p><h6>Liens connexes</h6><p><strong>Site Web de l&rsquo;émission</strong> : <a href="https://unis.ca/ma-vie-made-in-canada/">unis.ca/ma-vie-made-in-canada</a><br /> <strong>Ma vie Made in Canada sur Facebook</strong> : <a href="https://www.facebook.com/maviemadeincanada/">facebook.com/maviemadeincanada</a><br /> <strong>Frédéric Choinière (@fredchoiniere) sur Twitter</strong> : <a href="https://twitter.com/fredchoiniere">twitter.com/fredchoiniere<br /> </a><strong>Unis TV (@UnisTV) sur Twitter</strong> : <a href="https://twitter.com/UnisTV">twitter.com/UnisTV</a><br /> <strong>Ma vie Made in Canada sur Instagram</strong> : <a href="https://www.instagram.com/maviemadeincanada/">instagram.com/maviemadeincanada</a></p><p>&nbsp;</p><p>En terminant, on vous suggère de lire <a href="http://radiorfa.com/index.php/vous-saurez-tout-sur-le-canada/">notre article sur l&rsquo;Encyclopédie canadienne</a> de la Fondation Historica. Vous apprendrez sans doute beaucoup de choses sur le pays en consultant l&rsquo;encyclopédie&#8230; 100 % canadienne.</p><p>&nbsp;</p><p><span style="font-size: 10pt;"><em>(<strong>AVERTISSEMENT</strong> : Cette publication fait partie d’une entente contractuelle de promotion de la chaîne <a href="http://www.unis.ca/">Unis TV</a>)</em></span></p><p>&nbsp;</p><figure id="attachment_20293" style="width: 560px" class="wp-caption aligncenter"><img data-attachment-id="20293" data-permalink="http://radiorfa.com/index.php/ma-vie-made-in-canada/maviemadeincanda_frederic_choiniere1/" data-orig-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/08/maviemadeincanda_frederic_choiniere1.jpg?fit=3000%2C2000" data-orig-size="3000,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="« Ma vie Made in Canada » avec Frédéric Choinière à Unis TV" data-image-description="&lt;p&gt;« Ma vie Made in Canada » avec Frédéric Choinière à Unis TV&lt;/p&gt;
" data-medium-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/08/maviemadeincanda_frederic_choiniere1.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/08/maviemadeincanda_frederic_choiniere1.jpg?fit=800%2C534" class="wp-image-20293 " title="« Ma vie Made in Canada » avec Frédéric Choinière à Unis TV" src="https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/08/maviemadeincanda_frederic_choiniere1.jpg?resize=560%2C374" alt="« Ma vie Made in Canada » avec Frédéric Choinière à Unis TV" srcset="https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/08/maviemadeincanda_frederic_choiniere1.jpg?resize=1024%2C683 1024w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/08/maviemadeincanda_frederic_choiniere1.jpg?resize=120%2C80 120w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/08/maviemadeincanda_frederic_choiniere1.jpg?resize=300%2C200 300w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/08/maviemadeincanda_frederic_choiniere1.jpg?resize=768%2C512 768w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/08/maviemadeincanda_frederic_choiniere1.jpg?resize=272%2C182 272w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/08/maviemadeincanda_frederic_choiniere1.jpg?w=1600 1600w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/08/maviemadeincanda_frederic_choiniere1.jpg?w=2400 2400w" sizes="(max-width: 560px) 100vw, 560px" data-recalc-dims="1" /><figcaption class="wp-caption-text"><span style="font-size: 10pt;">« Ma vie Made in Canada » avec Frédéric Choinière, dès le 7 septembre à 20 h (HAE)</span></figcaption></figure><p>&nbsp;</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Partagez !</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://radiorfa.com/index.php/ma-vie-made-in-canada/" data-layout="button_count"></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://radiorfa.com/index.php/ma-vie-made-in-canada/"></div></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://radiorfa.com/index.php/ma-vie-made-in-canada/" data-text="Ma vie Made in Canada : une année à consommer 100 % canadien" data-via="arcducanada" >Tweet</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fradiorfa.com%2Findex.php%2Fma-vie-made-in-canada%2F&#038;media=https%3A%2F%2Fi1.wp.com%2Fradiorfa.com%2Fwp-content%2Fuploads%2F2017%2F08%2Fmaviemadeincanda_frederic_choiniere1.jpg%3Ffit%3D1200%252C800&#038;description=Ma%20vie%20Made%20in%20Canada%20%3A%20une%20ann%C3%A9e%20%C3%A0%20consommer%20100%20%25%20canadien" data-pin-do="buttonPin" data-pin-config="beside"><img src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=800" data-recalc-dims="1" /></a></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://radiorfa.com/index.php/ma-vie-made-in-canada/" data-counter="right"></script></div></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://radiorfa.com/index.php/ma-vie-made-in-canada/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-39060057-20285-5991dd993e6b6' data-src='https://widgets.wp.com/likes/#blog_id=39060057&amp;post_id=20285&amp;origin=radiorfa.com&amp;obj_id=39060057-20285-5991dd993e6b6' data-name='like-post-frame-39060057-20285-5991dd993e6b6'><h3 class="sd-title">WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div></div></article></div><ul class="default-wp-page clearfix"><li class="previous"><a href="http://radiorfa.com/index.php/trump-kardashian-twitter/" rel="prev"><span class="meta-nav">&larr;</span> Trump et Kardashian m&rsquo;ont ciblé sur Twitter&#8230; et peut-être vous aussi</a></li><li class="next"></li></ul><h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Vous pourrez aussi aimer</span></h4><div class="related-posts clearfix"><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="http://radiorfa.com/index.php/jeunes-francophones-inspirants/" title="Des jeunes qui sont à la fois francophones et franchement inspirants"> <img width="390" height="205" src="https://i2.wp.com/radiorfa.com/wp-content/uploads/2017/06/DCtDekxXYAArxx41.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Des jeunes qui sont à la fois francophones et franchement inspirants" srcset="https://i2.wp.com/radiorfa.com/wp-content/uploads/2017/06/DCtDekxXYAArxx41.jpg?zoom=2&amp;resize=390%2C205 780w, https://i2.wp.com/radiorfa.com/wp-content/uploads/2017/06/DCtDekxXYAArxx41.jpg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="19924" data-permalink="http://radiorfa.com/index.php/jeunes-francophones-inspirants/dctdekxxyaarxx41/" data-orig-file="https://i2.wp.com/radiorfa.com/wp-content/uploads/2017/06/DCtDekxXYAArxx41.jpg?fit=1200%2C675" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;resized_images&quot;:&quot;Array&quot;}" data-image-title="Des jeunes qui sont à la fois francophones et franchement inspirants" data-image-description="&lt;p&gt;Des jeunes qui sont à la fois francophones et franchement inspirants&lt;/p&gt;
" data-medium-file="https://i2.wp.com/radiorfa.com/wp-content/uploads/2017/06/DCtDekxXYAArxx41.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/radiorfa.com/wp-content/uploads/2017/06/DCtDekxXYAArxx41.jpg?fit=800%2C450" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="http://radiorfa.com/index.php/jeunes-francophones-inspirants/" rel="bookmark" title="Des jeunes qui sont à la fois francophones et franchement inspirants">Des jeunes qui sont à la fois francophones et franchement inspirants</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="http://radiorfa.com/index.php/jeunes-francophones-inspirants/" title="13:42" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-22T13:42:51+00:00">jeudi, 22 juin 2017</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://radiorfa.com/index.php/author/simon-forgues/" title="Simon Forgues">Simon Forgues</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="http://radiorfa.com/index.php/jeunes-francophones-inspirants/#respond"><span class="dsq-postid" data-dsqidentifier="19922 http://radiorfa.com/?p=19922">0</span></a></span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="http://radiorfa.com/index.php/gagner-quelques-centaines-de-dollars-en-30-minutes/" title="Gagner quelques centaines de dollars en 30 minutes"> <img width="390" height="205" src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2014/06/pilot-313756_640.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://i0.wp.com/radiorfa.com/wp-content/uploads/2014/06/pilot-313756_640.jpg?zoom=2&amp;resize=390%2C205 780w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2014/06/pilot-313756_640.jpg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="10153" data-permalink="http://radiorfa.com/index.php/gagner-quelques-centaines-de-dollars-en-30-minutes/pilot-313756_640/" data-orig-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2014/06/pilot-313756_640.jpg?fit=640%2C426" data-orig-size="640,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="pilot-313756_640" data-image-description="" data-medium-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2014/06/pilot-313756_640.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2014/06/pilot-313756_640.jpg?fit=640%2C426" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="http://radiorfa.com/index.php/gagner-quelques-centaines-de-dollars-en-30-minutes/" rel="bookmark" title="Gagner quelques centaines de dollars en 30 minutes">Gagner quelques centaines de dollars en 30 minutes</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="http://radiorfa.com/index.php/gagner-quelques-centaines-de-dollars-en-30-minutes/" title="10:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2014-06-26T10:00:00+00:00">jeudi, 26 juin 2014</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://radiorfa.com/index.php/author/simon-forgues/" title="Simon Forgues">Simon Forgues</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="http://radiorfa.com/index.php/gagner-quelques-centaines-de-dollars-en-30-minutes/#respond"><span class="dsq-postid" data-dsqidentifier="10151 http://radiorfa.com/?p=10151">0</span></a></span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="http://radiorfa.com/index.php/banalisation-de-limage/" title="Banalisation de l&rsquo;image"> <img width="390" height="205" src="https://i2.wp.com/radiorfa.com/wp-content/uploads/2013/07/file3831269200838.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Téléviseur" srcset="https://i2.wp.com/radiorfa.com/wp-content/uploads/2013/07/file3831269200838.jpg?zoom=2&amp;resize=390%2C205 780w, https://i2.wp.com/radiorfa.com/wp-content/uploads/2013/07/file3831269200838.jpg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="6212" data-permalink="http://radiorfa.com/index.php/banalisation-de-limage/file3831269200838/" data-orig-file="https://i2.wp.com/radiorfa.com/wp-content/uploads/2013/07/file3831269200838.jpg?fit=2048%2C1536" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Téléviseur" data-image-description="&lt;p&gt;Téléviseur&lt;/p&gt;
" data-medium-file="https://i2.wp.com/radiorfa.com/wp-content/uploads/2013/07/file3831269200838.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/radiorfa.com/wp-content/uploads/2013/07/file3831269200838.jpg?fit=800%2C600" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="http://radiorfa.com/index.php/banalisation-de-limage/" rel="bookmark" title="Banalisation de l&rsquo;image">Banalisation de l&rsquo;image</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="http://radiorfa.com/index.php/banalisation-de-limage/" title="10:33" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2013-07-31T10:33:31+00:00">mercredi, 31 juillet 2013</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://radiorfa.com/index.php/author/administrateur/" title="administrateur">administrateur</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="http://radiorfa.com/index.php/banalisation-de-limage/#respond"><span class="dsq-postid" data-dsqidentifier="6202 http://radiorfa.com/?p=6202">0</span></a></span></div></div></div></div><div id="disqus_thread"></div> <script type="text/javascript">var disqus_url = 'http://radiorfa.com/index.php/ma-vie-made-in-canada/';
var disqus_identifier = '20285 http://radiorfa.com/?p=20285';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'arcducanada';
var disqus_title = "Ma vie Made in Canada : une année à consommer 100 % canadien";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=20285';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </div><div id="secondary"><aside id="sow-image-2" class="widget widget_sow-image clearfix"><div class="so-widget-sow-image so-widget-sow-image-default-2b1fadbace82"><div class="sow-image-container"> <a href="http://www.radiorfa.com/index.php/category/bazar" > <img src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2016/09/BazarDesArts-1.png?fit=300%2C300" width="300" height="300" srcset="https://i0.wp.com/radiorfa.com/wp-content/uploads/2016/09/BazarDesArts-1.png?w=780 780w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2016/09/BazarDesArts-1.png?resize=120%2C120 120w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2016/09/BazarDesArts-1.png?resize=300%2C300 300w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2016/09/BazarDesArts-1.png?resize=768%2C768 768w" title="Bazar des arts" alt="Bazar des arts" 		class="so-widget-image"/> </a></div></div></aside><aside id="sow-image-3" class="widget widget_sow-image clearfix"><div class="so-widget-sow-image so-widget-sow-image-default-2b1fadbace82"><div class="sow-image-container"> <a href="http://radiorfa.com/index.php/decompte-franco/" > <img src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2016/09/Decompte_Franco_square.png?fit=300%2C300" width="300" height="300" srcset="https://i0.wp.com/radiorfa.com/wp-content/uploads/2016/09/Decompte_Franco_square.png?w=788 788w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2016/09/Decompte_Franco_square.png?resize=120%2C120 120w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2016/09/Decompte_Franco_square.png?resize=300%2C300 300w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2016/09/Decompte_Franco_square.png?resize=768%2C768 768w" title="Décompte franco" alt="Décompte franco" 		class="so-widget-image"/> </a></div></div></aside><aside id="sow-image-4" class="widget widget_sow-image clearfix"><div class="so-widget-sow-image so-widget-sow-image-default-2b1fadbace82"><div class="sow-image-container"> <a href="http://eepurl.com/1BWIT" > <img src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2015/01/communiques.png?fit=300%2C300" width="300" height="300" srcset="https://i0.wp.com/radiorfa.com/wp-content/uploads/2015/01/communiques.png?w=800 800w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2015/01/communiques.png?resize=120%2C120 120w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2015/01/communiques.png?resize=300%2C300 300w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2015/01/communiques.png?resize=768%2C768 768w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2015/01/communiques.png?resize=80%2C80 80w" title="Communiqués de presse" alt="Communiqués de presse" 		class="so-widget-image"/> </a></div></div></aside><aside id="sow-image-5" class="widget widget_sow-image clearfix"><div class="so-widget-sow-image so-widget-sow-image-default-2b1fadbace82"><div class="sow-image-container"> <a href="http://www.parlonsmedias.ca/" > <img src="https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/08/parlonsmedias.png?fit=300%2C300" width="300" height="300" srcset="https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/08/parlonsmedias.png?w=600 600w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/08/parlonsmedias.png?resize=120%2C120 120w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/08/parlonsmedias.png?resize=300%2C300 300w" title="Parlons médias" alt="Parlons médias" 		class="so-widget-image"/> </a></div></div></aside><aside id="archives-4" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Dans nos archives</span></h3> <label class="screen-reader-text" for="archives-dropdown-4">Dans nos archives</label> <select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Sélectionner un mois</option><option value='http://radiorfa.com/index.php/2017/08/'> août 2017 &nbsp;(5)</option><option value='http://radiorfa.com/index.php/2017/07/'> juillet 2017 &nbsp;(10)</option><option value='http://radiorfa.com/index.php/2017/06/'> juin 2017 &nbsp;(12)</option><option value='http://radiorfa.com/index.php/2017/05/'> mai 2017 &nbsp;(13)</option><option value='http://radiorfa.com/index.php/2017/04/'> avril 2017 &nbsp;(8)</option><option value='http://radiorfa.com/index.php/2017/03/'> mars 2017 &nbsp;(9)</option><option value='http://radiorfa.com/index.php/2017/02/'> février 2017 &nbsp;(11)</option><option value='http://radiorfa.com/index.php/2017/01/'> janvier 2017 &nbsp;(9)</option><option value='http://radiorfa.com/index.php/2016/12/'> décembre 2016 &nbsp;(8)</option><option value='http://radiorfa.com/index.php/2016/11/'> novembre 2016 &nbsp;(11)</option><option value='http://radiorfa.com/index.php/2016/10/'> octobre 2016 &nbsp;(9)</option><option value='http://radiorfa.com/index.php/2016/09/'> septembre 2016 &nbsp;(11)</option><option value='http://radiorfa.com/index.php/2016/08/'> août 2016 &nbsp;(15)</option><option value='http://radiorfa.com/index.php/2016/07/'> juillet 2016 &nbsp;(10)</option><option value='http://radiorfa.com/index.php/2016/06/'> juin 2016 &nbsp;(9)</option><option value='http://radiorfa.com/index.php/2016/05/'> mai 2016 &nbsp;(9)</option><option value='http://radiorfa.com/index.php/2016/04/'> avril 2016 &nbsp;(8)</option><option value='http://radiorfa.com/index.php/2016/03/'> mars 2016 &nbsp;(10)</option><option value='http://radiorfa.com/index.php/2016/02/'> février 2016 &nbsp;(8)</option><option value='http://radiorfa.com/index.php/2016/01/'> janvier 2016 &nbsp;(7)</option><option value='http://radiorfa.com/index.php/2015/12/'> décembre 2015 &nbsp;(14)</option><option value='http://radiorfa.com/index.php/2015/11/'> novembre 2015 &nbsp;(10)</option><option value='http://radiorfa.com/index.php/2015/10/'> octobre 2015 &nbsp;(14)</option><option value='http://radiorfa.com/index.php/2015/09/'> septembre 2015 &nbsp;(10)</option><option value='http://radiorfa.com/index.php/2015/08/'> août 2015 &nbsp;(5)</option><option value='http://radiorfa.com/index.php/2015/07/'> juillet 2015 &nbsp;(12)</option><option value='http://radiorfa.com/index.php/2015/06/'> juin 2015 &nbsp;(13)</option><option value='http://radiorfa.com/index.php/2015/05/'> mai 2015 &nbsp;(9)</option><option value='http://radiorfa.com/index.php/2015/04/'> avril 2015 &nbsp;(9)</option><option value='http://radiorfa.com/index.php/2015/03/'> mars 2015 &nbsp;(6)</option><option value='http://radiorfa.com/index.php/2015/02/'> février 2015 &nbsp;(7)</option><option value='http://radiorfa.com/index.php/2015/01/'> janvier 2015 &nbsp;(11)</option><option value='http://radiorfa.com/index.php/2014/12/'> décembre 2014 &nbsp;(10)</option><option value='http://radiorfa.com/index.php/2014/11/'> novembre 2014 &nbsp;(9)</option><option value='http://radiorfa.com/index.php/2014/10/'> octobre 2014 &nbsp;(10)</option><option value='http://radiorfa.com/index.php/2014/09/'> septembre 2014 &nbsp;(9)</option><option value='http://radiorfa.com/index.php/2014/08/'> août 2014 &nbsp;(10)</option><option value='http://radiorfa.com/index.php/2014/07/'> juillet 2014 &nbsp;(11)</option><option value='http://radiorfa.com/index.php/2014/06/'> juin 2014 &nbsp;(12)</option><option value='http://radiorfa.com/index.php/2014/05/'> mai 2014 &nbsp;(8)</option><option value='http://radiorfa.com/index.php/2014/04/'> avril 2014 &nbsp;(10)</option><option value='http://radiorfa.com/index.php/2014/03/'> mars 2014 &nbsp;(8)</option><option value='http://radiorfa.com/index.php/2014/02/'> février 2014 &nbsp;(10)</option><option value='http://radiorfa.com/index.php/2014/01/'> janvier 2014 &nbsp;(15)</option><option value='http://radiorfa.com/index.php/2013/12/'> décembre 2013 &nbsp;(16)</option><option value='http://radiorfa.com/index.php/2013/11/'> novembre 2013 &nbsp;(14)</option><option value='http://radiorfa.com/index.php/2013/10/'> octobre 2013 &nbsp;(23)</option><option value='http://radiorfa.com/index.php/2013/09/'> septembre 2013 &nbsp;(17)</option><option value='http://radiorfa.com/index.php/2013/08/'> août 2013 &nbsp;(10)</option><option value='http://radiorfa.com/index.php/2013/07/'> juillet 2013 &nbsp;(17)</option><option value='http://radiorfa.com/index.php/2013/06/'> juin 2013 &nbsp;(15)</option><option value='http://radiorfa.com/index.php/2013/05/'> mai 2013 &nbsp;(14)</option><option value='http://radiorfa.com/index.php/2013/04/'> avril 2013 &nbsp;(12)</option><option value='http://radiorfa.com/index.php/2013/03/'> mars 2013 &nbsp;(13)</option><option value='http://radiorfa.com/index.php/2013/02/'> février 2013 &nbsp;(11)</option><option value='http://radiorfa.com/index.php/2013/01/'> janvier 2013 &nbsp;(11)</option><option value='http://radiorfa.com/index.php/2012/12/'> décembre 2012 &nbsp;(4)</option><option value='http://radiorfa.com/index.php/2012/11/'> novembre 2012 &nbsp;(10)</option><option value='http://radiorfa.com/index.php/2012/10/'> octobre 2012 &nbsp;(6)</option><option value='http://radiorfa.com/index.php/2012/09/'> septembre 2012 &nbsp;(8)</option></select></aside></div></div></div><footer id="colophon" class="clearfix"><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="footer-socket-area"><div class="footer-socket-right-section"><div class="social-links clearfix"><ul><li><a href="https://www.facebook.com/arcducanada" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.twitter.com/arcducanada" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+Radiorfa" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCBfy3C_R4E_E18syzFVQ18Q" target="_blank"><i class="fa fa-youtube"></i></a></li></ul></div></div><div class="footer-socket-left-sectoin"><div class="copyright">Copyright &copy; 2017 <a href="http://radiorfa.com/" title="Alliance des radios communautaires (ARC) du Canada" ><span>Alliance des radios communautaires (ARC) du Canada</span></a>. Tous droits réservés.<br>Theme ColorMag par <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill." rel="designer"><span>ThemeGrill.</span></a>. Propulsé par <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div></div></div></div></div></footer> <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div> <script>jQuery(document).ready(function($){


      equalheight = function(container){

          var currentTallest = 0,
              currentRowStart = 0,
              rowDivs = new Array(),
              $el,
              topPosition = 0;
          $(container).each(function() {

              $el = $(this);
              $($el).height('auto')
              topPostion = $el.position().top;

              if (currentRowStart != topPostion) {
                  for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                      rowDivs[currentDiv].height(currentTallest);
                  }
                  rowDivs.length = 0; // empty the array
                  currentRowStart = topPostion;
                  currentTallest = $el.height();
                  rowDivs.push($el);
              } else {
                  rowDivs.push($el);
                  currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
              }
              for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                  rowDivs[currentDiv].height(currentTallest);
              }
          });
      }

      $(window).load(function() {
          equalheight('.all_main .auto_height');
      });


      $(window).resize(function(){
          equalheight('.all_main .auto_height');
      });


      });</script> <script>//    tabs

jQuery(document).ready(function($){

	(function ($) {
		$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');

		$('.soua-tab ul.soua-tabs li a').click(function (g) {
			var tab = $(this).closest('.soua-tab'),
				index = $(this).closest('li').index();

			tab.find('ul.soua-tabs > li').removeClass('current');
			$(this).closest('li').addClass('current');

			tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
			tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();

			g.preventDefault();
		} );





//accordion

//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();

    $('.soua-main .soua-accordion-title').click(function(j) {
        var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');

        $(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();

        if ($(this).hasClass('active')) {
            $(this).removeClass('active');
        } else {
            $(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
            $(this).addClass('active');
        }

        dropDown.stop(false, true).slideToggle();

        j.preventDefault();
    });
})(jQuery);



});</script> <script type="text/javascript">// 
        var disqus_shortname = 'arcducanada';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        //</script> <div style="display:none"></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"http:\/\/radiorfa.com\/index.php\/ma-vie-made-in-canada\/":20285};</script> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <script>jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );</script> <script>function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );</script> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <script type="text/javascript">// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );</script> <script type="text/javascript">jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});</script><!--[if lte IE 8]><link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://radiorfa.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' /> <![endif]--> <script type='text/javascript'>var click_object = {"ajax_url":"http:\/\/radiorfa.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script> <script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script> <script type='text/javascript'>var WPGroHo = {"my_hash":""};</script> <script type='text/javascript'>var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"http:\/\/radiorfa.com\/wp-admin\/admin-ajax.php","nonce":"74ec8b3e9d","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/radiorfa.com\/wp-login.php?redirect_to=http%3A%2F%2Fradiorfa.com%2Findex.php%2Fma-vie-made-in-canada%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Vous devez \u00eatre <a href=\"#\" class=\"jp-carousel-comment-login\">connect\u00e9<\/a> pour poster un commentaire.<\/p>"};</script> <script type='text/javascript'>var sharing_js_options = {"lang":"en","counts":"1"};</script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});</script> <iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>  <script type="text/javascript">jQuery(document).ready(function(){if(jQuery.fn.gslider) {
}});</script>  <script type='text/javascript' src='https://stats.wp.com/e-201733.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'39060057',post:'20285',tz:'-4',srv:'radiorfa.com'} ]);
	_stq.push([ 'clickTrackerInit', '39060057', '20285' ]);</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2081668-3', 'auto');
  ga('send', 'pageview');</script> <script type="text/javascript" defer src="http://radiorfa.com/wp-content/cache/autoptimize/js/autoptimize_066f48aba22f8ce76c3f77afff5106a2.js"></script></body></html>

<!-- Cache Enabler by KeyCDN @ 14.08.2017 13:27:58 (html) -->