<!DOCTYPE html>
<html lang="fr-FR">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11" />
		<title>6 façons de se préparer (oui, déjà) au temps des Fêtes quand on travaille en radio &#8211; Alliance des radios communautaires du Canada (ARC du Canada)</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="crRTlvEUX4nB9dGh0glHYorpp7TxON1T-z-WW5JgPRA" />
<meta name="msvalidate.01" content="CBEF966911F44E5309F21F2B6B336BD6" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Alliance des radios communautaires du Canada (ARC du Canada) &raquo; Flux" href="https://radiorfa.com/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alliance des radios communautaires du Canada (ARC du Canada) &raquo; Flux des commentaires" href="https://radiorfa.com/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alliance des radios communautaires du Canada (ARC du Canada) &raquo; 6 façons de se préparer (oui, déjà) au temps des Fêtes quand on travaille en radio Flux des commentaires" href="https://radiorfa.com/index.php/6-facons-de-se-preparer-oui-deja-au-temps-des-fetes-quand-on-travaille-en-radio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radiorfa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=d24b07a57d1f9ee4435b7afbcc18c5db"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='famous_grid_image_and_video_gallery_site_css-css'  href='https://radiorfa.com/wp-content/plugins/famous_grid_image_and_video_gallery/famous_grid_image_and_video_gallery/css/gallery1.css?ver=d24b07a57d1f9ee4435b7afbcc18c5db' type='text/css' media='all' />
<link rel='stylesheet' id='lbg_gallery_prettyPhoto_css-css'  href='https://radiorfa.com/wp-content/plugins/famous_grid_image_and_video_gallery/famous_grid_image_and_video_gallery/css/prettyPhoto.css?ver=d24b07a57d1f9ee4435b7afbcc18c5db' type='text/css' media='all' />
<link rel='stylesheet' id='sdm-styles-css'  href='https://radiorfa.com/wp-content/plugins/simple-download-monitor/css/sdm_wp_styles.css?ver=d24b07a57d1f9ee4435b7afbcc18c5db' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://radiorfa.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=11.3.0' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://radiorfa.com/wp-content/plugins/gutenberg/build/block-library/theme.css?ver=11.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://radiorfa.com/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='adredux-adstyles-css'  href='https://radiorfa.com/wp-content/plugins/adredux/css/adstyles.css?ver=d24b07a57d1f9ee4435b7afbcc18c5db' type='text/css' media='all' />
<link rel='stylesheet' id='eeb-css-frontend-css'  href='https://radiorfa.com/wp-content/plugins/email-encoder-bundle/core/includes/assets/css/style.css?ver=210803-160344' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.8/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-job-listings-css'  href='https://radiorfa.com/wp-content/plugins/wp-job-manager/assets/dist/css/job-listings.css?ver=d866e43503c5e047c6b0be0a9557cf8e' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://radiorfa.com/wp-content/themes/colormag/style.css?ver=2.0.9' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://radiorfa.com/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://radiorfa.com/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;1&#038;display=swap&#038;ver=2.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='nsc_bar_nice-cookie-consent-css'  href='https://radiorfa.com/wp-content/plugins/beautiful-and-responsive-cookie-consent/public/cookieNSCconsent.min.css?ver=6' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://radiorfa.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.0/css/jetpack.css' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/famous_grid_image_and_video_gallery/famous_grid_image_and_video_gallery/js/gallery1.js?ver=d24b07a57d1f9ee4435b7afbcc18c5db' id='famous_grid_image_and_video_gallery-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/famous_grid_image_and_video_gallery/famous_grid_image_and_video_gallery/js/jquery.prettyPhoto.js?ver=d24b07a57d1f9ee4435b7afbcc18c5db' id='lbg-gallery-prettyPhoto-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/famous_grid_image_and_video_gallery/famous_grid_image_and_video_gallery/js/my_pinit.js?ver=d24b07a57d1f9ee4435b7afbcc18c5db' id='lbg-pinit-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/custom.js?ver=210803-160344' id='eeb-js-frontend-js'></script>
<script type='text/javascript' id='sdm-scripts-js-extra'>
/* <![CDATA[ */
var sdm_ajax_script = {"ajaxurl":"https:\/\/radiorfa.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/simple-download-monitor/js/sdm_wp_scripts.js?ver=d24b07a57d1f9ee4435b7afbcc18c5db' id='sdm-scripts-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.9' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/radiorfa.com\/wp-admin\/admin-ajax.php","security":"5906a4a8cd","gallery_scrolloffset":"60","eppathtoscripts":"https:\/\/radiorfa.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/radiorfa.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\"]","epdovol":"1","version":"13.4.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.3' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://radiorfa.com/index.php/wp-json/" /><link rel="alternate" type="application/json" href="https://radiorfa.com/index.php/wp-json/wp/v2/posts/28868" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radiorfa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiorfa.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://radiorfa.com/index.php/6-facons-de-se-preparer-oui-deja-au-temps-des-fetes-quand-on-travaille-en-radio/" />
<link rel='shortlink' href='https://wp.me/p2DTiV-7vC' />
<link rel="alternate" type="application/json+oembed" href="https://radiorfa.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiorfa.com%2Findex.php%2F6-facons-de-se-preparer-oui-deja-au-temps-des-fetes-quand-on-travaille-en-radio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radiorfa.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiorfa.com%2Findex.php%2F6-facons-de-se-preparer-oui-deja-au-temps-des-fetes-quand-on-travaille-en-radio%2F&#038;format=xml" />
<!--Ad Redux Header Codes--><script data-ad-client="ca-pub-7589310068978373" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>        <script type="text/javascript">
            (function () {
                window.lsow_fs = {can_use_premium_code: false};
            })();
        </script>
        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2081668-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2081668-3');
</script><script data-ad-client="ca-pub-7589310068978373" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style type='text/css'>img#wpstats{display:none}</style>
		<meta name="description" content="Déjà ? Oui, déjà. Il serait temps qu&#039;à la station, vous commenciez déjà à planifier la saison des Fêtes de fin d&#039;année." />
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="6 façons de se préparer (oui, déjà) au temps des Fêtes quand on travaille en radio" />
<meta property="og:url" content="https://radiorfa.com/index.php/6-facons-de-se-preparer-oui-deja-au-temps-des-fetes-quand-on-travaille-en-radio/" />
<meta property="og:description" content="Déjà ? Oui, déjà. Il serait temps qu&#8217;à la station, vous commenciez déjà à planifier la saison des Fêtes de fin d&#8217;année." />
<meta property="article:published_time" content="2021-08-25T11:40:47+00:00" />
<meta property="article:modified_time" content="2021-08-24T13:59:40+00:00" />
<meta property="og:site_name" content="Alliance des radios communautaires du Canada (ARC du Canada)" />
<meta property="og:image" content="https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/08/vcx5ahbwk6s.jpg?fit=1200%2C803&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="803" />
<meta property="og:image:alt" content="Une famille quiu décore un sapin de Noël" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@arcducanada" />
<meta name="twitter:text:title" content="6 façons de se préparer (oui, déjà) au temps des Fêtes quand on travaille en radio" />
<meta name="twitter:image" content="https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/08/vcx5ahbwk6s.jpg?fit=1200%2C803&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="Une famille quiu décore un sapin de Noël" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/10/logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/10/logo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/10/logo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/10/logo.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				/*
Vous pouvez ajouter du CSS personnalisé ici.

Cliquez sur l’icône d’aide ci-dessus pour en savoir plus.
*/



/*
	CSS migré depuis Jetpack :
*/

/*
Bienvenue dans l'éditeur de CSS !

Pour en savoir plus sur le fonctionnement de l'éditeur, vous pouvez vous
rendre sur cette page :
http://wp.me/PEmnE-Bt
*/

.page-id-26501 #site-navigation-sticky-wrapper {
display : none;
}

.page-id-26513 #site-navigation-sticky-wrapper {
display : none;
}			</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-28868 single-format-standard custom-background wp-custom-logo wp-embed-responsive no-sidebar wide better-responsive-menu colormag">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Passer au contenu</a>
				<header id="masthead" class="site-header clearfix colormag-header-classic">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/arcducanada" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.twitter.com/arcducanada" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/radiorfa" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://radiorfa.com/" class="custom-logo-link" rel="home"><img width="120" height="120" src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/04/cropped-120x120-1.png?fit=120%2C120&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Alliance des radios communautaires du Canada (ARC du Canada)" data-attachment-id="28328" data-permalink="https://radiorfa.com/cropped-120x120-1-png/" data-orig-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/04/cropped-120x120-1.png?fit=120%2C120&amp;ssl=1" data-orig-size="120,120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-120&#215;120-1.png" data-image-description="&lt;p&gt;https://radiorfa.com/wp-content/uploads/2021/04/cropped-120&#215;120-1.png&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/04/cropped-120x120-1.png?fit=120%2C120&amp;ssl=1" data-large-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/04/cropped-120x120-1.png?fit=120%2C120&amp;ssl=1" data-lazy-src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/04/cropped-120x120-1.png?fit=120%2C120&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://radiorfa.com/" title="Alliance des radios communautaires du Canada (ARC du Canada)" rel="home">Alliance des radios communautaires du Canada (ARC du Canada)</a>
							</h3>
						
													<p id="site-description">
								(ARC du Canada)							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://radiorfa.com/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Recherche"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-barre-du-haut" class="menu"><li id="menu-item-28223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28223"><a href="index.php">Accueil</a></li>
<li id="menu-item-13612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13612"><a>À propos</a>
<ul class="sub-menu">
	<li id="menu-item-14362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14362"><a href="https://radiorfa.com/index.php/contact/">Contactez-nous</a></li>
	<li id="menu-item-13611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13611"><a href="https://radiorfa.com/index.php/foire-aux-questions-f-a-q/">Notre organisation</a></li>
	<li id="menu-item-1865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1865"><a href="https://radiorfa.com/index.php/partenariats/">Nos partenaires</a></li>
</ul>
</li>
<li id="menu-item-28034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28034"><a href="https://radiorfa.com/index.php/nos-membres/">Nos membres</a></li>
<li id="menu-item-18767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18767"><a href="#">Astuces radio</a>
<ul class="sub-menu">
	<li id="menu-item-18763" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18763"><a href="https://radiorfa.com/index.php/category/blog/astuces-radio/animation/">Animation et production</a></li>
	<li id="menu-item-18764" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18764"><a href="https://radiorfa.com/index.php/category/blog/astuces-radio/gestion/">Gestion et gouvernance</a></li>
	<li id="menu-item-18765" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18765"><a href="https://radiorfa.com/index.php/category/blog/astuces-radio/programmation/">Programmation et musique</a></li>
	<li id="menu-item-18766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18766"><a href="https://radiorfa.com/index.php/category/blog/astuces-radio/technologies-astuces-radio/">Technologies et nouveaux médias</a></li>
</ul>
</li>
<li id="menu-item-28056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28056"><a href="https://radiorfa.com/index.php/bibliotheque/">Bibliothèque</a></li>
<li id="menu-item-28809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28809"><a href="https://radiorfa.com/index.php/emplois/">Emplois</a></li>
<li id="menu-item-18768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18768"><a href="#">Informations</a>
<ul class="sub-menu">
	<li id="menu-item-17751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17751"><a href="https://radiorfa.com/index.php/category/blog/blogue/">Blogue</a></li>
	<li id="menu-item-10564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10564"><a href="https://radiorfa.com/index.php/category/blog/communiques/">Communiqués de presse</a></li>
	<li id="menu-item-1762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1762"><a href="https://radiorfa.com/index.php/category/blog/dossiers-de-la-semaine-2/">Dossiers mensuels</a></li>
	<li id="menu-item-18769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18769"><a href="https://radiorfa.com/index.php/category/blog/nouvelles/">Nouvelles</a></li>
</ul>
</li>
<li id="menu-item-26614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26614"><a href="https://radiorfa.com/index.php/tutoriels-video-2020-09/">Vidéothèque</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-28868" class="post-28868 post type-post status-publish format-standard has-post-thumbnail hentry category-animation category-gestion category-programmation tag-musique-2 tag-noel tag-programmation tag-publicite tag-temps-des-fetes">
	
				<div class="featured-image">
									<a href="https://radiorfa.com/wp-content/uploads/2021/08/vcx5ahbwk6s.jpg" class="image-popup"><img width="800" height="445" src="https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/08/vcx5ahbwk6s.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="Une famille quiu décore un sapin de Noël" loading="lazy" data-attachment-id="28884" data-permalink="https://radiorfa.com/index.php/6-facons-de-se-preparer-oui-deja-au-temps-des-fetes-quand-on-travaille-en-radio/photo-par-jonathan-borba/" data-orig-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/08/vcx5ahbwk6s.jpg?fit=1600%2C1070&amp;ssl=1" data-orig-size="1600,1070" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Une famille quiu décore un sapin de Noël" data-image-description="&lt;p&gt;Une famille quiu décore un sapin de Noël&lt;/p&gt;
" data-image-caption="&lt;p&gt;Photo : Jonathan Borba / Unsplash&lt;/p&gt;
" data-medium-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/08/vcx5ahbwk6s.jpg?fit=300%2C201&amp;ssl=1" data-large-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/08/vcx5ahbwk6s.jpg?fit=800%2C535&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/08/vcx5ahbwk6s.jpg?resize=800%2C445&amp;ssl=1 800w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/08/vcx5ahbwk6s.jpg?zoom=2&amp;resize=800%2C445&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/08/vcx5ahbwk6s.jpg?resize=800%2C445&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://radiorfa.com/index.php/category/blog/astuces-radio/animation/" style="background:#dd9933" rel="category tag">Animation et production</a>&nbsp;<a href="https://radiorfa.com/index.php/category/blog/astuces-radio/gestion/" style="background:#dd9933" rel="category tag">Gestion et gouvernance</a>&nbsp;<a href="https://radiorfa.com/index.php/category/blog/astuces-radio/programmation/" style="background:#dd9933" rel="category tag">Programmation et musique</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				6 façons de se préparer (oui, déjà) au temps des Fêtes quand on travaille en radio			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://radiorfa.com/index.php/6-facons-de-se-preparer-oui-deja-au-temps-des-fetes-quand-on-travaille-en-radio/" title="07:40" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-08-25T07:40:47-04:00">25/08/2021</time><time class="updated" datetime="2021-08-24T09:59:40-04:00">24/08/2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://radiorfa.com/index.php/author/simon-forgues/"
					   title="Simon Forgues"
					>
						Simon Forgues					</a>
				</span>
			</span>

							<span class="comments">
						<a href="https://radiorfa.com/index.php/6-facons-de-se-preparer-oui-deja-au-temps-des-fetes-quand-on-travaille-en-radio/#respond"><i class="fa fa-comment"></i> Aucun commentaire</a>					</span>
				<span class="tag-links"><i class="fa fa-tags"></i><a href="https://radiorfa.com/index.php/tag/musique-2/" rel="tag">musique</a>, <a href="https://radiorfa.com/index.php/tag/noel/" rel="tag">Noël</a>, <a href="https://radiorfa.com/index.php/tag/programmation/" rel="tag">programmation</a>, <a href="https://radiorfa.com/index.php/tag/publicite/" rel="tag">publicité</a>, <a href="https://radiorfa.com/index.php/tag/temps-des-fetes/" rel="tag">temps des Fêtes</a></span></div>
		<div class="entry-content clearfix">
			<p><strong>On vient à peine de lancer la programmation automnale, mais l&#8217;on devrait (déjà!) songer aux Fêtes. Pourquoi ? Parce que ça va arriver beaucoup plus tôt que vous ne l&#8217;imaginez. Croyez-moi.</strong></p>
<p><span id="more-28868"></span></p>
<p>Voici 6 choses que votre radio devrait considérer et sur lesquelles vous devriez même être déjà en train de travailler.</p>
<h6 style="text-align: center;">1) Le vendredi fou (ou vendredi noir), ça vient vite</h6>
<figure id="attachment_28874" aria-describedby="caption-attachment-28874" style="width: 300px" class="wp-caption aligncenter"><img data-attachment-id="28874" data-permalink="https://radiorfa.com/index.php/6-facons-de-se-preparer-oui-deja-au-temps-des-fetes-quand-on-travaille-en-radio/photo-par-markus-spiske-2/" data-orig-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/08/lpwx1kparts-e1629808328406.jpg?fit=801%2C453&amp;ssl=1" data-orig-size="801,453" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Un chandail soldé à 50% de rabais" data-image-description="&lt;p&gt;Un chandail soldé à 50% de rabais&lt;/p&gt;
" data-image-caption="&lt;p&gt;Photo : Markus Spiske / Unsplash&lt;/p&gt;
" data-medium-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/08/lpwx1kparts-e1629808328406.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/08/lpwx1kparts-e1629808328406.jpg?fit=683%2C1024&amp;ssl=1" loading="lazy" class="size-medium wp-image-28874 jetpack-lazy-image" src="https://i2.wp.com/radiorfa.com/wp-content/uploads/2021/08/lpwx1kparts-e1629808328406-300x170.jpg?resize=300%2C170&#038;ssl=1" alt="Un chandail soldé à 50% de rabais" width="300" height="170" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/08/lpwx1kparts-e1629808328406.jpg?resize=300%2C170&amp;ssl=1 300w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/08/lpwx1kparts-e1629808328406.jpg?resize=120%2C68&amp;ssl=1 120w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/08/lpwx1kparts-e1629808328406.jpg?resize=768%2C434&amp;ssl=1 768w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/08/lpwx1kparts-e1629808328406.jpg?w=801&amp;ssl=1 801w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/radiorfa.com/wp-content/uploads/2021/08/lpwx1kparts-e1629808328406-300x170.jpg?resize=300%2C170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="28874" data-permalink="https://radiorfa.com/index.php/6-facons-de-se-preparer-oui-deja-au-temps-des-fetes-quand-on-travaille-en-radio/photo-par-markus-spiske-2/" data-orig-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/08/lpwx1kparts-e1629808328406.jpg?fit=801%2C453&amp;ssl=1" data-orig-size="801,453" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Un chandail soldé à 50% de rabais" data-image-description="&lt;p&gt;Un chandail soldé à 50% de rabais&lt;/p&gt;
" data-image-caption="&lt;p&gt;Photo : Markus Spiske / Unsplash&lt;/p&gt;
" data-medium-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/08/lpwx1kparts-e1629808328406.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/08/lpwx1kparts-e1629808328406.jpg?fit=683%2C1024&amp;ssl=1" loading="lazy" class="size-medium wp-image-28874" src="https://i2.wp.com/radiorfa.com/wp-content/uploads/2021/08/lpwx1kparts-e1629808328406-300x170.jpg?resize=300%2C170&#038;ssl=1" alt="Un chandail soldé à 50% de rabais" width="300" height="170" srcset="https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/08/lpwx1kparts-e1629808328406.jpg?resize=300%2C170&amp;ssl=1 300w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/08/lpwx1kparts-e1629808328406.jpg?resize=120%2C68&amp;ssl=1 120w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/08/lpwx1kparts-e1629808328406.jpg?resize=768%2C434&amp;ssl=1 768w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/08/lpwx1kparts-e1629808328406.jpg?w=801&amp;ssl=1 801w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-28874" class="wp-caption-text"><span style="font-size: 10px;"><em><strong>Photo</strong> : Markus Spiske / Unsplash</em></span></figcaption></figure>
<p>C&#8217;est LE coup d&#8217;envoi du temps des Fêtes dans le commerce au détail.</p>
<p>Qu&#8217;il s&#8217;agisse des soldes du Vendredi noir (<em>Black Friday</em>) ou ceux du Cyber lundi (<em>Cyber Monday</em>), de nombreux Canadiens profitent de cette période, alignée avec la <em>Thanksgving</em> aux États-Unis, afin de réaliser leurs achats des Fêtes.</p>
<p><strong>En 2021, ça se passe respectivement les 26 (Vendredi noir) et 29 novembre (Cyber lundi).</strong></p>
<p>À ce moment-ci, vos annonceurs et vous-mêmes devriez d&#8217;ores et déjà vous y préparer.</p>
<p>Quoiqu&#8217;on en pense et qu&#8217;on en dise, c&#8217;est une période particulièrement lucrative pour les commerçants. Tirez-en profit.</p>
<hr />
<h6 style="text-align: center;">2) Réfléchissez à votre programmation musicale des Fêtes</h6>
<figure id="attachment_28875" aria-describedby="caption-attachment-28875" style="width: 300px" class="wp-caption aligncenter"><img data-attachment-id="28875" data-permalink="https://radiorfa.com/index.php/6-facons-de-se-preparer-oui-deja-au-temps-des-fetes-quand-on-travaille-en-radio/photo-par-jack-sharp/" data-orig-file="https://i2.wp.com/radiorfa.com/wp-content/uploads/2021/08/91lux8-ua2e-e1629808639985.jpg?fit=1600%2C900&amp;ssl=1" data-orig-size="1600,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Une violoniste d&#8217;un orchestre de Noël" data-image-description="&lt;p&gt;Une violoniste d&#8217;un orchestre de Noël&lt;/p&gt;
" data-image-caption="&lt;p&gt;&lt;strong&gt;Photo &lt;/strong&gt;: &lt;a href=&quot;https://unsplash.com/@jacksharp_photography&quot; rel=&quot;noopener&quot; target=&quot;_blank&quot;&gt;Jack Sharp&lt;/a&gt; / &lt;a href=&quot;https://unsplash.com/photos/91LuX8-Ua2E&quot; rel=&quot;noopener&quot; target=&quot;_blank&quot;&gt;Unsplash&lt;/a&gt;&lt;/p&gt;
" data-medium-file="https://i2.wp.com/radiorfa.com/wp-content/uploads/2021/08/91lux8-ua2e-e1629808639985.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/radiorfa.com/wp-content/uploads/2021/08/91lux8-ua2e-e1629808639985.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-medium wp-image-28875 jetpack-lazy-image" src="https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/08/91lux8-ua2e-e1629808639985-300x169.jpg?resize=300%2C169&#038;ssl=1" alt="Une violoniste d&#039;un orchestre de Noël" width="300" height="169" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/radiorfa.com/wp-content/uploads/2021/08/91lux8-ua2e-e1629808639985.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/radiorfa.com/wp-content/uploads/2021/08/91lux8-ua2e-e1629808639985.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/radiorfa.com/wp-content/uploads/2021/08/91lux8-ua2e-e1629808639985.jpg?resize=120%2C68&amp;ssl=1 120w, https://i2.wp.com/radiorfa.com/wp-content/uploads/2021/08/91lux8-ua2e-e1629808639985.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/radiorfa.com/wp-content/uploads/2021/08/91lux8-ua2e-e1629808639985.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/radiorfa.com/wp-content/uploads/2021/08/91lux8-ua2e-e1629808639985.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/08/91lux8-ua2e-e1629808639985-300x169.jpg?resize=300%2C169&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="28875" data-permalink="https://radiorfa.com/index.php/6-facons-de-se-preparer-oui-deja-au-temps-des-fetes-quand-on-travaille-en-radio/photo-par-jack-sharp/" data-orig-file="https://i2.wp.com/radiorfa.com/wp-content/uploads/2021/08/91lux8-ua2e-e1629808639985.jpg?fit=1600%2C900&amp;ssl=1" data-orig-size="1600,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Une violoniste d&#8217;un orchestre de Noël" data-image-description="&lt;p&gt;Une violoniste d&#8217;un orchestre de Noël&lt;/p&gt;
" data-image-caption="&lt;p&gt;&lt;strong&gt;Photo &lt;/strong&gt;: &lt;a href=&quot;https://unsplash.com/@jacksharp_photography&quot; rel=&quot;noopener&quot; target=&quot;_blank&quot;&gt;Jack Sharp&lt;/a&gt; / &lt;a href=&quot;https://unsplash.com/photos/91LuX8-Ua2E&quot; rel=&quot;noopener&quot; target=&quot;_blank&quot;&gt;Unsplash&lt;/a&gt;&lt;/p&gt;
" data-medium-file="https://i2.wp.com/radiorfa.com/wp-content/uploads/2021/08/91lux8-ua2e-e1629808639985.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/radiorfa.com/wp-content/uploads/2021/08/91lux8-ua2e-e1629808639985.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-medium wp-image-28875" src="https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/08/91lux8-ua2e-e1629808639985-300x169.jpg?resize=300%2C169&#038;ssl=1" alt="Une violoniste d'un orchestre de Noël" width="300" height="169" srcset="https://i2.wp.com/radiorfa.com/wp-content/uploads/2021/08/91lux8-ua2e-e1629808639985.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/radiorfa.com/wp-content/uploads/2021/08/91lux8-ua2e-e1629808639985.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/radiorfa.com/wp-content/uploads/2021/08/91lux8-ua2e-e1629808639985.jpg?resize=120%2C68&amp;ssl=1 120w, https://i2.wp.com/radiorfa.com/wp-content/uploads/2021/08/91lux8-ua2e-e1629808639985.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/radiorfa.com/wp-content/uploads/2021/08/91lux8-ua2e-e1629808639985.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/radiorfa.com/wp-content/uploads/2021/08/91lux8-ua2e-e1629808639985.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-28875" class="wp-caption-text"><em><span style="font-size: 10px;"><strong>Photo </strong>: <a href="https://unsplash.com/@jacksharp_photography" target="_blank" rel="noopener">Jack Sharp</a> / <a href="https://unsplash.com/photos/91LuX8-Ua2E" target="_blank" rel="noopener">Unsplash</a></span></em></figcaption></figure>
<p>Ce n&#8217;est pas le 29 novembre qu&#8217;il faudra dépoussiérer les airs des Fêtes, retirer les chansons trop entendues et en rajouter de nouvelles.</p>
<p>Commencez à réfléchir à votre stratégie. Quand débuterez-vous la diffusion des airs de Noël ? À quelle fréquence en jouerez-vous ? Etc.</p>
<p>On débute généralement avec parcimonie dès le début de décembre, qui marque officiellement le temps des Fêtes.</p>
<p>Puis, on augmente le nombre de chansons à l&#8217;heure, jusqu&#8217;à atteindre souvent une programmation 100 % aux couleurs de Noël dans les jours qui précèdent la fête.</p>
<p><em><strong>Astuce</strong> : N&#8217;oubliez pas non plus de planifier vos airs folkloriques traditionnels (rigodons, gigues, etc.) qui succéderont aux chansons de Noël dès le lendemain ou le surlendemain du réveillon.</em></p>
<hr />
<h6 style="text-align: center;">3) Pensez à&#8230; l&#8217;après-Noël</h6>
<figure id="attachment_28877" aria-describedby="caption-attachment-28877" style="width: 300px" class="wp-caption aligncenter"><img data-attachment-id="28877" data-permalink="https://radiorfa.com/index.php/6-facons-de-se-preparer-oui-deja-au-temps-des-fetes-quand-on-travaille-en-radio/photo-par-tom-chen/" data-orig-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/nbbymbb5jtc-e1629808860743.jpg?fit=1600%2C900&amp;ssl=1" data-orig-size="1600,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Décorations des Fêtes" data-image-description="&lt;p&gt;Décorations des Fêtes&lt;/p&gt;
" data-image-caption="&lt;p&gt;&lt;strong&gt;Photo &lt;/strong&gt;: &lt;a href=&quot;https://unsplash.com/@tomcchen&quot; rel=&quot;noopener&quot; target=&quot;_blank&quot;&gt;Tom Chen&lt;/a&gt; / &lt;a href=&quot;https://unsplash.com/photos/nbBymbb5jTc&quot; rel=&quot;noopener&quot; target=&quot;_blank&quot;&gt;Unsplash&lt;/a&gt;&lt;/p&gt;
" data-medium-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/nbbymbb5jtc-e1629808860743.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/nbbymbb5jtc-e1629808860743.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-medium wp-image-28877 jetpack-lazy-image" src="https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/08/nbbymbb5jtc-e1629808860743-300x169.jpg?resize=300%2C169&#038;ssl=1" alt="Décorations des Fêtes" width="300" height="169" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/nbbymbb5jtc-e1629808860743.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/nbbymbb5jtc-e1629808860743.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/nbbymbb5jtc-e1629808860743.jpg?resize=120%2C68&amp;ssl=1 120w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/nbbymbb5jtc-e1629808860743.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/nbbymbb5jtc-e1629808860743.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/nbbymbb5jtc-e1629808860743.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/08/nbbymbb5jtc-e1629808860743-300x169.jpg?resize=300%2C169&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="28877" data-permalink="https://radiorfa.com/index.php/6-facons-de-se-preparer-oui-deja-au-temps-des-fetes-quand-on-travaille-en-radio/photo-par-tom-chen/" data-orig-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/nbbymbb5jtc-e1629808860743.jpg?fit=1600%2C900&amp;ssl=1" data-orig-size="1600,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Décorations des Fêtes" data-image-description="&lt;p&gt;Décorations des Fêtes&lt;/p&gt;
" data-image-caption="&lt;p&gt;&lt;strong&gt;Photo &lt;/strong&gt;: &lt;a href=&quot;https://unsplash.com/@tomcchen&quot; rel=&quot;noopener&quot; target=&quot;_blank&quot;&gt;Tom Chen&lt;/a&gt; / &lt;a href=&quot;https://unsplash.com/photos/nbBymbb5jTc&quot; rel=&quot;noopener&quot; target=&quot;_blank&quot;&gt;Unsplash&lt;/a&gt;&lt;/p&gt;
" data-medium-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/nbbymbb5jtc-e1629808860743.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/nbbymbb5jtc-e1629808860743.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-medium wp-image-28877" src="https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/08/nbbymbb5jtc-e1629808860743-300x169.jpg?resize=300%2C169&#038;ssl=1" alt="Décorations des Fêtes" width="300" height="169" srcset="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/nbbymbb5jtc-e1629808860743.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/nbbymbb5jtc-e1629808860743.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/nbbymbb5jtc-e1629808860743.jpg?resize=120%2C68&amp;ssl=1 120w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/nbbymbb5jtc-e1629808860743.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/nbbymbb5jtc-e1629808860743.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/nbbymbb5jtc-e1629808860743.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-28877" class="wp-caption-text"><span style="font-size: 10px;"><em><strong>Photo </strong>: <a href="https://unsplash.com/@tomcchen" target="_blank" rel="noopener">Tom Chen</a> / <a href="https://unsplash.com/photos/nbBymbb5jTc" target="_blank" rel="noopener">Unsplash</a></em></span></figcaption></figure>
<p>J&#8217;abuse, diront certains ? Hum ! Pas vraiment.</p>
<p>Noël arrivera bien assez vite, mais le lendemain de Noël c&#8217;est&#8230; juste le lendemain.</p>
<p>Si vos annonceurs planifient d&#8217;ores et déjà leur campagne des Fêtes, ceux-ci devraient aussi réfléchir à l&#8217;après-Noël.</p>
<p>Au <em>Boxing Day</em>, évidemment, mais aussi aux soldes de fin de saison qui arriveront juste après.</p>
<hr />
<h6 style="text-align: center;">4) Songez aussi à l&#8217;image sonore de la station</h6>
<figure id="attachment_28888" aria-describedby="caption-attachment-28888" style="width: 300px" class="wp-caption aligncenter"><img data-attachment-id="28888" data-permalink="https://radiorfa.com/index.php/6-facons-de-se-preparer-oui-deja-au-temps-des-fetes-quand-on-travaille-en-radio/photo-par-convertkit-2/" data-orig-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/cbljaui_js.jpg?fit=1600%2C1067&amp;ssl=1" data-orig-size="1600,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Un homme avec un t-shirt bland dans un studio" data-image-description="&lt;p&gt;Un homme avec un t-shirt bland dans un studio&lt;/p&gt;
" data-image-caption="&lt;p&gt;Photo : ConvertKit / Unsplash&lt;/p&gt;
" data-medium-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/cbljaui_js.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/cbljaui_js.jpg?fit=800%2C534&amp;ssl=1" loading="lazy" class=" wp-image-28888 jetpack-lazy-image" src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/cbljaui_js.jpg?resize=300%2C200&#038;ssl=1" alt="Un homme avec un t-shirt bland dans un studio" width="300" height="200" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/cbljaui_js.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/cbljaui_js.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/cbljaui_js.jpg?resize=120%2C80&amp;ssl=1 120w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/cbljaui_js.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/cbljaui_js.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/cbljaui_js.jpg?resize=272%2C182&amp;ssl=1 272w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/cbljaui_js.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/cbljaui_js.jpg?resize=300%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="28888" data-permalink="https://radiorfa.com/index.php/6-facons-de-se-preparer-oui-deja-au-temps-des-fetes-quand-on-travaille-en-radio/photo-par-convertkit-2/" data-orig-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/cbljaui_js.jpg?fit=1600%2C1067&amp;ssl=1" data-orig-size="1600,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Un homme avec un t-shirt bland dans un studio" data-image-description="&lt;p&gt;Un homme avec un t-shirt bland dans un studio&lt;/p&gt;
" data-image-caption="&lt;p&gt;Photo : ConvertKit / Unsplash&lt;/p&gt;
" data-medium-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/cbljaui_js.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/cbljaui_js.jpg?fit=800%2C534&amp;ssl=1" loading="lazy" class=" wp-image-28888" src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/cbljaui_js.jpg?resize=300%2C200&#038;ssl=1" alt="Un homme avec un t-shirt bland dans un studio" width="300" height="200" srcset="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/cbljaui_js.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/cbljaui_js.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/cbljaui_js.jpg?resize=120%2C80&amp;ssl=1 120w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/cbljaui_js.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/cbljaui_js.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/cbljaui_js.jpg?resize=272%2C182&amp;ssl=1 272w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/cbljaui_js.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-28888" class="wp-caption-text"><span style="font-size: 10px;"><em><strong>Photo</strong> : ConvertKit / Unsplash</em></span></figcaption></figure>
<p>Que vous comptiez recycler vos <em>jingles</em> et <em>IDs</em> de l&#8217;an dernier, c&#8217;est fort possible.</p>
<p>Or, si vous comptez plutôt renouveler l&#8217;image sonore pour les Fêtes, il vaudrait mieux y songer plus tôt que tard.</p>
<p>Ça ne prend certes que quelques <em>IDs &#8216;cold&#8217;</em> (sans musique) et une poignée de <em>jingles</em> aux couleurs de Noël pour habiller une programmation. Mais encore faut-il bien les faire et qu&#8217;ils soient prêts à temps.</p>
<hr />
<h6 style="text-align: center;">5) Préparez-vous des textes pour les vœux des Fêtes</h6>
<figure id="attachment_28879" aria-describedby="caption-attachment-28879" style="width: 300px" class="wp-caption aligncenter"><img data-attachment-id="28879" data-permalink="https://radiorfa.com/index.php/6-facons-de-se-preparer-oui-deja-au-temps-des-fetes-quand-on-travaille-en-radio/photo-par-convertkit/" data-orig-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/08/ug_wq2gggzk-e1629809701555.jpg?fit=1600%2C900&amp;ssl=1" data-orig-size="1600,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Un homme qui rédige un texte sur clavier d&#8217;ordinateur" data-image-description="&lt;p&gt;Un homme qui rédige un texte sur clavier d&#8217;ordinateur&lt;/p&gt;
" data-image-caption="&lt;p&gt;&lt;em&gt;&lt;strong&gt;Photo&lt;/strong&gt; : &lt;a href=&quot;https://unsplash.com/@convertkit&quot;&gt;ConvertKit&lt;/a&gt; / &lt;a href=&quot;https://unsplash.com/photos/ug_wq2GggZk&quot;&gt;Unsplash&lt;/a&gt;&lt;/em&gt;&lt;/p&gt;
" data-medium-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/08/ug_wq2gggzk-e1629809701555.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/08/ug_wq2gggzk-e1629809701555.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-medium wp-image-28879 jetpack-lazy-image" src="https://i2.wp.com/radiorfa.com/wp-content/uploads/2021/08/ug_wq2gggzk-e1629809701555-300x169.jpg?resize=300%2C169&#038;ssl=1" alt="Un homme qui rédige un texte sur clavier d&#039;ordinateur" width="300" height="169" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/08/ug_wq2gggzk-e1629809701555.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/08/ug_wq2gggzk-e1629809701555.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/08/ug_wq2gggzk-e1629809701555.jpg?resize=120%2C68&amp;ssl=1 120w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/08/ug_wq2gggzk-e1629809701555.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/08/ug_wq2gggzk-e1629809701555.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/08/ug_wq2gggzk-e1629809701555.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/radiorfa.com/wp-content/uploads/2021/08/ug_wq2gggzk-e1629809701555-300x169.jpg?resize=300%2C169&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="28879" data-permalink="https://radiorfa.com/index.php/6-facons-de-se-preparer-oui-deja-au-temps-des-fetes-quand-on-travaille-en-radio/photo-par-convertkit/" data-orig-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/08/ug_wq2gggzk-e1629809701555.jpg?fit=1600%2C900&amp;ssl=1" data-orig-size="1600,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Un homme qui rédige un texte sur clavier d&#8217;ordinateur" data-image-description="&lt;p&gt;Un homme qui rédige un texte sur clavier d&#8217;ordinateur&lt;/p&gt;
" data-image-caption="&lt;p&gt;&lt;em&gt;&lt;strong&gt;Photo&lt;/strong&gt; : &lt;a href=&quot;https://unsplash.com/@convertkit&quot;&gt;ConvertKit&lt;/a&gt; / &lt;a href=&quot;https://unsplash.com/photos/ug_wq2GggZk&quot;&gt;Unsplash&lt;/a&gt;&lt;/em&gt;&lt;/p&gt;
" data-medium-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/08/ug_wq2gggzk-e1629809701555.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/08/ug_wq2gggzk-e1629809701555.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-medium wp-image-28879" src="https://i2.wp.com/radiorfa.com/wp-content/uploads/2021/08/ug_wq2gggzk-e1629809701555-300x169.jpg?resize=300%2C169&#038;ssl=1" alt="Un homme qui rédige un texte sur clavier d'ordinateur" width="300" height="169" srcset="https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/08/ug_wq2gggzk-e1629809701555.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/08/ug_wq2gggzk-e1629809701555.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/08/ug_wq2gggzk-e1629809701555.jpg?resize=120%2C68&amp;ssl=1 120w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/08/ug_wq2gggzk-e1629809701555.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/08/ug_wq2gggzk-e1629809701555.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/08/ug_wq2gggzk-e1629809701555.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-28879" class="wp-caption-text"><span style="font-size: 10px;"><em><strong>Photo</strong> : <a href="https://unsplash.com/@convertkit">ConvertKit</a> / <a href="https://unsplash.com/photos/ug_wq2GggZk">Unsplash</a></em></span></figcaption></figure>
<p>Plusieurs commerçants sont friands des vœux des Fêtes à la radio. Ça s&#8217;achète rapidement, souvent dans un forfait peu coûteux, puis c&#8217;est vite et bien fait.</p>
<p>Pourquoi ne pas commencer à préparer des canevas de textes déjà prêts à l&#8217;avance ?</p>
<p>Au moment où vous vendrez vos forfaits des vœux des Fêtes, il ne restera qu&#8217;à y glisser le nom de l&#8217;entreprise et ses coordonnées, puis de passer en studio pour l&#8217;enregistrement.</p>
<p>Pour vous inspirer, consultez nos <a href="https://radiorfa.com/index.php/30-formules-toutes-vos-souhaits-fetes-a-radio/">30 formules toutes faites pour vos souhaits des fêtes à la radio</a> ainsi que <a href="https://radiorfa.com/index.php/30-autres-formule-fetes-a-la-radio/">cette autre série de voeux</a>.</p>
<hr />
<h6 style="text-align: center;">6) Et n&#8217;oubliez à votre propre promotion</h6>
<figure id="attachment_28894" aria-describedby="caption-attachment-28894" style="width: 300px" class="wp-caption aligncenter"><img data-attachment-id="28894" data-permalink="https://radiorfa.com/index.php/6-facons-de-se-preparer-oui-deja-au-temps-des-fetes-quand-on-travaille-en-radio/photo-par-neonbrand-2/" data-orig-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/amr23xvkwos.jpg?fit=1600%2C916&amp;ssl=1" data-orig-size="1600,916" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Un homme avec une caméra devant un miroir" data-image-description="&lt;p&gt;Un homme avec une caméra devant un miroir&lt;/p&gt;
" data-image-caption="&lt;p&gt;Photo : NeONBRAND / Unsplash&lt;/p&gt;
" data-medium-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/amr23xvkwos.jpg?fit=300%2C172&amp;ssl=1" data-large-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/amr23xvkwos.jpg?fit=800%2C458&amp;ssl=1" loading="lazy" class="size-medium wp-image-28894 jetpack-lazy-image" src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/amr23xvkwos.jpg?resize=300%2C172&#038;ssl=1" alt="Un homme avec une caméra devant un miroir" width="300" height="172" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/amr23xvkwos.jpg?resize=300%2C172&amp;ssl=1 300w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/amr23xvkwos.jpg?resize=1024%2C586&amp;ssl=1 1024w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/amr23xvkwos.jpg?resize=120%2C69&amp;ssl=1 120w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/amr23xvkwos.jpg?resize=768%2C440&amp;ssl=1 768w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/amr23xvkwos.jpg?resize=1536%2C879&amp;ssl=1 1536w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/amr23xvkwos.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/amr23xvkwos.jpg?resize=300%2C172&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="28894" data-permalink="https://radiorfa.com/index.php/6-facons-de-se-preparer-oui-deja-au-temps-des-fetes-quand-on-travaille-en-radio/photo-par-neonbrand-2/" data-orig-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/amr23xvkwos.jpg?fit=1600%2C916&amp;ssl=1" data-orig-size="1600,916" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Un homme avec une caméra devant un miroir" data-image-description="&lt;p&gt;Un homme avec une caméra devant un miroir&lt;/p&gt;
" data-image-caption="&lt;p&gt;Photo : NeONBRAND / Unsplash&lt;/p&gt;
" data-medium-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/amr23xvkwos.jpg?fit=300%2C172&amp;ssl=1" data-large-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/amr23xvkwos.jpg?fit=800%2C458&amp;ssl=1" loading="lazy" class="size-medium wp-image-28894" src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/amr23xvkwos.jpg?resize=300%2C172&#038;ssl=1" alt="Un homme avec une caméra devant un miroir" width="300" height="172" srcset="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/amr23xvkwos.jpg?resize=300%2C172&amp;ssl=1 300w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/amr23xvkwos.jpg?resize=1024%2C586&amp;ssl=1 1024w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/amr23xvkwos.jpg?resize=120%2C69&amp;ssl=1 120w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/amr23xvkwos.jpg?resize=768%2C440&amp;ssl=1 768w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/amr23xvkwos.jpg?resize=1536%2C879&amp;ssl=1 1536w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/08/amr23xvkwos.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-28894" class="wp-caption-text"><span style="font-size: 10px;"><em><strong>Photo</strong> : NeONBRAND / Unsplash</em></span></figcaption></figure>
<p>C&#8217;est beau d&#8217;aider vos annonceurs à promouvoir leurs biens et services à l&#8217;occasion des Fêtes. Mais vous, que ferez-vous afin de promouvoir vos propres activités des Fêtes ?</p>
<p>Aurez-vous, par exemple, des tirages pour les auditeurs ? Ferez-vous d&#8217;ailleurs un réveillon de Noël ? Voire même un party du Jour de l&#8217;an ?</p>
<p>Il est temps, sinon d&#8217;échafauder vos projets finaux, au moins d&#8217;y réfléchir sérieusement. Et, par la suite évidemment, vous devrez préparer les publicités et auto-promotions nécessaires.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partagez !</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-28868" class="share-twitter sd-button share-icon" href="https://radiorfa.com/index.php/6-facons-de-se-preparer-oui-deja-au-temps-des-fetes-quand-on-travaille-en-radio/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-28868" class="share-linkedin sd-button share-icon" href="https://radiorfa.com/index.php/6-facons-de-se-preparer-oui-deja-au-temps-des-fetes-quand-on-travaille-en-radio/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://radiorfa.com/index.php/6-facons-de-se-preparer-oui-deja-au-temps-des-fetes-quand-on-travaille-en-radio/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://radiorfa.com/index.php/6-facons-de-se-preparer-oui-deja-au-temps-des-fetes-quand-on-travaille-en-radio/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-28868" class="share-facebook sd-button share-icon" href="https://radiorfa.com/index.php/6-facons-de-se-preparer-oui-deja-au-temps-des-fetes-quand-on-travaille-en-radio/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://radiorfa.com/index.php/6-facons-de-se-preparer-oui-deja-au-temps-des-fetes-quand-on-travaille-en-radio/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://radiorfa.com/index.php/6-facons-de-se-preparer-oui-deja-au-temps-des-fetes-quand-on-travaille-en-radio/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-39060057-28868-6127dccf5f4b6' data-src='https://widgets.wp.com/likes/#blog_id=39060057&amp;post_id=28868&amp;origin=radiorfa.com&amp;obj_id=39060057-28868-6127dccf5f4b6' data-name='like-post-frame-39060057-28868-6127dccf5f4b6' data-title='Aimer ou rebloguer'><h3 class="sd-title">WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://radiorfa.com/index.php/a-quoi-reconnait-on-bien-souvent-le-bon-dirigeant-en-radio/" rel="prev"><span class="meta-nav">&larr;</span> À quoi reconnaît-on bien souvent le bon dirigeant en radio ?</a></li>
			<li class="next"></li>
		</ul>

		
			<div class="author-box">
				<div class="author-img"><img alt src="https://secure.gravatar.com/avatar/01c86e784e14f15cf0eb286f9ec9a80e?s=100&#038;d=identicon&#038;r=g" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/01c86e784e14f15cf0eb286f9ec9a80e?s=200&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/01c86e784e14f15cf0eb286f9ec9a80e?s=100&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/01c86e784e14f15cf0eb286f9ec9a80e?s=100&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/01c86e784e14f15cf0eb286f9ec9a80e?s=200&#038;d=identicon&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></noscript></div>
				<h4 class="author-name">Simon Forgues</h4>
				<p class="author-description">Diplômé en animation radio/télé au début des années 1990, il a œuvré pendant près d'une vingtaine d'années dans diverses stations de radio et a cumulé également des tâches en coordination musicale et à la programmation. Il est aujourd'hui directeur des communications à l'ARC du Canada où il s'occupe notamment de la présence web.</p>
			</div>

			
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Vous pourriez aussi aimer</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://radiorfa.com/index.php/publicite-ottawa-revenir-medias-locaux/" title="Publicité : Ottawa doit rapidement revenir vers les médias locaux">
								<img width="390" height="205" src="https://i2.wp.com/radiorfa.com/wp-content/uploads/2017/12/ottawa-815375_19201.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Publicité : Ottawa doit rapidement revenir vers les médias locaux" loading="lazy" data-attachment-id="21239" data-permalink="https://radiorfa.com/index.php/publicite-ottawa-revenir-medias-locaux/ottawa-815375_19201/" data-orig-file="https://i2.wp.com/radiorfa.com/wp-content/uploads/2017/12/ottawa-815375_19201.jpg?fit=1920%2C1285&amp;ssl=1" data-orig-size="1920,1285" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Publicité : Ottawa doit rapidement revenir vers les médias locaux" data-image-description="&lt;p&gt;La colline du Parlement à Ottawa&lt;/p&gt;
" data-image-caption="&lt;p&gt;(Source : Pixabay / licence CC0)&lt;/p&gt;
" data-medium-file="https://i2.wp.com/radiorfa.com/wp-content/uploads/2017/12/ottawa-815375_19201.jpg?fit=300%2C201&amp;ssl=1" data-large-file="https://i2.wp.com/radiorfa.com/wp-content/uploads/2017/12/ottawa-815375_19201.jpg?fit=800%2C535&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/radiorfa.com/wp-content/uploads/2017/12/ottawa-815375_19201.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/radiorfa.com/wp-content/uploads/2017/12/ottawa-815375_19201.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i2.wp.com/radiorfa.com/wp-content/uploads/2017/12/ottawa-815375_19201.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/radiorfa.com/wp-content/uploads/2017/12/ottawa-815375_19201.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://radiorfa.com/index.php/publicite-ottawa-revenir-medias-locaux/" rel="bookmark" title="Publicité : Ottawa doit rapidement revenir vers les médias locaux">
								Publicité : Ottawa doit rapidement revenir vers les médias locaux							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://radiorfa.com/index.php/publicite-ottawa-revenir-medias-locaux/" title="09:46" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-20T09:46:46-05:00">20/12/2017</time><time class="updated" datetime="2017-12-20T09:49:03-05:00">20/12/2017</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://radiorfa.com/index.php/author/simon-forgues/"
					   title="Simon Forgues"
					>
						Simon Forgues					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://radiorfa.com/index.php/hausse-revenus-musique-demande-en-2020/" title="Musique à la demande : hausse anticipée des revenus en 2020">
								<img width="390" height="205" src="https://i1.wp.com/radiorfa.com/wp-content/uploads/2020/01/iphone-3730523_19201.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="AirPods d&#039;Apple sur un téléphone iPhone" loading="lazy" data-attachment-id="25370" data-permalink="https://radiorfa.com/index.php/hausse-revenus-musique-demande-en-2020/iphone-3730523_19201/" data-orig-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2020/01/iphone-3730523_19201.jpg?fit=1920%2C1280&amp;ssl=1" data-orig-size="1920,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AirPods d&#8217;Apple sur un téléphone iPhone" data-image-description="&lt;p&gt;AirPods d&#8217;Apple sur un téléphone iPhone&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2020/01/iphone-3730523_19201.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2020/01/iphone-3730523_19201.jpg?fit=800%2C534&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/radiorfa.com/wp-content/uploads/2020/01/iphone-3730523_19201.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2020/01/iphone-3730523_19201.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2020/01/iphone-3730523_19201.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/radiorfa.com/wp-content/uploads/2020/01/iphone-3730523_19201.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://radiorfa.com/index.php/hausse-revenus-musique-demande-en-2020/" rel="bookmark" title="Musique à la demande : hausse anticipée des revenus en 2020">
								Musique à la demande : hausse anticipée des revenus en 2020							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://radiorfa.com/index.php/hausse-revenus-musique-demande-en-2020/" title="07:42" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-08T07:42:34-05:00">08/01/2020</time><time class="updated" datetime="2020-01-07T14:26:24-05:00">07/01/2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://radiorfa.com/index.php/author/simon-forgues/"
					   title="Simon Forgues"
					>
						Simon Forgues					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://radiorfa.com/index.php/hausse-revenus-musique-demande-en-2020/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://radiorfa.com/index.php/la-musique-des-fetes-sachez-la-doser/" title="La musique des Fêtes, sachez la doser">
								<img width="390" height="205" src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2013/12/young_woman_mother_christmas.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Jeune femme avec un chapeau de Noël" loading="lazy" data-attachment-id="7862" data-permalink="https://radiorfa.com/index.php/la-musique-des-fetes-sachez-la-doser/young_woman_mother_christmas/" data-orig-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2013/12/young_woman_mother_christmas.jpg?fit=853%2C1280&amp;ssl=1" data-orig-size="853,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Jeune femme avec un chapeau de Noël" data-image-description="&lt;p&gt;Jeune femme avec un chapeau de Noël&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2013/12/young_woman_mother_christmas.jpg?fit=199%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2013/12/young_woman_mother_christmas.jpg?fit=682%2C1024&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/radiorfa.com/wp-content/uploads/2013/12/young_woman_mother_christmas.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2013/12/young_woman_mother_christmas.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2013/12/young_woman_mother_christmas.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://radiorfa.com/index.php/la-musique-des-fetes-sachez-la-doser/" rel="bookmark" title="La musique des Fêtes, sachez la doser">
								La musique des Fêtes, sachez la doser							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://radiorfa.com/index.php/la-musique-des-fetes-sachez-la-doser/" title="08:56" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2013-12-03T08:56:00-05:00">03/12/2013</time><time class="updated" datetime="2013-12-02T09:54:56-05:00">02/12/2013</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://radiorfa.com/index.php/author/simon-forgues/"
					   title="Simon Forgues"
					>
						Simon Forgues					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Vos commentaires					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/6-facons-de-se-preparer-oui-deja-au-temps-des-fetes-quand-on-travaille-en-radio/#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulaire de commentaire"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=39060057&#038;postid=28868&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Vos+commentaires&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=transparent&#038;lang=fr_FR&#038;jetpack_version=10.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=dbdc0ce8136ba3daded562e3a9566a0ef4013492#parent=https%3A%2F%2Fradiorfa.com%2Findex.php%2F6-facons-de-se-preparer-oui-deja-au-temps-des-fetes-quand-on-travaille-en-radio%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>
</div><!-- #comments -->

	</div><!-- #primary -->

		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="widget_contact_info-5" class="widget widget_contact_info clearfix"><h3 class="widget-title"><span>Coordonnées</span></h3><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=alliance%2Bdes%2Bradios%2Bcommunautaires%2Bdu%2Bcanada%2Binc.%2B1208%2B%E2%80%93%2B1%2Bnicholas%2Bottawa%2C%2Bontario%2Bk1n%2B7b7" target="_blank" rel="noopener noreferrer">Alliance des radios communautaires du Canada Inc.<br/>1208 – 1 Nicholas<br/>Ottawa, Ontario<br/>K1N 7B7</a></div><div class="confit-phone"><span itemprop="telephone">(613) 562-0000</span></div><div class="confit-hours" itemprop="openingHours">Lundi au vendredi : 8:00 à 16:00</div></div></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
									</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
					<aside id="archives-11" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archives mensuelles</span></h3>		<label class="screen-reader-text" for="archives-dropdown-11">Archives mensuelles</label>
		<select id="archives-dropdown-11" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://radiorfa.com/index.php/2021/08/'> août 2021 </option>
	<option value='https://radiorfa.com/index.php/2021/07/'> juillet 2021 </option>
	<option value='https://radiorfa.com/index.php/2021/06/'> juin 2021 </option>
	<option value='https://radiorfa.com/index.php/2021/05/'> mai 2021 </option>
	<option value='https://radiorfa.com/index.php/2021/04/'> avril 2021 </option>
	<option value='https://radiorfa.com/index.php/2021/03/'> mars 2021 </option>
	<option value='https://radiorfa.com/index.php/2021/02/'> février 2021 </option>
	<option value='https://radiorfa.com/index.php/2021/01/'> janvier 2021 </option>
	<option value='https://radiorfa.com/index.php/2020/12/'> décembre 2020 </option>
	<option value='https://radiorfa.com/index.php/2020/11/'> novembre 2020 </option>
	<option value='https://radiorfa.com/index.php/2020/10/'> octobre 2020 </option>
	<option value='https://radiorfa.com/index.php/2020/09/'> septembre 2020 </option>
	<option value='https://radiorfa.com/index.php/2020/08/'> août 2020 </option>
	<option value='https://radiorfa.com/index.php/2020/07/'> juillet 2020 </option>
	<option value='https://radiorfa.com/index.php/2020/06/'> juin 2020 </option>
	<option value='https://radiorfa.com/index.php/2020/05/'> mai 2020 </option>
	<option value='https://radiorfa.com/index.php/2020/04/'> avril 2020 </option>
	<option value='https://radiorfa.com/index.php/2020/03/'> mars 2020 </option>
	<option value='https://radiorfa.com/index.php/2020/02/'> février 2020 </option>
	<option value='https://radiorfa.com/index.php/2020/01/'> janvier 2020 </option>
	<option value='https://radiorfa.com/index.php/2019/12/'> décembre 2019 </option>
	<option value='https://radiorfa.com/index.php/2019/11/'> novembre 2019 </option>
	<option value='https://radiorfa.com/index.php/2019/10/'> octobre 2019 </option>
	<option value='https://radiorfa.com/index.php/2019/09/'> septembre 2019 </option>
	<option value='https://radiorfa.com/index.php/2019/08/'> août 2019 </option>
	<option value='https://radiorfa.com/index.php/2019/07/'> juillet 2019 </option>
	<option value='https://radiorfa.com/index.php/2019/06/'> juin 2019 </option>
	<option value='https://radiorfa.com/index.php/2019/05/'> mai 2019 </option>
	<option value='https://radiorfa.com/index.php/2019/04/'> avril 2019 </option>
	<option value='https://radiorfa.com/index.php/2019/03/'> mars 2019 </option>
	<option value='https://radiorfa.com/index.php/2019/02/'> février 2019 </option>
	<option value='https://radiorfa.com/index.php/2019/01/'> janvier 2019 </option>
	<option value='https://radiorfa.com/index.php/2018/12/'> décembre 2018 </option>
	<option value='https://radiorfa.com/index.php/2018/11/'> novembre 2018 </option>
	<option value='https://radiorfa.com/index.php/2018/10/'> octobre 2018 </option>
	<option value='https://radiorfa.com/index.php/2018/09/'> septembre 2018 </option>
	<option value='https://radiorfa.com/index.php/2018/08/'> août 2018 </option>
	<option value='https://radiorfa.com/index.php/2018/07/'> juillet 2018 </option>
	<option value='https://radiorfa.com/index.php/2018/06/'> juin 2018 </option>
	<option value='https://radiorfa.com/index.php/2018/05/'> mai 2018 </option>
	<option value='https://radiorfa.com/index.php/2018/04/'> avril 2018 </option>
	<option value='https://radiorfa.com/index.php/2018/03/'> mars 2018 </option>
	<option value='https://radiorfa.com/index.php/2018/02/'> février 2018 </option>
	<option value='https://radiorfa.com/index.php/2018/01/'> janvier 2018 </option>
	<option value='https://radiorfa.com/index.php/2017/12/'> décembre 2017 </option>
	<option value='https://radiorfa.com/index.php/2017/11/'> novembre 2017 </option>
	<option value='https://radiorfa.com/index.php/2017/10/'> octobre 2017 </option>
	<option value='https://radiorfa.com/index.php/2017/09/'> septembre 2017 </option>
	<option value='https://radiorfa.com/index.php/2017/08/'> août 2017 </option>
	<option value='https://radiorfa.com/index.php/2017/07/'> juillet 2017 </option>
	<option value='https://radiorfa.com/index.php/2017/06/'> juin 2017 </option>
	<option value='https://radiorfa.com/index.php/2017/05/'> mai 2017 </option>
	<option value='https://radiorfa.com/index.php/2017/04/'> avril 2017 </option>
	<option value='https://radiorfa.com/index.php/2017/03/'> mars 2017 </option>
	<option value='https://radiorfa.com/index.php/2017/02/'> février 2017 </option>
	<option value='https://radiorfa.com/index.php/2017/01/'> janvier 2017 </option>
	<option value='https://radiorfa.com/index.php/2016/12/'> décembre 2016 </option>
	<option value='https://radiorfa.com/index.php/2016/11/'> novembre 2016 </option>
	<option value='https://radiorfa.com/index.php/2016/10/'> octobre 2016 </option>
	<option value='https://radiorfa.com/index.php/2016/09/'> septembre 2016 </option>
	<option value='https://radiorfa.com/index.php/2016/08/'> août 2016 </option>
	<option value='https://radiorfa.com/index.php/2016/07/'> juillet 2016 </option>
	<option value='https://radiorfa.com/index.php/2016/06/'> juin 2016 </option>
	<option value='https://radiorfa.com/index.php/2016/05/'> mai 2016 </option>
	<option value='https://radiorfa.com/index.php/2016/04/'> avril 2016 </option>
	<option value='https://radiorfa.com/index.php/2016/03/'> mars 2016 </option>
	<option value='https://radiorfa.com/index.php/2016/02/'> février 2016 </option>
	<option value='https://radiorfa.com/index.php/2016/01/'> janvier 2016 </option>
	<option value='https://radiorfa.com/index.php/2015/12/'> décembre 2015 </option>
	<option value='https://radiorfa.com/index.php/2015/11/'> novembre 2015 </option>
	<option value='https://radiorfa.com/index.php/2015/10/'> octobre 2015 </option>
	<option value='https://radiorfa.com/index.php/2015/09/'> septembre 2015 </option>
	<option value='https://radiorfa.com/index.php/2015/08/'> août 2015 </option>
	<option value='https://radiorfa.com/index.php/2015/07/'> juillet 2015 </option>
	<option value='https://radiorfa.com/index.php/2015/06/'> juin 2015 </option>
	<option value='https://radiorfa.com/index.php/2015/05/'> mai 2015 </option>
	<option value='https://radiorfa.com/index.php/2015/04/'> avril 2015 </option>
	<option value='https://radiorfa.com/index.php/2015/03/'> mars 2015 </option>
	<option value='https://radiorfa.com/index.php/2015/02/'> février 2015 </option>
	<option value='https://radiorfa.com/index.php/2015/01/'> janvier 2015 </option>
	<option value='https://radiorfa.com/index.php/2014/12/'> décembre 2014 </option>
	<option value='https://radiorfa.com/index.php/2014/11/'> novembre 2014 </option>
	<option value='https://radiorfa.com/index.php/2014/10/'> octobre 2014 </option>
	<option value='https://radiorfa.com/index.php/2014/09/'> septembre 2014 </option>
	<option value='https://radiorfa.com/index.php/2014/08/'> août 2014 </option>
	<option value='https://radiorfa.com/index.php/2014/07/'> juillet 2014 </option>
	<option value='https://radiorfa.com/index.php/2014/06/'> juin 2014 </option>
	<option value='https://radiorfa.com/index.php/2014/05/'> mai 2014 </option>
	<option value='https://radiorfa.com/index.php/2014/04/'> avril 2014 </option>
	<option value='https://radiorfa.com/index.php/2014/03/'> mars 2014 </option>
	<option value='https://radiorfa.com/index.php/2014/02/'> février 2014 </option>
	<option value='https://radiorfa.com/index.php/2014/01/'> janvier 2014 </option>
	<option value='https://radiorfa.com/index.php/2013/12/'> décembre 2013 </option>
	<option value='https://radiorfa.com/index.php/2013/11/'> novembre 2013 </option>
	<option value='https://radiorfa.com/index.php/2013/10/'> octobre 2013 </option>
	<option value='https://radiorfa.com/index.php/2013/09/'> septembre 2013 </option>
	<option value='https://radiorfa.com/index.php/2013/08/'> août 2013 </option>
	<option value='https://radiorfa.com/index.php/2013/07/'> juillet 2013 </option>
	<option value='https://radiorfa.com/index.php/2013/06/'> juin 2013 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-11" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>				</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/arcducanada" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.twitter.com/arcducanada" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/radiorfa" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2021 <a href="https://radiorfa.com/" title="Alliance des radios communautaires du Canada (ARC du Canada)" ><span>Alliance des radios communautaires du Canada (ARC du Canada)</span></a>. Tous droits réservés.<br>Theme <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> par ThemeGrill. Propulsé par <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
			<div style="display:none">
	<div class="grofile-hash-map-01c86e784e14f15cf0eb286f9ec9a80e">
	</div>
	</div>
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
																		<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Activer la visibilité des commentaires sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Cette image comporte des commentaires."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Chargement des commentaires&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Écrire un commentaire...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Écrire un commentaire..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-mail (requis)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nom (requis)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Site web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Laisser un commentaire" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/radiorfa.com\/index.php\/6-facons-de-se-preparer-oui-deja-au-temps-des-fetes-quand-on-travaille-en-radio\/":28868};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/index.php/6-facons-de-se-preparer-oui-deja-au-temps-des-fetes-quand-on-travaille-en-radio/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<img style="float: right; display: none" class="loading" src="https://radiorfa.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/ui/slider.min.js' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/ui/progressbar.min.js' id='jquery-ui-progressbar-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.7.0' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.7.0' id='awsm-ead-public-js'></script>
<script type='text/javascript' id='eeb-js-ajax-ef-js-extra'>
/* <![CDATA[ */
var eeb_ef = {"ajaxurl":"https:\/\/radiorfa.com\/wp-admin\/admin-ajax.php","security":"637e3b5783"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/encoder-form.js?ver=210803-160344' id='eeb-js-ajax-ef-js'></script>
<script type='text/javascript' id='lsow-frontend-scripts-js-extra'>
/* <![CDATA[ */
var lsow_settings = {"mobile_width":"780","custom_css":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/livemesh-siteorigin-widgets/assets/js/lsow-frontend.min.js?ver=2.8.1' id='lsow-frontend-scripts-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202134' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.9' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.0.9' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.0.9' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.9' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.9' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.9' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.9' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/beautiful-and-responsive-cookie-consent/public/cookieNSCconsent.min.js?ver=6' id='nsc_bar_nice-cookie-consent_js-js'></script>
<script type='text/javascript' id='nsc_bar_nice-cookie-consent_js-js-after'>
window.addEventListener("DOMContentLoaded", function(){window.cookieconsent.initialise({
    "content": {
        "deny": "Non, merci",
        "dismiss": "Ok, d'accord !",
        "allow": "Ok, d'accord !",
        "link": "Politique de confidentialité",
        "href": "https:\/\/radiorfa.com\/index.php\/politique-de-confidentialite\/",
        "message": "Nous utilisons des fichiers témoins ('cookies') afin d'analyser le trafic et vous offrir une meilleure expérience.",
        "policy": "Paramètres des 'cookies'",
        "savesettings": "Sauvegarder",
        "linksecond": "Just another Link",
        "hrefsecond": "https:\/\/yourdomain\/anotherLink"
    },
    "type": "opt-out",
    "palette": {
        "popup": {
            "background": "#eeeeee",
            "text": "#000"
        },
        "button": {
            "background": "#fff",
            "text": "#000",
            "border": "#cdcdcd"
        },
        "switches": {
            "background": "",
            "backgroundChecked": "",
            "switch": "",
            "text": ""
        }
    },
    "position": "bottom",
    "theme": "classic",
    "cookietypes": [
        {
            "label": "Technical",
            "checked": "checked",
            "disabled": "disabled",
            "cookie_suffix": "tech"
        },
        {
            "label": "Marketing",
            "checked": "",
            "disabled": "",
            "cookie_suffix": "marketing"
        }
    ],
    "revokable": "0",
    "container": "",
    "customizedFont": "",
    "setDiffDefaultCookiesFirstPV": "0",
    "blockScreen": "0",
    "dataLayerName": "dataLayer",
    "improveBannerLoadingSpeed": "1"
})});
</script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.3' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/hide-page-title/hide_title.js?ver=d24b07a57d1f9ee4435b7afbcc18c5db' id='wpdevart_hide_post_page_title-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/radiorfa.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/radiorfa.com\/wp-admin\/admin-ajax.php","nonce":"529617c6db","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/radiorfa.com\/wp-login.php?redirect_to=https%3A%2F%2Fradiorfa.com%2Findex.php%2F6-facons-de-se-preparer-oui-deja-au-temps-des-fetes-quand-on-travaille-en-radio%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script defer type='text/javascript' src='https://radiorfa.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.11' id='akismet-form-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/wp-lunaradio/js/lunaradio.min.js?ver=d24b07a57d1f9ee4435b7afbcc18c5db' id='lunaradio-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/wp-lunaradio/js/initlunaradio.js?ver=d24b07a57d1f9ee4435b7afbcc18c5db' id='initlunaradio-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202134#ver=202134&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=39060057&postid=28868&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=Vos+commentaires&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=transparent&lang=fr_FR&jetpack_version=10.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=dbdc0ce8136ba3daded562e3a9566a0ef4013492#parent=https%3A%2F%2Fradiorfa.com%2Findex.php%2F6-facons-de-se-preparer-oui-deja-au-temps-des-fetes-quand-on-travaille-en-radio%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=39060057&postid=28868&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=Vos+commentaires&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=transparent&lang=fr_FR&jetpack_version=10.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=dbdc0ce8136ba3daded562e3a9566a0ef4013492#parent=https%3A%2F%2Fradiorfa.com%2Findex.php%2F6-facons-de-se-preparer-oui-deja-au-temps-des-fetes-quand-on-travaille-en-radio%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202134.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'39060057',post:'28868',tz:'-4',srv:'radiorfa.com'} ]);
	_stq.push([ 'clickTrackerInit', '39060057', '28868' ]);
</script>

</body>
</html>

<!-- Page generated by LiteSpeed Cache 4.3 on 2021-08-26 14:26:23 -->