<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://radiorfa.com/xmlrpc.php"/>
	<title>On célèbre le centenaire de la radio au Canada (audio) &#8211; Alliance des radios communautaires du Canada (ARC du Canada)</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="crRTlvEUX4nB9dGh0glHYorpp7TxON1T-z-WW5JgPRA" />
<meta name="msvalidate.01" content="CBEF966911F44E5309F21F2B6B336BD6" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alliance des radios communautaires du Canada (ARC du Canada) &raquo; Flux" href="https://radiorfa.com/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alliance des radios communautaires du Canada (ARC du Canada) &raquo; Flux des commentaires" href="https://radiorfa.com/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alliance des radios communautaires du Canada (ARC du Canada) &raquo; On célèbre le centenaire de la radio au Canada (audio) Flux des commentaires" href="https://radiorfa.com/index.php/centenaire-radio-au-canada/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radiorfa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpb-google-fonts-PT-Sans-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='audio9-html5_site_css-css'  href='https://radiorfa.com/wp-content/plugins/lbg-audio9_html5_radio_zuper/audio9_html5_radio_zuper/audio9_html5.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='lbg_logoshowcase_site_grid_css-css'  href='https://radiorfa.com/wp-content/plugins/lbg_logoshowcase/grid/css/logogridshowcase.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='lbg_logoshowcase_site_carousel_css-css'  href='https://radiorfa.com/wp-content/plugins/lbg_logoshowcase/carousel/css/logo_carousel.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='lbg_logoshowcase_site_perspective_css-css'  href='https://radiorfa.com/wp-content/plugins/lbg_logoshowcase/perspective/css/logo_perspective.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='magic_carousel_css-css'  href='https://radiorfa.com/wp-content/plugins/magic_carousel/perspective/css/magic_carousel.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='lbg_prettyPhoto_css-css'  href='https://radiorfa.com/wp-content/plugins/magic_carousel/perspective/css/prettyPhoto.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='zen-addons-base-css'  href='https://radiorfa.com/wp-content/plugins/zen-addons-for-siteorigin-page-builder/assets/css/main.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='sdm-styles-css'  href='https://radiorfa.com/wp-content/plugins/simple-download-monitor/css/sdm_wp_styles.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='sow-social-media-buttons-atom-92b4bf56114f-css'  href='https://radiorfa.com/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-atom-92b4bf56114f.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='sow-image-default-b37b538aacbf-css'  href='https://radiorfa.com/wp-content/uploads/siteorigin-widgets/sow-image-default-b37b538aacbf.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='sow-image-default-d9fa1d607b92-css'  href='https://radiorfa.com/wp-content/uploads/siteorigin-widgets/sow-image-default-d9fa1d607b92.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='sow-image-default-8358abbce072-css'  href='https://radiorfa.com/wp-content/uploads/siteorigin-widgets/sow-image-default-8358abbce072.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://radiorfa.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://radiorfa.com/wp-content/themes/colormag/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://radiorfa.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://radiorfa.com/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://radiorfa.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://radiorfa.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://radiorfa.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://radiorfa.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/lbg-audio9_html5_radio_zuper/audio9_html5_radio_zuper/js/jquery.mousewheel.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/lbg-audio9_html5_radio_zuper/audio9_html5_radio_zuper/js/jquery.touchSwipe.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/lbg-audio9_html5_radio_zuper/audio9_html5_radio_zuper/js/swfobject.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/lbg-audio9_html5_radio_zuper/audio9_html5_radio_zuper/js/lastfm.api.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/lbg-audio9_html5_radio_zuper/audio9_html5_radio_zuper/js/lastfm.api.cache.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/lbg-audio9_html5_radio_zuper/audio9_html5_radio_zuper/js/lastfm.api.md5.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/lbg-audio9_html5_radio_zuper/audio9_html5_radio_zuper/js/audio9_html5.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/lbg_logoshowcase/grid/js/logogridshowcase.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/lbg_logoshowcase/carousel/js/logo_carousel.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/lbg_logoshowcase/perspective/js/logo_perspective.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/magic_carousel/perspective/js/magic_carousel.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/magic_carousel/perspective/js/jquery.prettyPhoto.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/zen-addons-for-siteorigin-page-builder/assets/js/main.js?ver=1.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sdm_ajax_script = {"ajaxurl":"https:\/\/radiorfa.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/simple-download-monitor/js/sdm_wp_scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/colormag-custom.js?ver=4.9.8'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.9.8'></script>
<![endif]-->
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.4.2'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.4.2'></script>
<link rel='https://api.w.org/' href='https://radiorfa.com/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radiorfa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiorfa.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Comment voulez-vous être entendu si vous ne pouvez être vu?' href='https://radiorfa.com/index.php/etre-entendu-etre-vu/' />
<link rel='next' title='Offre d&#8217;emploi : Direction générale CFAI FM (Edmundston, N.-B.)' href='https://radiorfa.com/index.php/emploi-direction-generale-cfai-fm/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://radiorfa.com/index.php/centenaire-radio-au-canada/" />
<link rel='shortlink' href='https://wp.me/p2DTiV-5YH' />
<link rel="alternate" type="application/json+oembed" href="https://radiorfa.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiorfa.com%2Findex.php%2Fcentenaire-radio-au-canada%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radiorfa.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiorfa.com%2Findex.php%2Fcentenaire-radio-au-canada%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.15 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-5 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>
<!-- /AdRotate CSS -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2081668-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2081668-3');
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="On célèbre le centenaire de la radio au Canada (audio)" />
<meta property="og:url" content="https://radiorfa.com/index.php/centenaire-radio-au-canada/" />
<meta property="og:description" content="L&#8217;Alliance des radios communautaires du Canada est particulièrement fière de souligner le 100e anniversaire d&#8217;existence de la radio." />
<meta property="article:published_time" content="2018-08-27T12:19:38+00:00" />
<meta property="article:modified_time" content="2018-07-19T12:20:55+00:00" />
<meta property="og:site_name" content="Alliance des radios communautaires du Canada (ARC du Canada)" />
<meta property="og:image" content="https://i0.wp.com/radiorfa.com/wp-content/uploads/2018/07/Untitled-design.jpeg?fit=1080%2C723&amp;ssl=1" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="723" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@arcducanada" />
<meta name="twitter:text:title" content="On célèbre le centenaire de la radio au Canada (audio)" />
<meta name="twitter:image" content="https://i0.wp.com/radiorfa.com/wp-content/uploads/2018/07/Untitled-design.jpeg?fit=1080%2C723&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/radiorfa.com/wp-content/uploads/2015/09/ms-icon-310x3101.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/radiorfa.com/wp-content/uploads/2015/09/ms-icon-310x3101.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/radiorfa.com/wp-content/uploads/2015/09/ms-icon-310x3101.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/radiorfa.com/wp-content/uploads/2015/09/ms-icon-310x3101.png?fit=270%2C270&#038;ssl=1" />
<!-- Alliance des radios communautaires du Canada (ARC du Canada) Internal Styles -->        <style type="text/css">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</style>
					<style type="text/css" id="wp-custom-css">
				/*
Vous pouvez ajouter du CSS personnalisé ici.

Cliquez sur l’icône d’aide ci-dessus pour en savoir plus.
*/



/*
	CSS migré depuis Jetpack&nbsp;:
*/

/*
Bienvenue dans l'éditeur de CSS !

Pour en savoir plus sur le fonctionnement de l'éditeur, vous pouvez vous
rendre sur cette page :
http://wp.me/PEmnE-Bt
*/			</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-22983 single-format-standard wp-custom-logo  wide better-responsive-menu">


<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
					
									</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							
							<a href="https://radiorfa.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="200" height="84" src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2018/07/logo_ARCduCanada.png?fit=200%2C84&amp;ssl=1" class="custom-logo" alt="Logo ARC du Canada" itemprop="logo" srcset="https://i0.wp.com/radiorfa.com/wp-content/uploads/2018/07/logo_ARCduCanada.png?w=200&amp;ssl=1 200w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2018/07/logo_ARCduCanada.png?resize=120%2C50&amp;ssl=1 120w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="23196" data-permalink="https://radiorfa.com/logo_arcducanada-2/" data-orig-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2018/07/logo_ARCduCanada.png?fit=200%2C84&amp;ssl=1" data-orig-size="200,84" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Logo ARC du Canada" data-image-description="&lt;p&gt;Logo ARC du Canada&lt;/p&gt;
" data-medium-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2018/07/logo_ARCduCanada.png?fit=200%2C84&amp;ssl=1" data-large-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2018/07/logo_ARCduCanada.png?fit=200%2C84&amp;ssl=1" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://radiorfa.com/" title="Alliance des radios communautaires du Canada (ARC du Canada)" rel="home">Alliance des radios communautaires du Canada (ARC du Canada)</a>
							</h3>
																		<p id="site-description">Responsable du dossier des radios communautaires francophones en minorité linguistique au Canada.</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://radiorfa.com/" title="Alliance des radios communautaires du Canada (ARC du Canada)"><i class="fa fa-home"></i></a>
					</div>

					
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-barre-du-haut" class="menu"><li id="menu-item-13612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13612"><a>À propos</a>
<ul class="sub-menu">
	<li id="menu-item-14362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14362"><a href="https://radiorfa.com/index.php/contact/">Contactez-nous</a></li>
	<li id="menu-item-13611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13611"><a href="https://radiorfa.com/index.php/foire-aux-questions-f-a-q/">Notre organisation</a></li>
	<li id="menu-item-13610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13610"><a href="https://radiorfa.com/index.php/nos-communautes-francophones/">Nos communautés</a></li>
	<li id="menu-item-1865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1865"><a href="https://radiorfa.com/index.php/partenariats/">Nos partenaires</a></li>
</ul>
</li>
<li id="menu-item-20228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20228"><a href="#">Nos membres</a>
<ul class="sub-menu">
	<li id="menu-item-20232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20232"><a href="https://radiorfa.com/index.php/atlantique/">Atlantique</a></li>
	<li id="menu-item-20229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20229"><a href="https://radiorfa.com/index.php/nouveau-brunswick/">Nouveau-Brunswick</a></li>
	<li id="menu-item-20231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20231"><a href="https://radiorfa.com/index.php/ontario/">Ontario</a></li>
	<li id="menu-item-20230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20230"><a href="https://radiorfa.com/index.php/ouest-et-territoires/">Ouest et Territoires</a></li>
</ul>
</li>
<li id="menu-item-18767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18767"><a href="#">Astuces radio</a>
<ul class="sub-menu">
	<li id="menu-item-18763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18763"><a href="https://radiorfa.com/index.php/category/astuces-radio/animation/">Animation et production</a></li>
	<li id="menu-item-18764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18764"><a href="https://radiorfa.com/index.php/category/astuces-radio/gestion/">Gestion et gouvernance</a></li>
	<li id="menu-item-18765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18765"><a href="https://radiorfa.com/index.php/category/astuces-radio/programmation/">Programmation et musique</a></li>
	<li id="menu-item-18766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18766"><a href="https://radiorfa.com/index.php/category/astuces-radio/technologies-astuces-radio/">Technologies et nouveaux médias</a></li>
</ul>
</li>
<li id="menu-item-21840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21840"><a href="#">Bibliothèque</a>
<ul class="sub-menu">
	<li id="menu-item-22754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22754"><a href="https://radiorfa.com/index.php/arc-du-canada/">ARC du Canada</a></li>
	<li id="menu-item-21832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21832"><a href="https://radiorfa.com/index.php/bibliotheque-virtuelle__trashed/administration/">Administration</a></li>
	<li id="menu-item-21833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21833"><a href="https://radiorfa.com/index.php/bibliotheque-virtuelle__trashed/affaires-quotidiennes/">Affaires quotidiennes</a></li>
	<li id="menu-item-21834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21834"><a href="https://radiorfa.com/index.php/bibliotheque-virtuelle__trashed/demarrer-une-radio/">Démarrer une radio</a></li>
	<li id="menu-item-21835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21835"><a href="https://radiorfa.com/index.php/bibliotheque-virtuelle__trashed/etudes-diverses/">Études diverses</a></li>
	<li id="menu-item-21836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21836"><a href="https://radiorfa.com/index.php/bibliotheque-virtuelle__trashed/lois-regles-et-reglements/">Lois, règles et règlements</a></li>
	<li id="menu-item-21837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21837"><a href="https://radiorfa.com/index.php/bibliotheque-virtuelle__trashed/programmation-et-musique/">Programmation et musique</a></li>
	<li id="menu-item-21838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21838"><a href="https://radiorfa.com/index.php/bibliotheque-virtuelle__trashed/publicite-et-financement/">Publicité et financement</a></li>
	<li id="menu-item-21839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21839"><a href="https://radiorfa.com/index.php/bibliotheque-virtuelle__trashed/salaries-et-benevoles/">Salariés et bénévoles</a></li>
</ul>
</li>
<li id="menu-item-23045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23045"><a href="#">Emplois</a>
<ul class="sub-menu">
	<li id="menu-item-10565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10565"><a href="https://radiorfa.com/index.php/category/offres-emplois/">Emplois</a></li>
	<li id="menu-item-23044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23044"><a href="https://radiorfa.com/index.php/category/jct/">Jeunesse Canada au travail</a></li>
</ul>
</li>
<li id="menu-item-18768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18768"><a href="#">Informations</a>
<ul class="sub-menu">
	<li id="menu-item-17751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17751"><a href="https://radiorfa.com/index.php/category/blogue/">Blogue</a></li>
	<li id="menu-item-10564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10564"><a href="https://radiorfa.com/index.php/category/communiques/">Communiqués de presse</a></li>
	<li id="menu-item-1762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1762"><a href="https://radiorfa.com/index.php/category/dossiers-de-la-semaine-2/">Dossiers mensuels</a></li>
	<li id="menu-item-18769" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18769"><a href="https://radiorfa.com/index.php/category/nouvelles/">Nouvelles</a></li>
</ul>
</li>
</ul></div>
				
									<i class="fa fa-search search-top"></i>
					<div class="search-form-top">
						<form action="https://radiorfa.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Recherche" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->					</div>
							</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-22983" class="post-22983 post type-post status-publish format-standard has-post-thumbnail hentry category-nouvelles tag-canada tag-histoire tag-radio tag-radiodiffusion">
	
   
         <div class="featured-image">
               <a href="https://radiorfa.com/wp-content/uploads/2018/07/Untitled-design.jpeg" class="image-popup"><img width="800" height="445" src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2018/07/Untitled-design.jpeg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="On célèbre le centenaire de la radio au Canada" data-attachment-id="22991" data-permalink="https://radiorfa.com/index.php/centenaire-radio-au-canada/untitled-design-2/" data-orig-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2018/07/Untitled-design.jpeg?fit=1080%2C723&amp;ssl=1" data-orig-size="1080,723" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="On célèbre le centenaire de la radio au Canada" data-image-description="&lt;p&gt;On célèbre le centenaire de la radio au Canada&lt;/p&gt;
" data-medium-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2018/07/Untitled-design.jpeg?fit=300%2C201&amp;ssl=1" data-large-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2018/07/Untitled-design.jpeg?fit=800%2C536&amp;ssl=1" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://radiorfa.com/index.php/category/nouvelles/"  rel="category tag">Nouvelles</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			On célèbre le centenaire de la radio au Canada (audio)   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://radiorfa.com/index.php/centenaire-radio-au-canada/" title="8 h 19 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-08-27T08:19:38+00:00">27/08/2018</time><time class="updated" datetime="2018-07-19T08:20:55+00:00">19/07/2018</time></a></span>
            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n"
                                                                                         href="https://radiorfa.com/index.php/author/simon-forgues/"
                                                                                         title="Simon Forgues">Simon Forgues</a></span></span>

			                <span class="comments"><a href="https://radiorfa.com/index.php/centenaire-radio-au-canada/#respond"><i class="fa fa-comment"></i> Aucun commentaire</a></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://radiorfa.com/index.php/tag/canada/" rel="tag">canada</a>, <a href="https://radiorfa.com/index.php/tag/histoire/" rel="tag">histoire</a>, <a href="https://radiorfa.com/index.php/tag/radio/" rel="tag">radio</a>, <a href="https://radiorfa.com/index.php/tag/radiodiffusion/" rel="tag">radiodiffusion</a></span></div>
   	<div class="entry-content clearfix">
   		<span class="rt-reading-time" style="display: block;"><span class="rt-label">Temps de lecture (moyen) : </span><span class="rt-time">2</span><span class="rt-label"> minutes</span></span><p><strong>La radio telle que nous la connaissons aujourd&#8217;hui fêtera sous peu son 100e anniversaire d&#8217;existence. L&#8217;Alliance des radios communautaires du Canada est particulièrement fière de souligner cet événement.</strong></p>
<p><span id="more-22983"></span></p>
<p>Il s&#8217;agit d&#8217;un anniversaire à saveur canadienne, certes. Mais qui trouve quand même des échos partout sur la planète.</p>
<p>Si je parle de <em>« la radio telle que nous la connaissons aujourd&#8217;hui »</em>, c&#8217;est qu&#8217;avant l&#8217;entrée en ondes de la toute première station de radio, les essais étaient destinés à un public plutôt limité et les diffusions irrégulières.</p>
<p>Or c&#8217;est en 1919, au <a href="https://ville.montreal.qc.ca/memoiresdesmontrealais/des-ondes-et-des-hommes-une-premiere-radio-montreal">173, rue William à Montréal</a>, que la toute première station radiophonique au monde entra officiellement en opération.</p>
<p>Les premières diffusions de XWA furent menées en 1919, et, peu de temps après, elle obtint une licence officielle et fut alors rebaptisée CFCF. Elle appartenait à la <em>Marconi Wireless Telegraph Company</em>.</p>
<p>Afin de marquer le 100e anniversaire de la radio au Canada qui approche, l&#8217;Alliance des radios communautaires du Canada a réalisé une série de capsules historiques d&#8217;une minute.</p>
<p>Ces brèves capsules pourront être entendues sur les ondes de nos stations membres ainsi que sur notre site Web au cours de la rentrée automnale.</p>
<p>Le projet a été rendu possible grâce à la collaboration en outre du <a href="http://www.crfc-fcrc.ca/fr/">Fonds canadien de la radio communautaire</a>.</p>
<p><center><iframe width="500" height="500" scrolling="yes" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/playlists/560016567&#038;color=%23ff5500&#038;auto_play=false&#038;hide_related=false&#038;show_comments=true&#038;show_user=true&#038;show_reposts=false&#038;show_teaser=true&#038;visual=true"></iframe></center><br />
Voici également quelques références intéressantes pour compléter votre parcours dans la fascinante histoire de ce média encore bien ancré dans le quotidien de millions de personnes à travers le monde.</p>
<h6><strong><span style="font-size: 12pt;">La première station de radio</span></strong></h6>
<p><span style="font-size: 12pt;">Lisez <em>« <a href="http://www.broadcasting-history.ca/listing_and_histories/radio/xwacfcf-am">XWA/CFCF-AM, Canada&#8217;s First Radio station, Montréal</a> » </em>sur le site de la Fondation des communications canadiennes (<em>Canadian Communications Foundation</em>) pour en apprendre davantage sur la toute première radio au Canada, et l&#8217;on pourrait même dire au monde.</span></p>
<h6><strong><span style="font-size: 12pt;">Le radioroman</span></strong></h6>
<p>Sur le site du Musée virtuel du Canada, sous la section <em>«la trame sonore de nos vies »</em>, vous pourrez revivre la belle époque <a href="http://latramesonoredenosvies.ca/radio-fra">du radioroman</a> et même écouter quelques extraits.</p>
<p>Il s&#8217;agit d&#8217;une forme de théâtre que l&#8217;on jouait à la radio. Le radioroman était particulièrement populaire des années 1930 jusqu&#8217;aux années 1960, à peu près jusqu&#8217;à ce que la télévision entre massivement dans les foyers.</p>
<h6><strong><span style="font-size: 12pt;">Les matchs de hockey à la radio</span></strong></h6>
<p>Quelques années à peine après l&#8217;arrivée de la radio, notre sport national s&#8217;y tailla déjà une place privilégiée. Voici <a href="https://radiorfa.com/index.php/8-faits-etonnants-sur-les-matchs-de-hockey-a-la-radio/">8 faits qui vous étonneront sans doute sur les matchs de hockey à la radio</a>, dont la première transmission radiophonique remonte à février 1923.</p>
<h6><strong><span style="font-size: 12pt;">L&#8217;importance de la radio lors de la 2e Guerre Mondiale</span></strong></h6>
<p>Si bien sûr, la radio avait gagné en popularité depuis son invention, c&#8217;est la 2e Guerre Mondiale qui en aura démontré toute la puissance et la portée. C&#8217;est d&#8217;ailleurs en plein cœur du grand conflit, le 18 septembre 1942, que <a href="http://www.rcinet.ca/fr/2015/11/11/1942-naissance-du-service-international-de-radio-canada/">le Service international de Radio-Canada fut lancé</a>.</p>
<p><img data-attachment-id="22988" data-permalink="https://radiorfa.com/index.php/centenaire-radio-au-canada/untitled-design/" data-orig-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2018/07/Untitled-design.png?fit=1080%2C1080&amp;ssl=1" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="On célèbre le centenaire de la radio au Canada" data-image-description="" data-medium-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2018/07/Untitled-design.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2018/07/Untitled-design.png?fit=800%2C800&amp;ssl=1" class="aligncenter wp-image-22988" src="https://i1.wp.com/radiorfa.com/wp-content/uploads/2018/07/Untitled-design.png?resize=270%2C270&#038;ssl=1" alt="On célèbre le centenaire de la radio au Canada" width="270" height="270" srcset="https://i1.wp.com/radiorfa.com/wp-content/uploads/2018/07/Untitled-design.png?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2018/07/Untitled-design.png?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2018/07/Untitled-design.png?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2018/07/Untitled-design.png?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2018/07/Untitled-design.png?w=1080&amp;ssl=1 1080w" sizes="(max-width: 270px) 100vw, 270px" data-recalc-dims="1" /></p>
<p><span style="font-size: 10pt;"><em>(La trame musicale utilisée dans les capsules sonores est « <a href="http://freemusicarchive.org/music/Latch_Swing/demo_2008/Hungaria">Hungaria</a> » par Latché Swing parue sur l&#8217;album demo 2008 sous licence CC BY-NC-SA 2.0 Attribution &#8211; Pas d’Utilisation Commerciale &#8211; Partage dans les Mêmes Conditions)</em></span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partagez !</h3><div class="sd-content"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-22983" class="share-google-plus-1 sd-button share-icon" href="https://radiorfa.com/index.php/centenaire-radio-au-canada/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Cliquez pour partager sur Google+"><span>Google</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-22983" class="share-twitter sd-button share-icon" href="https://radiorfa.com/index.php/centenaire-radio-au-canada/?share=twitter" rel="noopener noreferrer" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-22983" class="share-linkedin sd-button share-icon" href="https://radiorfa.com/index.php/centenaire-radio-au-canada/?share=linkedin" rel="noopener noreferrer" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://radiorfa.com/index.php/centenaire-radio-au-canada/#print" rel="noopener noreferrer" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-end"></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-22983" class="share-facebook sd-button share-icon" href="https://radiorfa.com/index.php/centenaire-radio-au-canada/?share=facebook" rel="noopener noreferrer" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://radiorfa.com/index.php/centenaire-radio-au-canada/?share=email" rel="noopener noreferrer" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-39060057-22983-5b86fd893c0f3' data-src='https://widgets.wp.com/likes/#blog_id=39060057&amp;post_id=22983&amp;origin=radiorfa.com&amp;obj_id=39060057-22983-5b86fd893c0f3' data-name='like-post-frame-39060057-22983-5b86fd893c0f3'><h3 class="sd-title">WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://radiorfa.com/index.php/etre-entendu-etre-vu/" rel="prev"><span class="meta-nav">&larr;</span> Comment voulez-vous être entendu si vous ne pouvez être vu?</a></li>
			<li class="next"><a href="https://radiorfa.com/index.php/emploi-direction-generale-cfai-fm/" rel="next">Offre d&#8217;emploi : Direction générale CFAI FM (Edmundston, N.-B.) <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
               <div class="author-box">
            <div class="author-img"><img alt='' src='https://secure.gravatar.com/avatar/01c86e784e14f15cf0eb286f9ec9a80e?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/01c86e784e14f15cf0eb286f9ec9a80e?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div>
               <h4 class="author-name">Simon Forgues</h4>
               <p class="author-description">Diplômé en animation radio/télé au début des années 1990, il a œuvré pendant près d'une vingtaine d'années dans diverses stations de radio et a cumulé également des tâches en coordination musicale et à la programmation.</p>
         </div>
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Vous pourrez aussi aimer</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://radiorfa.com/index.php/quelle-est-votre-definition-de-la-radio-special-francophonie/" title="Quelle est votre définition de la radio ? (Spécial Francophonie)">
               <img width="390" height="205" src="https://i2.wp.com/radiorfa.com/wp-content/uploads/2012/11/RADIO-BLEUE.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Radio bleue" srcset="https://i2.wp.com/radiorfa.com/wp-content/uploads/2012/11/RADIO-BLEUE.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i2.wp.com/radiorfa.com/wp-content/uploads/2012/11/RADIO-BLEUE.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="1709" data-permalink="https://radiorfa.com/radio-bleue/" data-orig-file="https://i2.wp.com/radiorfa.com/wp-content/uploads/2012/11/RADIO-BLEUE.jpg?fit=400%2C266&amp;ssl=1" data-orig-size="400,266" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Radio bleue" data-image-description="" data-medium-file="https://i2.wp.com/radiorfa.com/wp-content/uploads/2012/11/RADIO-BLEUE.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/radiorfa.com/wp-content/uploads/2012/11/RADIO-BLEUE.jpg?fit=400%2C266&amp;ssl=1" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://radiorfa.com/index.php/quelle-est-votre-definition-de-la-radio-special-francophonie/" rel="bookmark" title="Quelle est votre définition de la radio ? (Spécial Francophonie)">Quelle est votre définition de la radio ? (Spécial Francophonie)</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://radiorfa.com/index.php/quelle-est-votre-definition-de-la-radio-special-francophonie/" title="14 h 37 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2014-12-16T14:37:53+00:00">16/12/2014</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://radiorfa.com/index.php/author/simon-forgues/" title="Simon Forgues">Simon Forgues</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://radiorfa.com/index.php/quelle-est-votre-definition-de-la-radio-special-francophonie/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://radiorfa.com/index.php/le-crtc-apporte-des-changements-pour-le-renouvellement-dune-licence/" title="Le CRTC apporte des changements pour le renouvellement d&#8217;une licence">
               <img width="390" height="205" src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2012/09/CRTC.gif?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="CRTC" data-attachment-id="898" data-permalink="https://radiorfa.com/index.php/rencontre-avec-le-crtc-aujourdhui/crtc/" data-orig-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2012/09/CRTC.gif?fit=435%2C369&amp;ssl=1" data-orig-size="435,369" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="CRTC" data-image-description="" data-medium-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2012/09/CRTC.gif?fit=300%2C254&amp;ssl=1" data-large-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2012/09/CRTC.gif?fit=435%2C369&amp;ssl=1" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://radiorfa.com/index.php/le-crtc-apporte-des-changements-pour-le-renouvellement-dune-licence/" rel="bookmark" title="Le CRTC apporte des changements pour le renouvellement d&#8217;une licence">Le CRTC apporte des changements pour le renouvellement d&#8217;une licence</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://radiorfa.com/index.php/le-crtc-apporte-des-changements-pour-le-renouvellement-dune-licence/" title="10 h 02 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2015-04-09T10:02:40+00:00">09/04/2015</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://radiorfa.com/index.php/author/simon-forgues/" title="Simon Forgues">Simon Forgues</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://radiorfa.com/index.php/le-crtc-apporte-des-changements-pour-le-renouvellement-dune-licence/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://radiorfa.com/index.php/la-radio-numerique-terrestre-pour-les-nuls/" title="La radio numérique terrestre pour les nuls">
               <img width="390" height="205" src="https://i1.wp.com/radiorfa.com/wp-content/uploads/2013/04/antenne_tour.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Tour avec des antennes" srcset="https://i1.wp.com/radiorfa.com/wp-content/uploads/2013/04/antenne_tour.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2013/04/antenne_tour.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="3665" data-permalink="https://radiorfa.com/index.php/la-radio-numerique-terrestre-pour-les-nuls/antenne_tour/" data-orig-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2013/04/antenne_tour.jpg?fit=480%2C640&amp;ssl=1" data-orig-size="480,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Tour avec des antennes" data-image-description="&lt;p&gt;Tour avec des antennes&lt;/p&gt;
" data-medium-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2013/04/antenne_tour.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2013/04/antenne_tour.jpg?fit=480%2C640&amp;ssl=1" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://radiorfa.com/index.php/la-radio-numerique-terrestre-pour-les-nuls/" rel="bookmark" title="La radio numérique terrestre pour les nuls">La radio numérique terrestre pour les nuls</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://radiorfa.com/index.php/la-radio-numerique-terrestre-pour-les-nuls/" title="9 h 26 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2013-04-11T09:26:54+00:00">11/04/2013</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://radiorfa.com/index.php/author/administrateur/" title="administrateur">administrateur</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://radiorfa.com/index.php/la-radio-numerique-terrestre-pour-les-nuls/#comments">2</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Envie de commenter? Allez-y!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/centenaire-radio-au-canada/#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulaire de commentaire" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=39060057&#038;postid=22983&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Envie+de+commenter%3F+Allez-y%21&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=6.4.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=13687f23a8c44357929f2265f0aee64f0e7e7d7a#parent=https%3A%2F%2Fradiorfa.com%2Findex.php%2Fcentenaire-radio-au-canada%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="sow-social-media-buttons-4" class="widget widget_sow-social-media-buttons clearfix"><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-atom-2ca4b4a44f66"><h3 class="widget-title"><span>Nos médias sociaux</span></h3>
<div class="social-media-button-container">
	
		<a class="ow-button-hover sow-social-media-button-facebook sow-social-media-button" title="Alliance des radios communautaires du Canada (ARC du Canada) sur Facebook" aria-label="Alliance des radios communautaires du Canada (ARC du Canada) sur Facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/arcducanada" >
			<span>
								<span class="sow-icon-fontawesome" data-sow-icon="&#xf09a;" ></span>							</span>
		</a>
	
		<a class="ow-button-hover sow-social-media-button-twitter sow-social-media-button" title="Alliance des radios communautaires du Canada (ARC du Canada) sur Twitter" aria-label="Alliance des radios communautaires du Canada (ARC du Canada) sur Twitter" target="_blank" rel="noopener noreferrer" href="https://www.twitter.com/arcducanada" >
			<span>
								<span class="sow-icon-fontawesome" data-sow-icon="&#xf099;" ></span>							</span>
		</a>
	
		<a class="ow-button-hover sow-social-media-button-google-plus sow-social-media-button" title="Alliance des radios communautaires du Canada (ARC du Canada) sur Google Plus" aria-label="Alliance des radios communautaires du Canada (ARC du Canada) sur Google Plus" target="_blank" rel="noopener noreferrer" href="https://plus.google.com/+Radiorfa" >
			<span>
								<span class="sow-icon-fontawesome" data-sow-icon="&#xf0d5;" ></span>							</span>
		</a>
	
		<a class="ow-button-hover sow-social-media-button-youtube sow-social-media-button" title="Alliance des radios communautaires du Canada (ARC du Canada) sur Youtube" aria-label="Alliance des radios communautaires du Canada (ARC du Canada) sur Youtube" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCBfy3C_R4E_E18syzFVQ18Q" >
			<span>
								<span class="sow-icon-fontawesome" data-sow-icon="&#xf167;" ></span>							</span>
		</a>
	
		<a class="ow-button-hover sow-social-media-button-soundcloud sow-social-media-button" title="Alliance des radios communautaires du Canada (ARC du Canada) sur Soundcloud" aria-label="Alliance des radios communautaires du Canada (ARC du Canada) sur Soundcloud" target="_blank" rel="noopener noreferrer" href="https://soundcloud.com/arcducanada" >
			<span>
								<span class="sow-icon-fontawesome" data-sow-icon="&#xf1be;" ></span>							</span>
		</a>
	</div>
</div></aside><aside id="sow-image-10" class="widget widget_sow-image clearfix"><div class="so-widget-sow-image so-widget-sow-image-default-b37b538aacbf">
	<h3 class="widget-title"><span>Écoutez nos radios sur Android</span></h3>
<div class="sow-image-container">
<a href="https://play.google.com/store/apps/details?id=com.apps.radiosarcc" target="_blank" rel="noopener noreferrer" >	<img src="https://i2.wp.com/radiorfa.com/wp-content/uploads/2017/12/google-play-badge.png?fit=646%2C250&amp;ssl=1" width="646" height="250" srcset="https://i2.wp.com/radiorfa.com/wp-content/uploads/2017/12/google-play-badge.png?w=646&amp;ssl=1 646w, https://i2.wp.com/radiorfa.com/wp-content/uploads/2017/12/google-play-badge.png?resize=120%2C46&amp;ssl=1 120w, https://i2.wp.com/radiorfa.com/wp-content/uploads/2017/12/google-play-badge.png?resize=300%2C116&amp;ssl=1 300w" title="Écoutez nos radios sur Android" alt="Disponible sur Google Play" 		class="so-widget-image"/>
</a></div>

</div></aside><aside id="archives-4" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Nos archives</span></h3>		<label class="screen-reader-text" for="archives-dropdown-4">Nos archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='https://radiorfa.com/index.php/2018/08/'> août 2018 &nbsp;(14)</option>
	<option value='https://radiorfa.com/index.php/2018/07/'> juillet 2018 &nbsp;(31)</option>
	<option value='https://radiorfa.com/index.php/2018/06/'> juin 2018 &nbsp;(11)</option>
	<option value='https://radiorfa.com/index.php/2018/05/'> mai 2018 &nbsp;(10)</option>
	<option value='https://radiorfa.com/index.php/2018/04/'> avril 2018 &nbsp;(11)</option>
	<option value='https://radiorfa.com/index.php/2018/03/'> mars 2018 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2018/02/'> février 2018 &nbsp;(11)</option>
	<option value='https://radiorfa.com/index.php/2018/01/'> janvier 2018 &nbsp;(11)</option>
	<option value='https://radiorfa.com/index.php/2017/12/'> décembre 2017 &nbsp;(8)</option>
	<option value='https://radiorfa.com/index.php/2017/11/'> novembre 2017 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2017/10/'> octobre 2017 &nbsp;(8)</option>
	<option value='https://radiorfa.com/index.php/2017/09/'> septembre 2017 &nbsp;(11)</option>
	<option value='https://radiorfa.com/index.php/2017/08/'> août 2017 &nbsp;(10)</option>
	<option value='https://radiorfa.com/index.php/2017/07/'> juillet 2017 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2017/06/'> juin 2017 &nbsp;(12)</option>
	<option value='https://radiorfa.com/index.php/2017/05/'> mai 2017 &nbsp;(10)</option>
	<option value='https://radiorfa.com/index.php/2017/04/'> avril 2017 &nbsp;(7)</option>
	<option value='https://radiorfa.com/index.php/2017/03/'> mars 2017 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2017/02/'> février 2017 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2017/01/'> janvier 2017 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2016/12/'> décembre 2016 &nbsp;(8)</option>
	<option value='https://radiorfa.com/index.php/2016/11/'> novembre 2016 &nbsp;(11)</option>
	<option value='https://radiorfa.com/index.php/2016/10/'> octobre 2016 &nbsp;(8)</option>
	<option value='https://radiorfa.com/index.php/2016/09/'> septembre 2016 &nbsp;(10)</option>
	<option value='https://radiorfa.com/index.php/2016/08/'> août 2016 &nbsp;(11)</option>
	<option value='https://radiorfa.com/index.php/2016/07/'> juillet 2016 &nbsp;(8)</option>
	<option value='https://radiorfa.com/index.php/2016/06/'> juin 2016 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2016/05/'> mai 2016 &nbsp;(5)</option>
	<option value='https://radiorfa.com/index.php/2016/04/'> avril 2016 &nbsp;(8)</option>
	<option value='https://radiorfa.com/index.php/2016/03/'> mars 2016 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2016/02/'> février 2016 &nbsp;(8)</option>
	<option value='https://radiorfa.com/index.php/2016/01/'> janvier 2016 &nbsp;(6)</option>
	<option value='https://radiorfa.com/index.php/2015/12/'> décembre 2015 &nbsp;(14)</option>
	<option value='https://radiorfa.com/index.php/2015/11/'> novembre 2015 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2015/10/'> octobre 2015 &nbsp;(14)</option>
	<option value='https://radiorfa.com/index.php/2015/09/'> septembre 2015 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2015/08/'> août 2015 &nbsp;(3)</option>
	<option value='https://radiorfa.com/index.php/2015/07/'> juillet 2015 &nbsp;(12)</option>
	<option value='https://radiorfa.com/index.php/2015/06/'> juin 2015 &nbsp;(13)</option>
	<option value='https://radiorfa.com/index.php/2015/05/'> mai 2015 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2015/04/'> avril 2015 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2015/03/'> mars 2015 &nbsp;(6)</option>
	<option value='https://radiorfa.com/index.php/2015/02/'> février 2015 &nbsp;(7)</option>
	<option value='https://radiorfa.com/index.php/2015/01/'> janvier 2015 &nbsp;(10)</option>
	<option value='https://radiorfa.com/index.php/2014/12/'> décembre 2014 &nbsp;(10)</option>
	<option value='https://radiorfa.com/index.php/2014/11/'> novembre 2014 &nbsp;(7)</option>
	<option value='https://radiorfa.com/index.php/2014/10/'> octobre 2014 &nbsp;(10)</option>
	<option value='https://radiorfa.com/index.php/2014/09/'> septembre 2014 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2014/08/'> août 2014 &nbsp;(10)</option>
	<option value='https://radiorfa.com/index.php/2014/07/'> juillet 2014 &nbsp;(11)</option>
	<option value='https://radiorfa.com/index.php/2014/06/'> juin 2014 &nbsp;(10)</option>
	<option value='https://radiorfa.com/index.php/2014/05/'> mai 2014 &nbsp;(7)</option>
	<option value='https://radiorfa.com/index.php/2014/04/'> avril 2014 &nbsp;(8)</option>
	<option value='https://radiorfa.com/index.php/2014/03/'> mars 2014 &nbsp;(7)</option>
	<option value='https://radiorfa.com/index.php/2014/02/'> février 2014 &nbsp;(10)</option>
	<option value='https://radiorfa.com/index.php/2014/01/'> janvier 2014 &nbsp;(15)</option>
	<option value='https://radiorfa.com/index.php/2013/12/'> décembre 2013 &nbsp;(14)</option>
	<option value='https://radiorfa.com/index.php/2013/11/'> novembre 2013 &nbsp;(14)</option>
	<option value='https://radiorfa.com/index.php/2013/10/'> octobre 2013 &nbsp;(23)</option>
	<option value='https://radiorfa.com/index.php/2013/09/'> septembre 2013 &nbsp;(16)</option>
	<option value='https://radiorfa.com/index.php/2013/08/'> août 2013 &nbsp;(7)</option>
	<option value='https://radiorfa.com/index.php/2013/07/'> juillet 2013 &nbsp;(16)</option>
	<option value='https://radiorfa.com/index.php/2013/06/'> juin 2013 &nbsp;(15)</option>
	<option value='https://radiorfa.com/index.php/2013/05/'> mai 2013 &nbsp;(11)</option>
	<option value='https://radiorfa.com/index.php/2013/04/'> avril 2013 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2013/03/'> mars 2013 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2013/02/'> février 2013 &nbsp;(10)</option>
	<option value='https://radiorfa.com/index.php/2013/01/'> janvier 2013 &nbsp;(8)</option>
	<option value='https://radiorfa.com/index.php/2012/12/'> décembre 2012 &nbsp;(3)</option>
	<option value='https://radiorfa.com/index.php/2012/11/'> novembre 2012 &nbsp;(7)</option>
	<option value='https://radiorfa.com/index.php/2012/10/'> octobre 2012 &nbsp;(6)</option>
	<option value='https://radiorfa.com/index.php/2012/09/'> septembre 2012 &nbsp;(7)</option>

		</select>
		</aside><aside id="sow-image-7" class="widget widget_sow-image clearfix"><div class="so-widget-sow-image so-widget-sow-image-default-d9fa1d607b92">

<div class="sow-image-container">
<a href="https://radiorfa.com/index.php/decompte-franco/" >	<img src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2016/09/Decompte_Franco_square.png?fit=300%2C300&amp;ssl=1" width="300" height="300" srcset="https://i0.wp.com/radiorfa.com/wp-content/uploads/2016/09/Decompte_Franco_square.png?w=788&amp;ssl=1 788w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2016/09/Decompte_Franco_square.png?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2016/09/Decompte_Franco_square.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2016/09/Decompte_Franco_square.png?resize=768%2C768&amp;ssl=1 768w" title="Décompte franco" alt="Décompte franco" 		class="so-widget-image"/>
</a></div>

</div></aside><aside id="sow-image-11" class="widget widget_sow-image clearfix"><div class="so-widget-sow-image so-widget-sow-image-default-b37b538aacbf">

<div class="sow-image-container">
<a href="http://votedesfemmes.radiorfa.com" target="_blank" rel="noopener noreferrer" >	<img src="https://i1.wp.com/radiorfa.com/wp-content/uploads/2018/05/100e-1.png?fit=300%2C300&amp;ssl=1" width="300" height="300" srcset="https://i1.wp.com/radiorfa.com/wp-content/uploads/2018/05/100e-1.png?w=768&amp;ssl=1 768w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2018/05/100e-1.png?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2018/05/100e-1.png?resize=300%2C300&amp;ssl=1 300w" title="100e anniversaire du droit de vote des femmes au fédéral" alt="100e anniversaire du droit de vote des femmes au fédéral" 		class="so-widget-image"/>
</a></div>

</div></aside><aside id="sow-image-8" class="widget widget_sow-image clearfix"><div class="so-widget-sow-image so-widget-sow-image-default-8358abbce072">

<div class="sow-image-container">
<a href="http://radiorfa.us7.list-manage1.com/subscribe?u=1927107474ba63955fa3a5750&#038;id=9e9cd1cf8d" >	<img src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2015/01/communiques.png?fit=300%2C300&amp;ssl=1" width="300" height="300" srcset="https://i0.wp.com/radiorfa.com/wp-content/uploads/2015/01/communiques.png?w=800&amp;ssl=1 800w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2015/01/communiques.png?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2015/01/communiques.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2015/01/communiques.png?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2015/01/communiques.png?resize=80%2C80&amp;ssl=1 80w" title="Communiqués de presse" alt="Communiqués de presse" 		class="so-widget-image"/>
</a></div>

</div></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="ajdg_grpwidgets-7" class="widget ajdg_grpwidgets clearfix"><!-- Either there are no banners, they are disabled or none qualified for this location! -->.<br></aside><aside id="eu_cookie_law_widget-4" class="widget widget_eu_cookie_law_widget clearfix"><div
	class="hide-on-scroll"
	data-hide-timeout="10"
	data-consent-expiration="30"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Ignorer" class="accept" />
	</form>

	En poursuivant votre navigation, vous acceptez l&#039;utilisation de traceurs, communément appelés des &#039;cookies&#039;. Ils servent en outre à compiler des statistiques de visites, vous permettre de partager nos textes sur les réseaux sociaux et filtrer les commentaires indésirables (spam).
	<a href="https://radiorfa.com/index.php/politique-de-confidentialite/" >
		Notre politique de confidentialité	</a>
</div>
</aside>		</div>
	</div>



<footer id="colophon" class="clearfix colormag-footer--classic">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/arcducanada" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.twitter.com/arcducanada" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+Radiorfa" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCBfy3C_R4E_E18syzFVQ18Q" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2018 <a href="https://radiorfa.com/" title="Alliance des radios communautaires du Canada (ARC du Canada)" ><span>Alliance des radios communautaires du Canada (ARC du Canada)</span></a>. Tous droits réservés.<br>Theme ColorMag par <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill." rel="author"><span>ThemeGrill.</span></a>. Propulsé par <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->

  <script>
      jQuery(document).ready(function($){


      equalheight = function(container){

          var currentTallest = 0,
              currentRowStart = 0,
              rowDivs = new Array(),
              $el,
              topPosition = 0;
          $(container).each(function() {

              $el = $(this);
              $($el).height('auto')
              topPostion = $el.position().top;

              if (currentRowStart != topPostion) {
                  for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                      rowDivs[currentDiv].height(currentTallest);
                  }
                  rowDivs.length = 0; // empty the array
                  currentRowStart = topPostion;
                  currentTallest = $el.height();
                  rowDivs.push($el);
              } else {
                  rowDivs.push($el);
                  currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
              }
              for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                  rowDivs[currentDiv].height(currentTallest);
              }
          });
      }

      $(window).load(function() {
          equalheight('.all_main .auto_height');
      });


      $(window).resize(function(){
          equalheight('.all_main .auto_height');
      });


      });
  </script>

   <script>



//    tabs

jQuery(document).ready(function($){

	(function ($) {
		$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');

		$('.soua-tab ul.soua-tabs li a').click(function (g) {
			var tab = $(this).closest('.soua-tab'),
				index = $(this).closest('li').index();

			tab.find('ul.soua-tabs > li').removeClass('current');
			$(this).closest('li').addClass('current');

			tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
			tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();

			g.preventDefault();
		} );





//accordion

//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();

    $('.soua-main .soua-accordion-title').click(function(j) {
        var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');

        $(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();

        if ($(this).hasClass('active')) {
            $(this).removeClass('active');
        } else {
            $(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
            $(this).addClass('active');
        }

        dropDown.stop(false, true).slideToggle();

        j.preventDefault();
    });
})(jQuery);



});

</script>	<div style="display:none">
	<div class="grofile-hash-map-01c86e784e14f15cf0eb286f9ec9a80e">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/radiorfa.com\/index.php\/centenaire-radio-au-canada\/":22983};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/index.php/centenaire-radio-au-canada/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<img style="float: right; display: none" class="loading" src="https://radiorfa.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://radiorfa.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='sow-social-media-buttons-atom-2ca4b4a44f66-css'  href='https://radiorfa.com/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-atom-2ca4b4a44f66.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-widget-icon-font-fontawesome-css'  href='https://radiorfa.com/wp-content/plugins/so-widgets-bundle/icons/fontawesome/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='owl-css-css'  href='https://radiorfa.com/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-css-css'  href='https://radiorfa.com/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://radiorfa.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-includes/js/jquery/ui/progressbar.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-includes/js/jquery/ui/effect-drop.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/radiorfa.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/radiorfa.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201835'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/navigation.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.4.2'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/radiorfa.com\/wp-admin\/admin-ajax.php","nonce":"71650b5282","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/radiorfa.com\/wp-login.php?redirect_to=https%3A%2F%2Fradiorfa.com%2Findex.php%2Fcentenaire-radio-au-canada%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='https://radiorfa.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201835#ver=201835&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-5').gslider({groupid:5,speed:5000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=39060057&postid=22983&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Envie+de+commenter%3F+Allez-y%21&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=6.4.2&show_cookie_consent=10&has_cookie_consent=0&sig=13687f23a8c44357929f2265f0aee64f0e7e7d7a#parent=https%3A%2F%2Fradiorfa.com%2Findex.php%2Fcentenaire-radio-au-canada%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=39060057&postid=22983&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Envie+de+commenter%3F+Allez-y%21&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=6.4.2&show_cookie_consent=10&has_cookie_consent=0&sig=13687f23a8c44357929f2265f0aee64f0e7e7d7a#parent=https%3A%2F%2Fradiorfa.com%2Findex.php%2Fcentenaire-radio-au-canada%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201835.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'39060057',post:'22983',tz:'-4',srv:'radiorfa.com'} ]);
	_stq.push([ 'clickTrackerInit', '39060057', '22983' ]);
</script>
</body>
</html>
