<!DOCTYPE html>
<html lang="fr-FR">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11" />
		<title>Dossiers du mois (mai 2021) à l&#8217;ARC du Canada &#8211; Alliance des radios communautaires du Canada (ARC du Canada)</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="crRTlvEUX4nB9dGh0glHYorpp7TxON1T-z-WW5JgPRA" />
<meta name="msvalidate.01" content="CBEF966911F44E5309F21F2B6B336BD6" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Alliance des radios communautaires du Canada (ARC du Canada) &raquo; Flux" href="https://radiorfa.com/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alliance des radios communautaires du Canada (ARC du Canada) &raquo; Flux des commentaires" href="https://radiorfa.com/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alliance des radios communautaires du Canada (ARC du Canada) &raquo; Dossiers du mois (mai 2021) à l&#8217;ARC du Canada Flux des commentaires" href="https://radiorfa.com/index.php/dossiers-du-mois-mai-2021-a-larc-du-canada/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radiorfa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=41c59885c24847dd7cfc596949b165e3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='famous_grid_image_and_video_gallery_site_css-css'  href='https://radiorfa.com/wp-content/plugins/famous_grid_image_and_video_gallery/famous_grid_image_and_video_gallery/css/gallery1.css?ver=41c59885c24847dd7cfc596949b165e3' type='text/css' media='all' />
<link rel='stylesheet' id='lbg_gallery_prettyPhoto_css-css'  href='https://radiorfa.com/wp-content/plugins/famous_grid_image_and_video_gallery/famous_grid_image_and_video_gallery/css/prettyPhoto.css?ver=41c59885c24847dd7cfc596949b165e3' type='text/css' media='all' />
<link rel='stylesheet' id='sdm-styles-css'  href='https://radiorfa.com/wp-content/plugins/simple-download-monitor/css/sdm_wp_styles.css?ver=41c59885c24847dd7cfc596949b165e3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://radiorfa.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=10.6.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://radiorfa.com/wp-content/plugins/gutenberg/build/block-library/theme.css?ver=10.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://radiorfa.com/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='adredux-adstyles-css'  href='https://radiorfa.com/wp-content/plugins/adredux/css/adstyles.css?ver=41c59885c24847dd7cfc596949b165e3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://radiorfa.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='eeb-css-frontend-css'  href='https://radiorfa.com/wp-content/plugins/email-encoder-bundle/core/includes/assets/css/style.css?ver=210408-115856' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pdf-viewer-block-styles-css'  href='https://radiorfa.com/wp-content/plugins/pdf-viewer-block/public/css/pdf-viewer-block.css?ver=41c59885c24847dd7cfc596949b165e3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://radiorfa.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.4.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='colormag_style-css'  href='https://radiorfa.com/wp-content/themes/colormag/style.css?ver=2.0.7' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://radiorfa.com/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://radiorfa.com/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://radiorfa.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.7/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/famous_grid_image_and_video_gallery/famous_grid_image_and_video_gallery/js/gallery1.js?ver=41c59885c24847dd7cfc596949b165e3' id='famous_grid_image_and_video_gallery-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/famous_grid_image_and_video_gallery/famous_grid_image_and_video_gallery/js/jquery.prettyPhoto.js?ver=41c59885c24847dd7cfc596949b165e3' id='lbg-gallery-prettyPhoto-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/famous_grid_image_and_video_gallery/famous_grid_image_and_video_gallery/js/my_pinit.js?ver=41c59885c24847dd7cfc596949b165e3' id='lbg-pinit-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/custom.js?ver=210408-115856' id='eeb-js-frontend-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.4.4' id='tp-tools-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.4.6' id='revmin-js'></script>
<script type='text/javascript' id='sdm-scripts-js-extra'>
/* <![CDATA[ */
var sdm_ajax_script = {"ajaxurl":"https:\/\/radiorfa.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/simple-download-monitor/js/sdm_wp_scripts.js?ver=41c59885c24847dd7cfc596949b165e3' id='sdm-scripts-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.7' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/radiorfa.com\/wp-admin\/admin-ajax.php","security":"0b5e53a2fe","gallery_scrolloffset":"60","eppathtoscripts":"https:\/\/radiorfa.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/radiorfa.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\"]","epdovol":"1","version":"13.4.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.2' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://radiorfa.com/index.php/wp-json/" /><link rel="alternate" type="application/json" href="https://radiorfa.com/index.php/wp-json/wp/v2/posts/28394" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radiorfa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiorfa.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://radiorfa.com/index.php/dossiers-du-mois-mai-2021-a-larc-du-canada/" />
<link rel='shortlink' href='https://wp.me/p2DTiV-7nY' />
<link rel="alternate" type="application/json+oembed" href="https://radiorfa.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiorfa.com%2Findex.php%2Fdossiers-du-mois-mai-2021-a-larc-du-canada%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radiorfa.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiorfa.com%2Findex.php%2Fdossiers-du-mois-mai-2021-a-larc-du-canada%2F&#038;format=xml" />
        <script type="text/javascript">
            (function () {
                window.lsow_fs = {can_use_premium_code: false};
            })();
        </script>
        <!--Ad Redux Header Codes--><script data-ad-client="ca-pub-7589310068978373" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2081668-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2081668-3');
</script><script data-ad-client="ca-pub-7589310068978373" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<meta name="generator" content="Powered by Slider Revolution 6.4.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Dossiers du mois (mai 2021) à l&#8217;ARC du Canada" />
<meta property="og:url" content="https://radiorfa.com/index.php/dossiers-du-mois-mai-2021-a-larc-du-canada/" />
<meta property="og:description" content="Voici les dossiers du mois de mai 2021 à l&#8217;Alliance des radios communautaires du Canada." />
<meta property="article:published_time" content="2021-05-18T13:39:59+00:00" />
<meta property="article:modified_time" content="2021-05-18T13:39:59+00:00" />
<meta property="og:site_name" content="Alliance des radios communautaires du Canada (ARC du Canada)" />
<meta property="og:image" content="https://i2.wp.com/radiorfa.com/wp-content/uploads/2012/06/dossier_semaine.jpg?fit=1200%2C921&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="921" />
<meta property="og:image:alt" content="Dossiers de la semaine" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:text:title" content="Dossiers du mois (mai 2021) à l&#8217;ARC du Canada" />
<meta name="twitter:image" content="https://i2.wp.com/radiorfa.com/wp-content/uploads/2012/06/dossier_semaine.jpg?fit=1200%2C921&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="Dossiers de la semaine" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/10/logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/10/logo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/10/logo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/10/logo.png?fit=270%2C270&#038;ssl=1" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
			<style type="text/css" id="wp-custom-css">
				/*
Vous pouvez ajouter du CSS personnalisé ici.

Cliquez sur l’icône d’aide ci-dessus pour en savoir plus.
*/



/*
	CSS migré depuis Jetpack :
*/

/*
Bienvenue dans l'éditeur de CSS !

Pour en savoir plus sur le fonctionnement de l'éditeur, vous pouvez vous
rendre sur cette page :
http://wp.me/PEmnE-Bt
*/

.page-id-26501 #site-navigation-sticky-wrapper {
display : none;
}

.page-id-26513 #site-navigation-sticky-wrapper {
display : none;
}			</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-28394 single-format-standard custom-background wp-custom-logo wp-embed-responsive no-sidebar wide better-responsive-menu">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Passer au contenu</a>
				<header id="masthead" class="site-header clearfix colormag-header-classic">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/arcducanada" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.twitter.com/arcducanada" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/radiorfa" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://radiorfa.com/" class="custom-logo-link" rel="home"><img width="120" height="120" src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/04/cropped-120x120-1.png?fit=120%2C120&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Alliance des radios communautaires du Canada (ARC du Canada)" data-attachment-id="28328" data-permalink="https://radiorfa.com/cropped-120x120-1-png/" data-orig-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/04/cropped-120x120-1.png?fit=120%2C120&amp;ssl=1" data-orig-size="120,120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-120&#215;120-1.png" data-image-description="&lt;p&gt;https://radiorfa.com/wp-content/uploads/2021/04/cropped-120&#215;120-1.png&lt;/p&gt;
" data-medium-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/04/cropped-120x120-1.png?fit=120%2C120&amp;ssl=1" data-large-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/04/cropped-120x120-1.png?fit=120%2C120&amp;ssl=1" data-lazy-src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/04/cropped-120x120-1.png?fit=120%2C120&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://radiorfa.com/" title="Alliance des radios communautaires du Canada (ARC du Canada)" rel="home">Alliance des radios communautaires du Canada (ARC du Canada)</a>
							</h3>
						
													<p id="site-description">
								(ARC du Canada)							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://radiorfa.com/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Recherche"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-barre-du-haut" class="menu"><li id="menu-item-28223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28223"><a href="index.php">Accueil</a></li>
<li id="menu-item-13612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13612"><a>À propos</a>
<ul class="sub-menu">
	<li id="menu-item-14362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14362"><a href="https://radiorfa.com/index.php/contact/">Contactez-nous</a></li>
	<li id="menu-item-13611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13611"><a href="https://radiorfa.com/index.php/foire-aux-questions-f-a-q/">Notre organisation</a></li>
	<li id="menu-item-1865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1865"><a href="https://radiorfa.com/index.php/partenariats/">Nos partenaires</a></li>
</ul>
</li>
<li id="menu-item-28034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28034"><a href="https://radiorfa.com/index.php/nos-membres/">Nos membres</a></li>
<li id="menu-item-18767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18767"><a href="#">Astuces radio</a>
<ul class="sub-menu">
	<li id="menu-item-18763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18763"><a href="https://radiorfa.com/index.php/category/blog/astuces-radio/animation/">Animation et production</a></li>
	<li id="menu-item-18764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18764"><a href="https://radiorfa.com/index.php/category/blog/astuces-radio/gestion/">Gestion et gouvernance</a></li>
	<li id="menu-item-18765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18765"><a href="https://radiorfa.com/index.php/category/blog/astuces-radio/programmation/">Programmation et musique</a></li>
	<li id="menu-item-18766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18766"><a href="https://radiorfa.com/index.php/category/blog/astuces-radio/technologies-astuces-radio/">Technologies et nouveaux médias</a></li>
</ul>
</li>
<li id="menu-item-28056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28056"><a href="https://radiorfa.com/index.php/bibliotheque/">Bibliothèque</a></li>
<li id="menu-item-23045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23045"><a href="#">Emplois</a>
<ul class="sub-menu">
	<li id="menu-item-10565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10565"><a href="https://radiorfa.com/index.php/category/blog/offres-emplois/">Emplois</a></li>
	<li id="menu-item-23044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23044"><a href="https://radiorfa.com/index.php/category/blog/offres-emplois/jct/">Jeunesse Canada au travail</a></li>
</ul>
</li>
<li id="menu-item-18768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18768"><a href="#">Informations</a>
<ul class="sub-menu">
	<li id="menu-item-17751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17751"><a href="https://radiorfa.com/index.php/category/blog/blogue/">Blogue</a></li>
	<li id="menu-item-10564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10564"><a href="https://radiorfa.com/index.php/category/blog/communiques/">Communiqués de presse</a></li>
	<li id="menu-item-1762" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1762"><a href="https://radiorfa.com/index.php/category/blog/dossiers-de-la-semaine-2/">Dossiers mensuels</a></li>
	<li id="menu-item-18769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18769"><a href="https://radiorfa.com/index.php/category/blog/nouvelles/">Nouvelles</a></li>
</ul>
</li>
<li id="menu-item-26614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26614"><a href="https://radiorfa.com/index.php/tutoriels-video-2020-09/">Vidéothèque</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-28394" class="post-28394 post type-post status-publish format-standard has-post-thumbnail hentry category-dossiers-de-la-semaine-2 tag-arc-du-canada tag-dossiers-du-mois">
	
				<div class="featured-image">
									<a href="https://radiorfa.com/wp-content/uploads/2012/06/dossier_semaine.jpg" class="image-popup"><img width="800" height="445" src="https://i2.wp.com/radiorfa.com/wp-content/uploads/2012/06/dossier_semaine.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="Dossiers de la semaine" loading="lazy" data-attachment-id="287" data-permalink="https://radiorfa.com/dossier_semaine/" data-orig-file="https://i2.wp.com/radiorfa.com/wp-content/uploads/2012/06/dossier_semaine.jpg?fit=2714%2C2084&amp;ssl=1" data-orig-size="2714,2084" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Dossiers de la semaine" data-image-description="" data-medium-file="https://i2.wp.com/radiorfa.com/wp-content/uploads/2012/06/dossier_semaine.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i2.wp.com/radiorfa.com/wp-content/uploads/2012/06/dossier_semaine.jpg?fit=800%2C614&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/radiorfa.com/wp-content/uploads/2012/06/dossier_semaine.jpg?zoom=2&amp;resize=800%2C445&amp;ssl=1 1600w, https://i2.wp.com/radiorfa.com/wp-content/uploads/2012/06/dossier_semaine.jpg?zoom=3&amp;resize=800%2C445&amp;ssl=1 2400w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i2.wp.com/radiorfa.com/wp-content/uploads/2012/06/dossier_semaine.jpg?resize=800%2C445&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://radiorfa.com/index.php/category/blog/dossiers-de-la-semaine-2/" style="background:#dd9933" rel="category tag">Dossiers mensuels</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Dossiers du mois (mai 2021) à l&#8217;ARC du Canada			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://radiorfa.com/index.php/dossiers-du-mois-mai-2021-a-larc-du-canada/" title="9 h 39 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-05-18T09:39:59-04:00">18/05/2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://radiorfa.com/index.php/author/administrateur/"
					   title="administrateur"
					>
						administrateur					</a>
				</span>
			</span>

							<span class="comments">
						<a href="https://radiorfa.com/index.php/dossiers-du-mois-mai-2021-a-larc-du-canada/#respond"><i class="fa fa-comment"></i> Aucun commentaire</a>					</span>
				<span class="tag-links"><i class="fa fa-tags"></i><a href="https://radiorfa.com/index.php/tag/arc-du-canada/" rel="tag">arc du canada</a>, <a href="https://radiorfa.com/index.php/tag/dossiers-du-mois/" rel="tag">Dossiers du mois</a></span></div>
		<div class="entry-content clearfix">
			<p><strong>Voici les dossiers du mois de mai 2021 à l&#8217;Alliance des radios communautaires du Canada.</strong></p>
<p><span id="more-28394"></span></p>
<p><strong>Assemblée générale annuelle 2021</strong><br />L&#8217;assemblée générale annuelle de l’ARC du Canada aura lieu le mercredi 30 juin 2021 à 13:00 (heure d’Ottawa) via Zoom. L’ordre du jour de la réunion a été acheminé récemment aux participants.</p>
<p>Les radios membres doivent envoyer la résolution de leur conseil d&#8217;administration qui désigne le/la délégué(e) officiel(le) et leur donne le droit de vote à l&#8217;assemblée.</p>
<hr />
<p><strong>Avant-dernière publication avant les vacances</strong><br />Il s&#8217;agit de l&#8217;avant-dernière parution des dossiers du mois. Les radios sont invitées à saisir la chance de partager leurs nouvelles dans la dernière édition avant les vacances estivales, soit la prochaine en juin.</p>
<p>Nous ferons ensuite une pause en juillet et août, comme à chaque année. Les dossiers du mois reviendront donc au mois de septembre. Pour faire connaître leurs nouvelles, les membres peuvent écrire à François Coté ou Simon Forgues.</p>
<hr />
<p><strong>Nouveau service offert aux membres</strong><br />Dans le but de servir encore mieux ses membres, l’ARC du Canada leur offre maintenant un service de consultation en gouvernance.</p>
<p>Ce service gratuit pour les membres comprend des formations de groupe et, pour des réponses à vos questions, l’accès à notre consultant Mario Lajoie de Bonne Gouvernance. </p>
<p>Pour l&#8217;utiliser, les radios sont invitées à communiquer avec la direction générale de l’ARC du Canada afin qu&#8217;elle les mette en contact avec M. Lajoie et qu&#8217;elles puissent bénéficier gratuitement du service.</p>
<hr />
<p><strong>Bon retour à notre collègue Amélie</strong><br />En convalescence depuis septembre dernier, notre collègue Amélie Barbeau, agente de soutien aux radios, recommence à travailler ces jours-ci sur une base progressive, à raison de quelques demi-journées par semaine.</p>
<p>Nous sommes très heureux de la savoir rétablie et prête à reprendre ses activités. Bon retour !</p>
<p>On peut d&#8217;ores et déjà la joindre pour toute question liée à la programmation offerte aux membres, notamment.</p>
<hr />
<p><strong><span style="color: #000000;">Horaire estival disponible d&#8217;ici quelques jours</span></strong><br />On a donné récemment aux membres un bon aperçu des divers segments de programmation qui seront offerts cet été, dès la semaine du 14 juin prochain.</p>
<p>La version finale de l&#8217;offre sonore devrait être acheminée aux radios d&#8217;ici les prochains jours.</p>
<hr />
<p><strong>Nouvelle chronique littéraire ajoutée au serveur</strong><br />Une nouvelle chronique littéraire a été mise dans le serveur il y a quelques jours pour le bénéfice des membres.</p>
<p>En plus du fichier audio, on y met aussi un bref descriptif écrit de l&#8217;œuvre présentée et de courtes notes biographiques sur l&#8217;auteur. </p>
<p>Ces chroniques mensuelles du Centre de la francophonie des Amériques sont produites avec la collaboration de notre station membre Envol 91 FM, à Winnipeg.</p>
<p>Enfin, on peut noter d&#8217;autre part que la chronique techno ne sera pas offerte cet été, et ce, à compter du début de la programmation estivale.</p>
<hr />
<h5 style="text-align: center;"><span style="font-size: 20px;"><strong>À lire sur notre site Web :</strong></span></h5>
<p>Voici des textes parus sur notre site Web (<a href="https://radiorfa.us2.list-manage.com/track/click?u=4973829cb1d0b8e52978d1392&amp;id=898b18bf7d&amp;e=aeb4c9b70f" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://radiorfa.us2.list-manage.com/track/click?u%3D4973829cb1d0b8e52978d1392%26id%3D898b18bf7d%26e%3Daeb4c9b70f&amp;source=gmail&amp;ust=1621429365157000&amp;usg=AFQjCNGgof-2s2E4AUqNKB2agOyhrwY8fw">www.radiorfa.com</a>) depuis la dernière édition des <em>Dossiers du mois</em> :</p>
<p>• <a href="https://radiorfa.us2.list-manage.com/track/click?u=4973829cb1d0b8e52978d1392&amp;id=05a87f6f7a&amp;e=aeb4c9b70f" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://radiorfa.us2.list-manage.com/track/click?u%3D4973829cb1d0b8e52978d1392%26id%3D05a87f6f7a%26e%3Daeb4c9b70f&amp;source=gmail&amp;ust=1621429365157000&amp;usg=AFQjCNEo6mBeDUmIwt3Hb_3IcRYpat52yQ"><strong>10 faits étonnants qui démontrent l’importance de la radio</strong></a> <em>(Voici pas moins de 10 faits étonnants que vous ignorez peut-être sur la radio, mais qui démontre son importance, même un sècle après son invention.)</em></p>
<p>• <a href="https://radiorfa.us2.list-manage.com/track/click?u=4973829cb1d0b8e52978d1392&amp;id=fa5ae362d8&amp;e=aeb4c9b70f" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://radiorfa.us2.list-manage.com/track/click?u%3D4973829cb1d0b8e52978d1392%26id%3Dfa5ae362d8%26e%3Daeb4c9b70f&amp;source=gmail&amp;ust=1621429365158000&amp;usg=AFQjCNEJ2UzeOkJq8svguuyxj5h-lWAgAQ"><strong>Petite (r)évolution pour les sondages radio Numeris</strong></a> <em>(Numeris a annoncé récemment s’associer à une poignée de partenaires afin de recenser désormais l’écoute de la radio en ligne, en plus des ondes terrestres.)</em></p>
<p>• <a href="https://radiorfa.us2.list-manage.com/track/click?u=4973829cb1d0b8e52978d1392&amp;id=0d83a40cca&amp;e=aeb4c9b70f" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://radiorfa.us2.list-manage.com/track/click?u%3D4973829cb1d0b8e52978d1392%26id%3D0d83a40cca%26e%3Daeb4c9b70f&amp;source=gmail&amp;ust=1621429365158000&amp;usg=AFQjCNHcsvqyCScN6qyTvUdhIVrorzF2Hg"><strong>Merci à la radio pour son rôle dans la lutte à l’infodémie</strong></a> <em>(Les médias traditionnels comme la radio ont joué un rôle important dans la lutte à l’infodémie, selon moi.)</em></p>
<p>• <a href="https://radiorfa.us2.list-manage.com/track/click?u=4973829cb1d0b8e52978d1392&amp;id=0ac6daa722&amp;e=aeb4c9b70f" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://radiorfa.us2.list-manage.com/track/click?u%3D4973829cb1d0b8e52978d1392%26id%3D0ac6daa722%26e%3Daeb4c9b70f&amp;source=gmail&amp;ust=1621429365158000&amp;usg=AFQjCNFlsCF3DSjWVYW9x-qqHrA78NwnBA"><strong>Des radios qu’on prend autant plaisir à regarder qu’à écouter</strong></a> <em>(Si vous aimez les beaux objets, on trouve encore de nos jours de superbes récepteurs radio qui font autant le plaisir des yeux que des oreilles.)</em></p>
<p>• <a href="https://radiorfa.us2.list-manage.com/track/click?u=4973829cb1d0b8e52978d1392&amp;id=3db9cc6cb2&amp;e=aeb4c9b70f" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://radiorfa.us2.list-manage.com/track/click?u%3D4973829cb1d0b8e52978d1392%26id%3D3db9cc6cb2%26e%3Daeb4c9b70f&amp;source=gmail&amp;ust=1621429365158000&amp;usg=AFQjCNH6FXHXH54xgDMa-lfZVBio--1d0A"><strong>Gardez une page web en archive pour éviter qu’elle disparaisse et vous fasse mentir</strong></a> <em>(Comment préserver une page web incriminante qui risque d’être supprimée, et, ce faisant, vous faire mentir ? Facile.)</em></p>
<p>• <a href="https://radiorfa.us2.list-manage.com/track/click?u=4973829cb1d0b8e52978d1392&amp;id=262f81ad20&amp;e=aeb4c9b70f" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://radiorfa.us2.list-manage.com/track/click?u%3D4973829cb1d0b8e52978d1392%26id%3D262f81ad20%26e%3Daeb4c9b70f&amp;source=gmail&amp;ust=1621429365158000&amp;usg=AFQjCNEDZldtF6-OuIJOqUkB74wLWbPUTg"><strong>Les auditeurs de la radio AM/FM, plus fidèles et meilleurs consommateurs</strong></a> <em>(La radio demeure, selon une enquête d’Edison Research et NPR, le média qui maintient le taux d’engagement le plus élevé auprès des consommateurs.)</em></p>
<hr />
<h2 style="text-align: center;"><span style="color: #ff6600;"><strong>CHEZ LES MEMBRES</strong></span></h2>
<p><strong>Deux stages à CHOQ FM</strong><br />Deux stages sont à combler à CHOQ FM (Toronto). L&#8217;un en <a href="https://radiorfa.us2.list-manage.com/track/click?u=4973829cb1d0b8e52978d1392&amp;id=443ccacb86&amp;e=aeb4c9b70f" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://radiorfa.us2.list-manage.com/track/click?u%3D4973829cb1d0b8e52978d1392%26id%3D443ccacb86%26e%3Daeb4c9b70f&amp;source=gmail&amp;ust=1621429365158000&amp;usg=AFQjCNEfxY_QkhcD_J2q9L2YDTo5njfizg">ventes et service à la clientèle</a>, l&#8217;autre en <a href="https://radiorfa.us2.list-manage.com/track/click?u=4973829cb1d0b8e52978d1392&amp;id=fb2472f695&amp;e=aeb4c9b70f" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://radiorfa.us2.list-manage.com/track/click?u%3D4973829cb1d0b8e52978d1392%26id%3Dfb2472f695%26e%3Daeb4c9b70f&amp;source=gmail&amp;ust=1621429365158000&amp;usg=AFQjCNGI8kTc-V0OaSB5QR6nGCTQa8MgGA">journalisme</a>. La date limite pour soumettre sa candidature est fixée dans les deux cas au 21 mai, à 17 h 00.<br />&#8211;</p>
<p><strong>CHQC FM marquait récemment ses 15 ans d’existence</strong><br />La station radiophonique CHQC 105,7 FM de Saint-Jean, au Nouveau-Brunswick, a célébré récemment son 15e anniversaire en ondes. C’est le 26 mars 2006 que la radio entrait officiellement en opération.</p>
<p><a href="https://radiorfa.us2.list-manage.com/track/click?u=4973829cb1d0b8e52978d1392&amp;id=7f8db4cc5c&amp;e=aeb4c9b70f" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://radiorfa.us2.list-manage.com/track/click?u%3D4973829cb1d0b8e52978d1392%26id%3D7f8db4cc5c%26e%3Daeb4c9b70f&amp;source=gmail&amp;ust=1621429365158000&amp;usg=AFQjCNG0aN_-TlUBfMZfgczmKEbwumTJQA">Un texte lui a été consacré sur notre site web récemment</a>, incluant un petit montage photographique et un hyperlien vers un article du journal <em>Le Saint-Jeannois</em>.<br />&#8211;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partagez !</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-28394" class="share-twitter sd-button share-icon" href="https://radiorfa.com/index.php/dossiers-du-mois-mai-2021-a-larc-du-canada/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-28394" class="share-linkedin sd-button share-icon" href="https://radiorfa.com/index.php/dossiers-du-mois-mai-2021-a-larc-du-canada/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://radiorfa.com/index.php/dossiers-du-mois-mai-2021-a-larc-du-canada/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://radiorfa.com/index.php/dossiers-du-mois-mai-2021-a-larc-du-canada/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-28394" class="share-facebook sd-button share-icon" href="https://radiorfa.com/index.php/dossiers-du-mois-mai-2021-a-larc-du-canada/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://radiorfa.com/index.php/dossiers-du-mois-mai-2021-a-larc-du-canada/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://radiorfa.com/index.php/dossiers-du-mois-mai-2021-a-larc-du-canada/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-39060057-28394-60a5606b334cc' data-src='https://widgets.wp.com/likes/#blog_id=39060057&amp;post_id=28394&amp;origin=radiorfa.com&amp;obj_id=39060057-28394-60a5606b334cc' data-name='like-post-frame-39060057-28394-60a5606b334cc'><h3 class="sd-title">WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://radiorfa.com/index.php/10-faits-etonnants-qui-demontrent-limportance-de-la-radio/" rel="prev"><span class="meta-nav">&larr;</span> 10 faits étonnants qui démontrent l&#8217;importance de la radio</a></li>
			<li class="next"></li>
		</ul>

		
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Vous pourriez aussi aimer</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://radiorfa.com/index.php/dossiers-du-mois-mai-2019-a-larc-du-canada/" title="Dossiers du mois (mai 2019) à l&#8217;ARC du Canada">
								<img width="390" height="205" src="https://i2.wp.com/radiorfa.com/wp-content/uploads/2018/02/write-593333_12801.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="21923" data-permalink="https://radiorfa.com/index.php/dossiers-du-mois-a-larc-du-canada-fevrier-2018/write-593333_12801/" data-orig-file="https://i2.wp.com/radiorfa.com/wp-content/uploads/2018/02/write-593333_12801.jpg?fit=1280%2C756&amp;ssl=1" data-orig-size="1280,756" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dossiers du mois" data-image-description="" data-medium-file="https://i2.wp.com/radiorfa.com/wp-content/uploads/2018/02/write-593333_12801.jpg?fit=300%2C177&amp;ssl=1" data-large-file="https://i2.wp.com/radiorfa.com/wp-content/uploads/2018/02/write-593333_12801.jpg?fit=800%2C473&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/radiorfa.com/wp-content/uploads/2018/02/write-593333_12801.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/radiorfa.com/wp-content/uploads/2018/02/write-593333_12801.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i2.wp.com/radiorfa.com/wp-content/uploads/2018/02/write-593333_12801.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/radiorfa.com/wp-content/uploads/2018/02/write-593333_12801.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://radiorfa.com/index.php/dossiers-du-mois-mai-2019-a-larc-du-canada/" rel="bookmark" title="Dossiers du mois (mai 2019) à l&#8217;ARC du Canada">
								Dossiers du mois (mai 2019) à l&#8217;ARC du Canada							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://radiorfa.com/index.php/dossiers-du-mois-mai-2019-a-larc-du-canada/" title="11 h 07 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-05-14T11:07:16-04:00">14/05/2019</time><time class="updated" datetime="2019-05-14T11:07:58-04:00">14/05/2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://radiorfa.com/index.php/author/administrateur/"
					   title="administrateur"
					>
						administrateur					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://radiorfa.com/index.php/dossiers-du-mois-fevrier-2021/" title="Dossiers du mois (février 2021)">
								<img width="390" height="200" src="https://i1.wp.com/radiorfa.com/wp-content/uploads/2018/09/unnamed.png?resize=390%2C200&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Dossiers du mois" loading="lazy" data-attachment-id="23284" data-permalink="https://radiorfa.com/unnamed-11/" data-orig-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2018/09/unnamed.png?fit=600%2C200&amp;ssl=1" data-orig-size="600,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dossiers du mois" data-image-description="&lt;p&gt;Dossiers du mois&lt;/p&gt;
" data-medium-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2018/09/unnamed.png?fit=300%2C100&amp;ssl=1" data-large-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2018/09/unnamed.png?fit=600%2C200&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/radiorfa.com/wp-content/uploads/2018/09/unnamed.png?resize=392%2C200&amp;ssl=1 392w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2018/09/unnamed.png?resize=390%2C200&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/radiorfa.com/wp-content/uploads/2018/09/unnamed.png?resize=390%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://radiorfa.com/index.php/dossiers-du-mois-fevrier-2021/" rel="bookmark" title="Dossiers du mois (février 2021)">
								Dossiers du mois (février 2021)							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://radiorfa.com/index.php/dossiers-du-mois-fevrier-2021/" title="12 h 11 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-02-09T12:11:14-05:00">09/02/2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://radiorfa.com/index.php/author/administrateur/"
					   title="administrateur"
					>
						administrateur					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://radiorfa.com/index.php/dossiers-du-mois-fevrier-2021/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://radiorfa.com/index.php/site-web-plus-consulte-cette-annee/" title="Notre site web, au moins 25 % plus consulté cette année que l&#8217;an passé">
								<img width="390" height="205" src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2019/05/Acer-Chromebook-on-lawn.png?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Radiorfa.com sur l&#039;écran d&#039;un ordinateur portable" loading="lazy" data-attachment-id="24313" data-permalink="https://radiorfa.com/index.php/site-web-plus-consulte-cette-annee/acer-chromebook-on-lawn/" data-orig-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2019/05/Acer-Chromebook-on-lawn.png?fit=2736%2C1824&amp;ssl=1" data-orig-size="2736,1824" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Radiorfa.com sur l&#8217;écran d&#8217;un ordinateur portable" data-image-description="&lt;p&gt;(Source : Mockup Photos / Radiorfa.com)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2019/05/Acer-Chromebook-on-lawn.png?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2019/05/Acer-Chromebook-on-lawn.png?fit=800%2C534&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/radiorfa.com/wp-content/uploads/2019/05/Acer-Chromebook-on-lawn.png?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2019/05/Acer-Chromebook-on-lawn.png?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2019/05/Acer-Chromebook-on-lawn.png?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2019/05/Acer-Chromebook-on-lawn.png?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://radiorfa.com/index.php/site-web-plus-consulte-cette-annee/" rel="bookmark" title="Notre site web, au moins 25 % plus consulté cette année que l&#8217;an passé">
								Notre site web, au moins 25 % plus consulté cette année que l&#8217;an passé							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://radiorfa.com/index.php/site-web-plus-consulte-cette-annee/" title="11 h 04 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-05-06T11:04:06-04:00">06/05/2019</time><time class="updated" datetime="2019-05-06T11:07:01-04:00">06/05/2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://radiorfa.com/index.php/author/administrateur/"
					   title="administrateur"
					>
						administrateur					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Vos commentaires					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/dossiers-du-mois-mai-2021-a-larc-du-canada/#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulaire de commentaire"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=39060057&#038;postid=28394&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Vos+commentaires&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=transparent&#038;lang=fr_FR&#038;jetpack_version=9.7&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=31ac141d91f375677b148fe6444dd383005dbafa#parent=https%3A%2F%2Fradiorfa.com%2Findex.php%2Fdossiers-du-mois-mai-2021-a-larc-du-canada%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>
</div><!-- #comments -->

	</div><!-- #primary -->

		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="eu_cookie_law_widget-8" class="widget widget_eu_cookie_law_widget clearfix">
<div
	class="hide-on-scroll"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />
	</form>

	En poursuivant votre navigation, vous acceptez l&#039;utilisation de traceurs, communément appelés des &#039;cookies&#039;. Ils servent en outre à compiler des statistiques de visites, vous permettre de partager nos textes sur les réseaux sociaux et filtrer les commentaires indésirables (spam).
		<a href="https://radiorfa.com/index.php/politique-de-confidentialite/" rel="">
		Politique relative aux cookies	</a>
</div>
</aside>				</div>
			</div>
					<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="widget_contact_info-5" class="widget widget_contact_info clearfix"><h3 class="widget-title"><span>Coordonnées</span></h3><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=alliance%2Bdes%2Bradios%2Bcommunautaires%2Bdu%2Bcanada%2Binc.%2B1208%2B%E2%80%93%2B1%2Bnicholas%2Bottawa%2C%2Bontario%2Bk1n%2B7b7" target="_blank" rel="noopener noreferrer">Alliance des radios communautaires du Canada Inc.<br/>1208 – 1 Nicholas<br/>Ottawa, Ontario<br/>K1N 7B7</a></div><div class="confit-phone"><span itemprop="telephone">(613) 562-0000</span></div><div class="confit-hours" itemprop="openingHours">Lundi au vendredi : 8:00 à 16:00</div></div></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
									</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
					<aside id="archives-11" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archives mensuelles</span></h3>		<label class="screen-reader-text" for="archives-dropdown-11">Archives mensuelles</label>
		<select id="archives-dropdown-11" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://radiorfa.com/index.php/2021/05/'> mai 2021 </option>
	<option value='https://radiorfa.com/index.php/2021/04/'> avril 2021 </option>
	<option value='https://radiorfa.com/index.php/2021/03/'> mars 2021 </option>
	<option value='https://radiorfa.com/index.php/2021/02/'> février 2021 </option>
	<option value='https://radiorfa.com/index.php/2021/01/'> janvier 2021 </option>
	<option value='https://radiorfa.com/index.php/2020/12/'> décembre 2020 </option>
	<option value='https://radiorfa.com/index.php/2020/11/'> novembre 2020 </option>
	<option value='https://radiorfa.com/index.php/2020/10/'> octobre 2020 </option>
	<option value='https://radiorfa.com/index.php/2020/09/'> septembre 2020 </option>
	<option value='https://radiorfa.com/index.php/2020/08/'> août 2020 </option>
	<option value='https://radiorfa.com/index.php/2020/07/'> juillet 2020 </option>
	<option value='https://radiorfa.com/index.php/2020/06/'> juin 2020 </option>
	<option value='https://radiorfa.com/index.php/2020/05/'> mai 2020 </option>
	<option value='https://radiorfa.com/index.php/2020/04/'> avril 2020 </option>
	<option value='https://radiorfa.com/index.php/2020/03/'> mars 2020 </option>
	<option value='https://radiorfa.com/index.php/2020/02/'> février 2020 </option>
	<option value='https://radiorfa.com/index.php/2020/01/'> janvier 2020 </option>
	<option value='https://radiorfa.com/index.php/2019/12/'> décembre 2019 </option>
	<option value='https://radiorfa.com/index.php/2019/11/'> novembre 2019 </option>
	<option value='https://radiorfa.com/index.php/2019/10/'> octobre 2019 </option>
	<option value='https://radiorfa.com/index.php/2019/09/'> septembre 2019 </option>
	<option value='https://radiorfa.com/index.php/2019/08/'> août 2019 </option>
	<option value='https://radiorfa.com/index.php/2019/07/'> juillet 2019 </option>
	<option value='https://radiorfa.com/index.php/2019/06/'> juin 2019 </option>
	<option value='https://radiorfa.com/index.php/2019/05/'> mai 2019 </option>
	<option value='https://radiorfa.com/index.php/2019/04/'> avril 2019 </option>
	<option value='https://radiorfa.com/index.php/2019/03/'> mars 2019 </option>
	<option value='https://radiorfa.com/index.php/2019/02/'> février 2019 </option>
	<option value='https://radiorfa.com/index.php/2019/01/'> janvier 2019 </option>
	<option value='https://radiorfa.com/index.php/2018/12/'> décembre 2018 </option>
	<option value='https://radiorfa.com/index.php/2018/11/'> novembre 2018 </option>
	<option value='https://radiorfa.com/index.php/2018/10/'> octobre 2018 </option>
	<option value='https://radiorfa.com/index.php/2018/09/'> septembre 2018 </option>
	<option value='https://radiorfa.com/index.php/2018/08/'> août 2018 </option>
	<option value='https://radiorfa.com/index.php/2018/07/'> juillet 2018 </option>
	<option value='https://radiorfa.com/index.php/2018/06/'> juin 2018 </option>
	<option value='https://radiorfa.com/index.php/2018/05/'> mai 2018 </option>
	<option value='https://radiorfa.com/index.php/2018/04/'> avril 2018 </option>
	<option value='https://radiorfa.com/index.php/2018/03/'> mars 2018 </option>
	<option value='https://radiorfa.com/index.php/2018/02/'> février 2018 </option>
	<option value='https://radiorfa.com/index.php/2018/01/'> janvier 2018 </option>
	<option value='https://radiorfa.com/index.php/2017/12/'> décembre 2017 </option>
	<option value='https://radiorfa.com/index.php/2017/11/'> novembre 2017 </option>
	<option value='https://radiorfa.com/index.php/2017/10/'> octobre 2017 </option>
	<option value='https://radiorfa.com/index.php/2017/09/'> septembre 2017 </option>
	<option value='https://radiorfa.com/index.php/2017/08/'> août 2017 </option>
	<option value='https://radiorfa.com/index.php/2017/07/'> juillet 2017 </option>
	<option value='https://radiorfa.com/index.php/2017/06/'> juin 2017 </option>
	<option value='https://radiorfa.com/index.php/2017/05/'> mai 2017 </option>
	<option value='https://radiorfa.com/index.php/2017/04/'> avril 2017 </option>
	<option value='https://radiorfa.com/index.php/2017/03/'> mars 2017 </option>
	<option value='https://radiorfa.com/index.php/2017/02/'> février 2017 </option>
	<option value='https://radiorfa.com/index.php/2017/01/'> janvier 2017 </option>
	<option value='https://radiorfa.com/index.php/2016/12/'> décembre 2016 </option>
	<option value='https://radiorfa.com/index.php/2016/11/'> novembre 2016 </option>
	<option value='https://radiorfa.com/index.php/2016/10/'> octobre 2016 </option>
	<option value='https://radiorfa.com/index.php/2016/09/'> septembre 2016 </option>
	<option value='https://radiorfa.com/index.php/2016/08/'> août 2016 </option>
	<option value='https://radiorfa.com/index.php/2016/07/'> juillet 2016 </option>
	<option value='https://radiorfa.com/index.php/2016/06/'> juin 2016 </option>
	<option value='https://radiorfa.com/index.php/2016/05/'> mai 2016 </option>
	<option value='https://radiorfa.com/index.php/2016/04/'> avril 2016 </option>
	<option value='https://radiorfa.com/index.php/2016/03/'> mars 2016 </option>
	<option value='https://radiorfa.com/index.php/2016/02/'> février 2016 </option>
	<option value='https://radiorfa.com/index.php/2016/01/'> janvier 2016 </option>
	<option value='https://radiorfa.com/index.php/2015/12/'> décembre 2015 </option>
	<option value='https://radiorfa.com/index.php/2015/11/'> novembre 2015 </option>
	<option value='https://radiorfa.com/index.php/2015/10/'> octobre 2015 </option>
	<option value='https://radiorfa.com/index.php/2015/09/'> septembre 2015 </option>
	<option value='https://radiorfa.com/index.php/2015/08/'> août 2015 </option>
	<option value='https://radiorfa.com/index.php/2015/07/'> juillet 2015 </option>
	<option value='https://radiorfa.com/index.php/2015/06/'> juin 2015 </option>
	<option value='https://radiorfa.com/index.php/2015/05/'> mai 2015 </option>
	<option value='https://radiorfa.com/index.php/2015/04/'> avril 2015 </option>
	<option value='https://radiorfa.com/index.php/2015/03/'> mars 2015 </option>
	<option value='https://radiorfa.com/index.php/2015/02/'> février 2015 </option>
	<option value='https://radiorfa.com/index.php/2015/01/'> janvier 2015 </option>
	<option value='https://radiorfa.com/index.php/2014/12/'> décembre 2014 </option>
	<option value='https://radiorfa.com/index.php/2014/11/'> novembre 2014 </option>
	<option value='https://radiorfa.com/index.php/2014/10/'> octobre 2014 </option>
	<option value='https://radiorfa.com/index.php/2014/09/'> septembre 2014 </option>
	<option value='https://radiorfa.com/index.php/2014/08/'> août 2014 </option>
	<option value='https://radiorfa.com/index.php/2014/07/'> juillet 2014 </option>
	<option value='https://radiorfa.com/index.php/2014/06/'> juin 2014 </option>
	<option value='https://radiorfa.com/index.php/2014/05/'> mai 2014 </option>
	<option value='https://radiorfa.com/index.php/2014/04/'> avril 2014 </option>
	<option value='https://radiorfa.com/index.php/2014/03/'> mars 2014 </option>
	<option value='https://radiorfa.com/index.php/2014/02/'> février 2014 </option>
	<option value='https://radiorfa.com/index.php/2014/01/'> janvier 2014 </option>
	<option value='https://radiorfa.com/index.php/2013/12/'> décembre 2013 </option>
	<option value='https://radiorfa.com/index.php/2013/11/'> novembre 2013 </option>
	<option value='https://radiorfa.com/index.php/2013/10/'> octobre 2013 </option>
	<option value='https://radiorfa.com/index.php/2013/09/'> septembre 2013 </option>
	<option value='https://radiorfa.com/index.php/2013/08/'> août 2013 </option>
	<option value='https://radiorfa.com/index.php/2013/07/'> juillet 2013 </option>
	<option value='https://radiorfa.com/index.php/2013/06/'> juin 2013 </option>
	<option value='https://radiorfa.com/index.php/2013/05/'> mai 2013 </option>
	<option value='https://radiorfa.com/index.php/2013/04/'> avril 2013 </option>
	<option value='https://radiorfa.com/index.php/2013/03/'> mars 2013 </option>
	<option value='https://radiorfa.com/index.php/2013/02/'> février 2013 </option>
	<option value='https://radiorfa.com/index.php/2013/01/'> janvier 2013 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-11" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>				</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/arcducanada" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.twitter.com/arcducanada" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/radiorfa" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2021 <a href="https://radiorfa.com/" title="Alliance des radios communautaires du Canada (ARC du Canada)" ><span>Alliance des radios communautaires du Canada (ARC du Canada)</span></a>. Tous droits réservés.<br>Theme <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> par ThemeGrill. Propulsé par <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		
		<style id="skip-link-styles">
		.skip-link.screen-reader-text {
			border: 0;
			clip: rect(1px,1px,1px,1px);
			clip-path: inset(50%);
			height: 1px;
			margin: -1px;
			overflow: hidden;
			padding: 0;
			position: absolute !important;
			width: 1px;
			word-wrap: normal !important;
		}

		.skip-link.screen-reader-text:focus {
			background-color: #eee;
			clip: auto !important;
			clip-path: none;
			color: #444;
			display: block;
			font-size: 1em;
			height: auto;
			left: 5px;
			line-height: normal;
			padding: 15px 23px 14px;
			text-decoration: none;
			top: 5px;
			width: auto;
			z-index: 100000;
		}
	</style>
		<script>
	( function() {
		var skipLinkTarget = document.querySelector( 'main' ),
			parentEl,
			skipLinkTargetID,
			skipLink;

		// Early exit if a skip-link target can't be located.
		if ( ! skipLinkTarget ) {
			return;
		}

		// Get the site wrapper.
		// The skip-link will be injected in the beginning of it.
		parentEl = document.querySelector( '.wp-site-blocks' ) || document.body,

		// Get the skip-link target's ID, and generate one if it doesn't exist.
		skipLinkTargetID = skipLinkTarget.id;
		if ( ! skipLinkTargetID ) {
			skipLinkTargetID = 'wp--skip-link--target';
			skipLinkTarget.id = skipLinkTargetID;
		}

		// Create the skip link.
		skipLink = document.createElement( 'a' );
		skipLink.classList.add( 'skip-link', 'screen-reader-text' );
		skipLink.href = '#' + skipLinkTargetID;
		skipLink.innerHTML = 'Skip to content';

		// Inject the skip link.
		parentEl.insertAdjacentElement( 'afterbegin', skipLink );
	}() );
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/radiorfa.com\/index.php\/dossiers-du-mois-mai-2021-a-larc-du-canada\/":28394};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/index.php/dossiers-du-mois-mai-2021-a-larc-du-canada/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<img style="float: right; display: none" class="loading" src="https://radiorfa.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/ui/slider.min.js' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/ui/progressbar.min.js' id='jquery-ui-progressbar-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' id='lsow-frontend-scripts-js-extra'>
/* <![CDATA[ */
var lsow_settings = {"mobile_width":"780","custom_css":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/livemesh-siteorigin-widgets/assets/js/lsow-frontend.min.js?ver=2.8' id='lsow-frontend-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://radiorfa.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://radiorfa.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://radiorfa.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://radiorfa.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://radiorfa.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://radiorfa.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://radiorfa.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
( "objectFit" in document.documentElement.style ) || document.write( '<script src="https://radiorfa.com/wp-content/plugins/gutenberg/vendor/object-fit-polyfill.min.5f0c4c73.js?ver=2.3.5"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/radiorfa.com\/index.php\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='eeb-js-ajax-ef-js-extra'>
/* <![CDATA[ */
var eeb_ef = {"ajaxurl":"https:\/\/radiorfa.com\/wp-admin\/admin-ajax.php","security":"7fade34e17"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/encoder-form.js?ver=210408-115856' id='eeb-js-ajax-ef-js'></script>
<script type='text/javascript' id='pdf-viewer-block-scripts-js-before'>
var pdfViewerUrl = "https://radiorfa.com/wp-content/plugins/pdf-viewer-block/inc/pdfjs/web/viewer.html";
</script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/pdf-viewer-block/public/js/pdf-viewer-block.js?ver=41c59885c24847dd7cfc596949b165e3' id='pdf-viewer-block-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.7' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.0.7' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.0.7' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.7' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.7' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.7' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.7' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/hide-page-title/hide_title.js?ver=41c59885c24847dd7cfc596949b165e3' id='wpdevart_hide_post_page_title-js'></script>
<script async="async" type='text/javascript' src='https://radiorfa.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/wp-lunaradio/js/lunaradio.min.js?ver=41c59885c24847dd7cfc596949b165e3' id='lunaradio-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/wp-lunaradio/js/initlunaradio.js?ver=41c59885c24847dd7cfc596949b165e3' id='initlunaradio-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202120#ver=202120&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=39060057&postid=28394&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=Vos+commentaires&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=transparent&lang=fr_FR&jetpack_version=9.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=31ac141d91f375677b148fe6444dd383005dbafa#parent=https%3A%2F%2Fradiorfa.com%2Findex.php%2Fdossiers-du-mois-mai-2021-a-larc-du-canada%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=39060057&postid=28394&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=Vos+commentaires&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=transparent&lang=fr_FR&jetpack_version=9.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=31ac141d91f375677b148fe6444dd383005dbafa#parent=https%3A%2F%2Fradiorfa.com%2Findex.php%2Fdossiers-du-mois-mai-2021-a-larc-du-canada%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202120.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'39060057',post:'28394',tz:'-4',srv:'radiorfa.com'} ]);
	_stq.push([ 'clickTrackerInit', '39060057', '28394' ]);
</script>

</body>
</html>

<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-05-19 15:00:59 -->