<!DOCTYPE html>
<html lang="fr-FR">
	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://radiorfa.com/xmlrpc.php" />
		<title>Flash Player : 11 raisons de l&#8217;éliminer du site Web de votre radio &#8211; Alliance des radios communautaires du Canada (ARC du Canada)</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="crRTlvEUX4nB9dGh0glHYorpp7TxON1T-z-WW5JgPRA" />
<meta name="msvalidate.01" content="CBEF966911F44E5309F21F2B6B336BD6" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alliance des radios communautaires du Canada (ARC du Canada) &raquo; Flux" href="https://radiorfa.com/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alliance des radios communautaires du Canada (ARC du Canada) &raquo; Flux des commentaires" href="https://radiorfa.com/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alliance des radios communautaires du Canada (ARC du Canada) &raquo; Flash Player : 11 raisons de l&#8217;éliminer du site Web de votre radio Flux des commentaires" href="https://radiorfa.com/index.php/flash-player-raisons-eliminer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radiorfa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sow-image-default-46f30e3d504b-css'  href='https://radiorfa.com/wp-content/uploads/siteorigin-widgets/sow-image-default-46f30e3d504b.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='sow-image-default-2b1fadbace82-css'  href='https://radiorfa.com/wp-content/uploads/siteorigin-widgets/sow-image-default-2b1fadbace82.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://radiorfa.com/wp-content/themes/colormag/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://radiorfa.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://radiorfa.com/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://radiorfa.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://radiorfa.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_dlmp_styles-css'  href='https://radiorfa.com/wp-content/plugins/download-monitor/page-addon/styles.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://radiorfa.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/colormag-custom.js?ver=4.9.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.9.1'></script>
<![endif]-->
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.5.1'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.5.1'></script>
<link rel='https://api.w.org/' href='https://radiorfa.com/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radiorfa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiorfa.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bazar des arts (semaine du 20 novembre 2017)' href='https://radiorfa.com/index.php/bazar-des-arts-semaine-du-20-novembre-2017/' />
<link rel='next' title='Offre de stage à Radio Cité (Edmonton, Alberta)' href='https://radiorfa.com/index.php/offre-stage-radio-cite-edmonton/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="https://radiorfa.com/index.php/flash-player-raisons-eliminer/" />
<link rel='shortlink' href='https://wp.me/p2DTiV-5tr' />
<link rel="alternate" type="application/json+oembed" href="https://radiorfa.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiorfa.com%2Findex.php%2Fflash-player-raisons-eliminer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radiorfa.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiorfa.com%2Findex.php%2Fflash-player-raisons-eliminer%2F&#038;format=xml" />
	<style type='text/css'>
	.download-info .download-button {
		background-image: url(https://radiorfa.com/wp-content/plugins/download-monitor/page-addon/downloadbutton.gif);
	}
	.download-info .more-button {
		background-image: url(https://radiorfa.com/wp-content/plugins/download-monitor/page-addon/morebutton.gif);
	}
	</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2081668-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2081668-3');
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="description" content="Pourquoi devriez-vous fuir Flash Player à tout prix en 2017? En voici 11 excellentes raisons." />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://radiorfa.com/wp-content/uploads/2017/11/KtOLlwVh4mFFwSlPGVZIXNdqFzW6Kpft62JrIf0o.jpg"); background-position: center center; background-size: cover; background-repeat: repeat; background-attachment: scroll; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Flash Player : 11 raisons de l&#8217;éliminer du site Web de votre radio" />
<meta property="og:url" content="https://radiorfa.com/index.php/flash-player-raisons-eliminer/" />
<meta property="og:description" content="Pourquoi devriez-vous fuir Flash Player à tout prix en 2017? En voici 11 excellentes raisons." />
<meta property="article:published_time" content="2017-11-30T15:35:58+00:00" />
<meta property="article:modified_time" content="2017-11-30T16:11:26+00:00" />
<meta property="og:site_name" content="Alliance des radios communautaires du Canada (ARC du Canada)" />
<meta property="og:image" content="https://i2.wp.com/radiorfa.com/wp-content/uploads/2017/11/pierre_tombalepng.png?fit=1028%2C720&amp;ssl=1" />
<meta property="og:image:width" content="1028" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@arcducanada" />
<meta name="twitter:text:title" content="Flash Player : 11 raisons de l&#8217;éliminer du site Web de votre radio" />
<meta name="twitter:image" content="https://i2.wp.com/radiorfa.com/wp-content/uploads/2017/11/pierre_tombalepng.png?fit=1028%2C720&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://i2.wp.com/radiorfa.com/wp-content/uploads/2015/09/ms-icon-310x3101.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/radiorfa.com/wp-content/uploads/2015/09/ms-icon-310x3101.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/radiorfa.com/wp-content/uploads/2015/09/ms-icon-310x3101.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/radiorfa.com/wp-content/uploads/2015/09/ms-icon-310x3101.png?fit=270%2C270&#038;ssl=1" />
<!-- Alliance des radios communautaires du Canada (ARC du Canada) Internal Styles --><style type="text/css">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</style>
			<style type="text/css" id="wp-custom-css">
				/*
Vous pouvez ajouter du CSS personnalisé ici.

Cliquez sur l’icône d’aide ci-dessus pour en savoir plus.
*/



/*
	CSS migré depuis Jetpack&nbsp;:
*/

/*
Bienvenue dans l'éditeur de CSS !

Pour en savoir plus sur le fonctionnement de l'éditeur, vous pouvez vous
rendre sur cette page :
http://wp.me/PEmnE-Bt
*/			</style>
			</head>

	<body data-rsssl=1 class="post-template-default single single-post postid-21045 single-format-standard custom-background wp-custom-logo  better-responsive-menu">
				<div id="page" class="hfeed site">
			
			
			<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">

								<div class="news-bar">
				<div class="inner-wrap clearfix">
					
					
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/arcducanada" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.twitter.com/arcducanada" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+Radiorfa" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCBfy3C_R4E_E18syzFVQ18Q" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
			
					
					
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							
							<a href="https://radiorfa.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="237" height="100" src="https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/08/Logo-ARC-1.png?fit=237%2C100&amp;ssl=1" class="custom-logo" alt="Alliance des radios communautaires du Canada (ARC du Canada)" itemprop="logo" srcset="https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/08/Logo-ARC-1.png?w=237&amp;ssl=1 237w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/08/Logo-ARC-1.png?resize=120%2C51&amp;ssl=1 120w" sizes="(max-width: 237px) 100vw, 237px" data-attachment-id="20279" data-permalink="https://radiorfa.com/logo-arc-2/" data-orig-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/08/Logo-ARC-1.png?fit=237%2C100&amp;ssl=1" data-orig-size="237,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Logo ARC" data-image-description="" data-medium-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/08/Logo-ARC-1.png?fit=237%2C100&amp;ssl=1" data-large-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/08/Logo-ARC-1.png?fit=237%2C100&amp;ssl=1" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://radiorfa.com/" title="Alliance des radios communautaires du Canada (ARC du Canada)" rel="home">Alliance des radios communautaires du Canada (ARC du Canada)</a>
							</h3>
																			<p id="site-description">Responsable du dossier des radios communautaires francophones en minorité linguistique au Canada.</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
													</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
					
					
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://radiorfa.com/" title="Alliance des radios communautaires du Canada (ARC du Canada)"><i class="fa fa-home"></i></a>
					</div>

					
				<h4 class="menu-toggle"></h4>
				<div class="menu-primary-container"><ul id="menu-barre-du-haut" class="menu"><li id="menu-item-13612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13612"><a>À propos</a>
<ul class="sub-menu">
	<li id="menu-item-14362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14362"><a href="https://radiorfa.com/index.php/contact/">Contactez-nous</a></li>
	<li id="menu-item-13611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13611"><a href="https://radiorfa.com/index.php/foire-aux-questions-f-a-q/">Notre organisation</a></li>
	<li id="menu-item-13610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13610"><a href="https://radiorfa.com/index.php/nos-communautes-francophones/">Nos communautés</a></li>
	<li id="menu-item-1865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1865"><a href="https://radiorfa.com/index.php/partenariats/">Nos partenaires</a></li>
</ul>
</li>
<li id="menu-item-20228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20228"><a href="#">Nos membres</a>
<ul class="sub-menu">
	<li id="menu-item-20232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20232"><a href="https://radiorfa.com/index.php/atlantique/">Atlantique</a></li>
	<li id="menu-item-20229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20229"><a href="https://radiorfa.com/index.php/nouveau-brunswick/">Nouveau-Brunswick</a></li>
	<li id="menu-item-20231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20231"><a href="https://radiorfa.com/index.php/ontario/">Ontario</a></li>
	<li id="menu-item-20230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20230"><a href="https://radiorfa.com/index.php/ouest-et-territoires/">Ouest et Territoires</a></li>
</ul>
</li>
<li id="menu-item-18767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18767"><a href="#">Astuces radio</a>
<ul class="sub-menu">
	<li id="menu-item-18763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18763"><a href="https://radiorfa.com/index.php/category/astuces-radio/animation/">Animation et production</a></li>
	<li id="menu-item-18764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18764"><a href="https://radiorfa.com/index.php/category/astuces-radio/gestion/">Gestion et gouvernance</a></li>
	<li id="menu-item-18765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18765"><a href="https://radiorfa.com/index.php/category/astuces-radio/programmation/">Programmation et musique</a></li>
	<li id="menu-item-18766" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18766"><a href="https://radiorfa.com/index.php/category/astuces-radio/technologies-astuces-radio/">Technologies et nouveaux médias</a></li>
</ul>
</li>
<li id="menu-item-1862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1862"><a href="https://radiorfa.com/index.php/bibliotheque-virtuelle/">Bibliothèque virtuelle</a></li>
<li id="menu-item-10565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10565"><a href="https://radiorfa.com/index.php/category/offres-emplois/">Emplois</a></li>
<li id="menu-item-18768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18768"><a href="#">Informations</a>
<ul class="sub-menu">
	<li id="menu-item-17751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17751"><a href="https://radiorfa.com/index.php/category/blogue/">Blogue</a></li>
	<li id="menu-item-10564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10564"><a href="https://radiorfa.com/index.php/category/communiques/">Communiqués de presse</a></li>
	<li id="menu-item-1762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1762"><a href="https://radiorfa.com/index.php/category/dossiers-de-la-semaine-2/">Dossiers mensuels</a></li>
	<li id="menu-item-18769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18769"><a href="https://radiorfa.com/index.php/category/nouvelles/">Nouvelles</a></li>
</ul>
</li>
</ul></div>
				
									<i class="fa fa-search search-top"></i>
					<div class="search-form-top">
						<form action="https://radiorfa.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Recherche" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->					</div>
							</div>
		</nav>

		
				</div><!-- #header-text-nav-container -->

				
			</header>
									<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-21045" class="post-21045 post type-post status-publish format-standard has-post-thumbnail hentry category-astuces-radio category-technologies-astuces-radio tag-audio tag-informatique tag-internet tag-technologie tag-web">
	
   
         <div class="featured-image">
               <a href="https://radiorfa.com/wp-content/uploads/2017/11/pierre_tombalepng.png" class="image-popup"><img width="800" height="445" src="https://i2.wp.com/radiorfa.com/wp-content/uploads/2017/11/pierre_tombalepng.png?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" data-attachment-id="21048" data-permalink="https://radiorfa.com/index.php/flash-player-raisons-eliminer/pierre_tombalepng/" data-orig-file="https://i2.wp.com/radiorfa.com/wp-content/uploads/2017/11/pierre_tombalepng.png?fit=1028%2C720&amp;ssl=1" data-orig-size="1028,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pierre_tombalepng" data-image-description="" data-medium-file="https://i2.wp.com/radiorfa.com/wp-content/uploads/2017/11/pierre_tombalepng.png?fit=300%2C210&amp;ssl=1" data-large-file="https://i2.wp.com/radiorfa.com/wp-content/uploads/2017/11/pierre_tombalepng.png?fit=800%2C560&amp;ssl=1" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://radiorfa.com/index.php/category/astuces-radio/"  rel="category tag">Astuces radio</a>&nbsp;<a href="https://radiorfa.com/index.php/category/astuces-radio/technologies-astuces-radio/"  rel="category tag">Technologies et nouveaux médias</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Flash Player : 11 raisons de l&#8217;éliminer du site Web de votre radio   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://radiorfa.com/index.php/flash-player-raisons-eliminer/" title="10:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-11-30T10:35:58+00:00">jeudi, 30 novembre 2017</time><time class="updated" datetime="2017-11-30T11:11:26+00:00">jeudi, 30 novembre 2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://radiorfa.com/index.php/author/simon-forgues/" title="Simon Forgues">Simon Forgues</a></span></span>

               <span class="comments"><a href="https://radiorfa.com/index.php/flash-player-raisons-eliminer/#respond"><i class="fa fa-comment"></i> Aucun commentaire</a></span>
      <span class="tag-links"><i class="fa fa-tags"></i><a href="https://radiorfa.com/index.php/tag/audio/" rel="tag">audio</a>, <a href="https://radiorfa.com/index.php/tag/informatique/" rel="tag">informatique</a>, <a href="https://radiorfa.com/index.php/tag/internet/" rel="tag">Internet</a>, <a href="https://radiorfa.com/index.php/tag/technologie/" rel="tag">technologie</a>, <a href="https://radiorfa.com/index.php/tag/web/" rel="tag">web</a></span></div>
   	<div class="entry-content clearfix">
   		<p><strong>De grâce, trouvez le plus rapidement possible des alternatives à Flash Player pour qu&#8217;on puisse vous écouter sur votre site Web en 2017.</strong></p>
<p><span id="more-21045"></span></p>
<p>Je n&#8217;en reviens tout simplement pas qu&#8217;en 2017, il y ait encore des radios qui requièrent l&#8217;utilisation de Flash Player pour qu&#8217;on puisse les écouter sur leur site Web.</p>
<p>Pas plus tard que ce matin, je me suis rendu sur le site d&#8217;une radio pour l&#8217;écouter.</p>
<p>Surprise! Impossible d&#8217;écouter le moindre bruit. Pas la moindre note de musique à moins de procéder à toute une série de manipulations.</p>
<p>Pourquoi? Parce qu&#8217;ils utilisent (encore!) un lecteur Flash Player.</p>
<figure id="attachment_21046" style="max-width: 500px" class="wp-caption aligncenter"><img data-attachment-id="21046" data-permalink="https://radiorfa.com/index.php/flash-player-raisons-eliminer/flash/" data-orig-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/11/flash.png?fit=500%2C156&amp;ssl=1" data-orig-size="500,156" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lecteur Flash Player requis" data-image-description="&lt;p&gt;Lecteur Flash Player requis&lt;/p&gt;
" data-medium-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/11/flash.png?fit=300%2C94&amp;ssl=1" data-large-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/11/flash.png?fit=500%2C156&amp;ssl=1" class="wp-image-21046 size-full" src="https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/11/flash.png?resize=500%2C156&#038;ssl=1" alt="Lecteur Flash Player requis" srcset="https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/11/flash.png?w=500&amp;ssl=1 500w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/11/flash.png?resize=120%2C37&amp;ssl=1 120w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/11/flash.png?resize=300%2C94&amp;ssl=1 300w" sizes="(max-width: 500px) 100vw, 500px" data-recalc-dims="1" /><figcaption class="wp-caption-text"><span style="font-size: 8pt;"><em>Flash Player : le lecteur audio à éviter à tout prix en 2017</em></span></figcaption></figure>
<p>&nbsp;</p>
<p><strong>Pourquoi devriez-vous fuir Flash Player à tout prix en 2017? </strong></p>
<p>Parce que&#8230;</p>
<ul>
<li>Flash est une véritable passoire informatique à travers laquelle s&#8217;infiltre une quantité innombrable de virus;</li>
<li>Ça ne vous tente pas que des pirates injectent des lignes de codes malveillants dans votre site et les ordinateurs de vos visiteurs;</li>
<li>La compagnie Adobe <a href="http://www.lefigaro.fr/secteur/high-tech/2017/07/26/32001-20170726ARTFIG00211-adobe-annonce-la-fin-de-son-logiciel-emblematique-flash-player.php">a elle-même renié son bébé en juillet dernier</a>;</li>
<li>Après 2020, elle n&#8217;en tolérera d&#8217;ailleurs même plus son usage, alors autant le remplacer immédiatement;</li>
<li>Vous ne voulez pas que vos auditeurs fuient votre site s&#8217;ils sont incapables de vous écouter;</li>
<li>M. et Mme Tout-le-monde ne joueront pas dans les paramètres du navigateur afin d&#8217;activer Flash;</li>
<li>On ne devrait plus avoir besoin d&#8217;installer un <em>plugin</em> externe pour écouter votre station en 2017;</li>
<li>Une quantité phénoménale de lecteurs multimédia gratuits et universels sont disponibles à la place;</li>
<li>Si votre fournisseur de <em>streaming</em> vous propose encore un bout de code pour un lecteur Flash, ça se peut fort bien que ses équipements informatiques soient eux aussi restés coincés au 20e siècle, ou, à tout le moins, que les propriétaires de l&#8217;entreprise tournent les coins ronds;</li>
<li>Flash est de moins en moins utilisé sur les sites traditionnels et ne l&#8217;est carrément plus sur les sites mobiles;</li>
<li>Et, l&#8217;argument choc, il existe même un mouvement&#8230; <em><a href="http://fr.occupyflash.org">Occupy Flash</a></em> afin d&#8217;en éradiquer l&#8217;utilisation.</li>
</ul>
<h5><strong>Une baisse marquée depuis des années</strong></h5>
<p>Déjà, de nombreux éditeurs de logiciels informatiques avaient laissé tomber ce lecteur depuis un bon moment, en raison principalement de ses lacunes en matière de sécurité.</p>
<p>Sur une période d&#8217;à peine 3 ans, Google mentionne que l&#8217;utilisation de Flash dans son navigateur Chrome est passée de 80 % à seulement 17 % aujourd&#8217;hui. Et ça continue de baisser.</p>
<p>On voit de moins en moins de sites Web qui l&#8217;utilisent. C&#8217;est plutôt le format HTML5 qui est devenu la norme de l&#8217;industrie pour la lecture des fichiers audio et vidéo.</p>
<p>Ironiquement, malgré qu&#8217;on m&#8217;invite à télécharger Flash Player comme on peut le voir dans la capture d&#8217;écran ci-dessus, sachez que&#8230; Flash Player est encore installé dans mon ordinateur.</p>
<p>Par contre, Google l&#8217;a désactivé par défaut dans Chrome et je ne l&#8217;active qu&#8217;en de rares circonstances. Quand j&#8217;en ai réellement besoin. Autrement dit de moins en moins souvent, voire à peu près jamais.</p>
<p>Dites-vous que si, moi, qui suis quotidiennement sur Internet ne prendrai pas la peine d&#8217;activer Flash Player pour écouter votre radio, il y a d&#8217;immenses chances qu&#8217;un néophyte en informatique ne cherchera pas à l&#8217;activer lui non plus.</p>
<p>En terminant, voici 2 textes qui vous aideront à offrir une meilleure expérience aux visiteurs de votre site Web. Ça traite entre autres du genre de lecteur audio à y installer.</p>
<ol>
<li><a href="https://radiorfa.com/index.php/valeurs-sures-site-web-de-votre-radio/">Voici 8 valeurs sûres à intégrer au site Web de votre radio</a></li>
<li><a href="https://radiorfa.com/index.php/site-mobile-radio-conseils/">C&#8217;est si simple d&#8217;améliorer le site mobile de votre radio avec ces 4 conseils</a></li>
</ol>
<p><span style="font-size: 8pt;"><strong>Image principale : </strong>Pixabay sous licence CC0 sans mention</span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Partagez !</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://radiorfa.com/index.php/flash-player-raisons-eliminer/" data-layout="button_count"></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://radiorfa.com/index.php/flash-player-raisons-eliminer/"></div></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://radiorfa.com/index.php/flash-player-raisons-eliminer/" data-text="Flash Player : 11 raisons de l&#039;éliminer du site Web de votre radio" data-via="arcducanada" >Tweet</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fradiorfa.com%2Findex.php%2Fflash-player-raisons-eliminer%2F&#038;media=https%3A%2F%2Fi2.wp.com%2Fradiorfa.com%2Fwp-content%2Fuploads%2F2017%2F11%2Fpierre_tombalepng.png%3Ffit%3D1028%252C720%26ssl%3D1&#038;description=Flash%20Player%20%3A%2011%20raisons%20de%20l%27%C3%A9liminer%20du%20site%20Web%20de%20votre%20radio" data-pin-do="buttonPin" data-pin-config="beside"><img src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=800&#038;ssl=1" data-recalc-dims="1" /></a></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://radiorfa.com/index.php/flash-player-raisons-eliminer/" data-counter="right"></script></div></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://radiorfa.com/index.php/flash-player-raisons-eliminer/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-39060057-21045-5a21631c282b9' data-src='https://widgets.wp.com/likes/#blog_id=39060057&amp;post_id=21045&amp;origin=radiorfa.com&amp;obj_id=39060057-21045-5a21631c282b9' data-name='like-post-frame-39060057-21045-5a21631c282b9'><h3 class="sd-title">WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://radiorfa.com/index.php/bazar-des-arts-semaine-du-20-novembre-2017/" rel="prev"><span class="meta-nav">&larr;</span> Bazar des arts (semaine du 20 novembre 2017)</a></li>
			<li class="next"><a href="https://radiorfa.com/index.php/offre-stage-radio-cite-edmonton/" rel="next">Offre de stage à Radio Cité (Edmonton, Alberta) <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
               <div class="author-box">
            <div class="author-img"><img alt='' src='https://secure.gravatar.com/avatar/01c86e784e14f15cf0eb286f9ec9a80e?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/01c86e784e14f15cf0eb286f9ec9a80e?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div>
               <h4 class="author-name">Simon Forgues</h4>
               <p class="author-description"><p>Diplômé en animation radio/télé au début des années 1990, il a œuvré pendant près d&#8217;une vingtaine d&#8217;années dans diverses stations de radio et a cumulé également des tâches en coordination musicale et à la programmation.</p>
</p>
         </div>
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Vous pourrez aussi aimer</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://radiorfa.com/index.php/entendre-la-difference-entre-lanalogique-et-le-numerique/" title="Entendre la différence entre l&#8217;analogique et le numérique">
               <img width="390" height="205" src="https://i2.wp.com/radiorfa.com/wp-content/uploads/2013/08/DRM.png?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="DRM" srcset="https://i2.wp.com/radiorfa.com/wp-content/uploads/2013/08/DRM.png?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i2.wp.com/radiorfa.com/wp-content/uploads/2013/08/DRM.png?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="6298" data-permalink="https://radiorfa.com/index.php/entendre-la-difference-entre-lanalogique-et-le-numerique/drm/" data-orig-file="https://i2.wp.com/radiorfa.com/wp-content/uploads/2013/08/DRM.png?fit=680%2C680&amp;ssl=1" data-orig-size="680,680" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="DRM" data-image-description="&lt;p&gt;DRM&lt;/p&gt;
" data-medium-file="https://i2.wp.com/radiorfa.com/wp-content/uploads/2013/08/DRM.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/radiorfa.com/wp-content/uploads/2013/08/DRM.png?fit=680%2C680&amp;ssl=1" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://radiorfa.com/index.php/entendre-la-difference-entre-lanalogique-et-le-numerique/" rel="bookmark" title="Entendre la différence entre l&#8217;analogique et le numérique">Entendre la différence entre l&#8217;analogique et le numérique</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://radiorfa.com/index.php/entendre-la-difference-entre-lanalogique-et-le-numerique/" title="8:54" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2013-08-21T08:54:04+00:00">mercredi, 21 août 2013</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://radiorfa.com/index.php/author/administrateur/" title="administrateur">administrateur</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://radiorfa.com/index.php/entendre-la-difference-entre-lanalogique-et-le-numerique/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://radiorfa.com/index.php/que-faire-si-vous-lisez-ce-site-risque-dendommager-votre-ordinateur/" title="Que faire si vous lisez &#8220;Ce site risque d&#8217;endommager votre ordinateur&#8221;">
               <img width="390" height="205" src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2014/06/menace_informatique.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Menace informatique" srcset="https://i0.wp.com/radiorfa.com/wp-content/uploads/2014/06/menace_informatique.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2014/06/menace_informatique.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="10098" data-permalink="https://radiorfa.com/index.php/que-faire-si-vous-lisez-ce-site-risque-dendommager-votre-ordinateur/menace_informatique/" data-orig-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2014/06/menace_informatique.jpg?fit=650%2C650&amp;ssl=1" data-orig-size="650,650" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Menace informatique" data-image-description="&lt;p&gt;Menace informatique&lt;/p&gt;
" data-medium-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2014/06/menace_informatique.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2014/06/menace_informatique.jpg?fit=650%2C650&amp;ssl=1" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://radiorfa.com/index.php/que-faire-si-vous-lisez-ce-site-risque-dendommager-votre-ordinateur/" rel="bookmark" title="Que faire si vous lisez &#8220;Ce site risque d&#8217;endommager votre ordinateur&#8221;">Que faire si vous lisez &#8220;Ce site risque d&#8217;endommager votre ordinateur&#8221;</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://radiorfa.com/index.php/que-faire-si-vous-lisez-ce-site-risque-dendommager-votre-ordinateur/" title="10:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2014-06-18T10:00:00+00:00">mercredi, 18 juin 2014</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://radiorfa.com/index.php/author/simon-forgues/" title="Simon Forgues">Simon Forgues</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://radiorfa.com/index.php/que-faire-si-vous-lisez-ce-site-risque-dendommager-votre-ordinateur/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://radiorfa.com/index.php/internet-mobile-nouveau-competiteur-vehicule/" title="Internet mobile : la radio a un nouveau compétiteur dans l&#8217;habitacle">
               <img width="390" height="205" src="https://i2.wp.com/radiorfa.com/wp-content/uploads/2017/09/Connection-Internet-Car-Business-Interaction-26426081.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Internet mobile à bord du véhicule" srcset="https://i2.wp.com/radiorfa.com/wp-content/uploads/2017/09/Connection-Internet-Car-Business-Interaction-26426081.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/radiorfa.com/wp-content/uploads/2017/09/Connection-Internet-Car-Business-Interaction-26426081.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="20558" data-permalink="https://radiorfa.com/index.php/internet-mobile-nouveau-competiteur-vehicule/connection-internet-car-business-interaction/" data-orig-file="https://i2.wp.com/radiorfa.com/wp-content/uploads/2017/09/Connection-Internet-Car-Business-Interaction-26426081.jpg?fit=960%2C680&amp;ssl=1" data-orig-size="960,680" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;http:\/\/maxpixel.freegreatpicture.com\/&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Connection Internet Car Business Interaction&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright by MaxPixel&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Connection Internet Car Business Interaction&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Internet mobile à bord du véhicule" data-image-description="&lt;p&gt;Internet mobile à bord du véhicule&lt;/p&gt;
" data-medium-file="https://i2.wp.com/radiorfa.com/wp-content/uploads/2017/09/Connection-Internet-Car-Business-Interaction-26426081.jpg?fit=300%2C213&amp;ssl=1" data-large-file="https://i2.wp.com/radiorfa.com/wp-content/uploads/2017/09/Connection-Internet-Car-Business-Interaction-26426081.jpg?fit=800%2C567&amp;ssl=1" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://radiorfa.com/index.php/internet-mobile-nouveau-competiteur-vehicule/" rel="bookmark" title="Internet mobile : la radio a un nouveau compétiteur dans l&#8217;habitacle">Internet mobile : la radio a un nouveau compétiteur dans l&#8217;habitacle</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://radiorfa.com/index.php/internet-mobile-nouveau-competiteur-vehicule/" title="7:02" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-09-25T07:02:51+00:00">lundi, 25 septembre 2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://radiorfa.com/index.php/author/simon-forgues/" title="Simon Forgues">Simon Forgues</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://radiorfa.com/index.php/internet-mobile-nouveau-competiteur-vehicule/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Envie de commenter? Allez-y!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/flash-player-raisons-eliminer/#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=39060057&#038;postid=21045&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Envie+de+commenter%3F+Allez-y%21&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=5.5.1&#038;sig=6fa1452af536baa6bb21a2fbdcafecf157c6d2e7#parent=https%3A%2F%2Fradiorfa.com%2Findex.php%2Fflash-player-raisons-eliminer%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="archives-4" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Dans nos archives</span></h3>		<label class="screen-reader-text" for="archives-dropdown-4">Dans nos archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='https://radiorfa.com/index.php/2017/12/'> décembre 2017 &nbsp;(1)</option>
	<option value='https://radiorfa.com/index.php/2017/11/'> novembre 2017 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2017/10/'> octobre 2017 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2017/09/'> septembre 2017 &nbsp;(12)</option>
	<option value='https://radiorfa.com/index.php/2017/08/'> août 2017 &nbsp;(10)</option>
	<option value='https://radiorfa.com/index.php/2017/07/'> juillet 2017 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2017/06/'> juin 2017 &nbsp;(12)</option>
	<option value='https://radiorfa.com/index.php/2017/05/'> mai 2017 &nbsp;(10)</option>
	<option value='https://radiorfa.com/index.php/2017/04/'> avril 2017 &nbsp;(7)</option>
	<option value='https://radiorfa.com/index.php/2017/03/'> mars 2017 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2017/02/'> février 2017 &nbsp;(11)</option>
	<option value='https://radiorfa.com/index.php/2017/01/'> janvier 2017 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2016/12/'> décembre 2016 &nbsp;(8)</option>
	<option value='https://radiorfa.com/index.php/2016/11/'> novembre 2016 &nbsp;(11)</option>
	<option value='https://radiorfa.com/index.php/2016/10/'> octobre 2016 &nbsp;(8)</option>
	<option value='https://radiorfa.com/index.php/2016/09/'> septembre 2016 &nbsp;(11)</option>
	<option value='https://radiorfa.com/index.php/2016/08/'> août 2016 &nbsp;(15)</option>
	<option value='https://radiorfa.com/index.php/2016/07/'> juillet 2016 &nbsp;(10)</option>
	<option value='https://radiorfa.com/index.php/2016/06/'> juin 2016 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2016/05/'> mai 2016 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2016/04/'> avril 2016 &nbsp;(8)</option>
	<option value='https://radiorfa.com/index.php/2016/03/'> mars 2016 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2016/02/'> février 2016 &nbsp;(8)</option>
	<option value='https://radiorfa.com/index.php/2016/01/'> janvier 2016 &nbsp;(7)</option>
	<option value='https://radiorfa.com/index.php/2015/12/'> décembre 2015 &nbsp;(14)</option>
	<option value='https://radiorfa.com/index.php/2015/11/'> novembre 2015 &nbsp;(10)</option>
	<option value='https://radiorfa.com/index.php/2015/10/'> octobre 2015 &nbsp;(14)</option>
	<option value='https://radiorfa.com/index.php/2015/09/'> septembre 2015 &nbsp;(10)</option>
	<option value='https://radiorfa.com/index.php/2015/08/'> août 2015 &nbsp;(4)</option>
	<option value='https://radiorfa.com/index.php/2015/07/'> juillet 2015 &nbsp;(12)</option>
	<option value='https://radiorfa.com/index.php/2015/06/'> juin 2015 &nbsp;(13)</option>
	<option value='https://radiorfa.com/index.php/2015/05/'> mai 2015 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2015/04/'> avril 2015 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2015/03/'> mars 2015 &nbsp;(6)</option>
	<option value='https://radiorfa.com/index.php/2015/02/'> février 2015 &nbsp;(7)</option>
	<option value='https://radiorfa.com/index.php/2015/01/'> janvier 2015 &nbsp;(10)</option>
	<option value='https://radiorfa.com/index.php/2014/12/'> décembre 2014 &nbsp;(10)</option>
	<option value='https://radiorfa.com/index.php/2014/11/'> novembre 2014 &nbsp;(8)</option>
	<option value='https://radiorfa.com/index.php/2014/10/'> octobre 2014 &nbsp;(10)</option>
	<option value='https://radiorfa.com/index.php/2014/09/'> septembre 2014 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2014/08/'> août 2014 &nbsp;(10)</option>
	<option value='https://radiorfa.com/index.php/2014/07/'> juillet 2014 &nbsp;(11)</option>
	<option value='https://radiorfa.com/index.php/2014/06/'> juin 2014 &nbsp;(10)</option>
	<option value='https://radiorfa.com/index.php/2014/05/'> mai 2014 &nbsp;(7)</option>
	<option value='https://radiorfa.com/index.php/2014/04/'> avril 2014 &nbsp;(8)</option>
	<option value='https://radiorfa.com/index.php/2014/03/'> mars 2014 &nbsp;(7)</option>
	<option value='https://radiorfa.com/index.php/2014/02/'> février 2014 &nbsp;(10)</option>
	<option value='https://radiorfa.com/index.php/2014/01/'> janvier 2014 &nbsp;(15)</option>
	<option value='https://radiorfa.com/index.php/2013/12/'> décembre 2013 &nbsp;(15)</option>
	<option value='https://radiorfa.com/index.php/2013/11/'> novembre 2013 &nbsp;(14)</option>
	<option value='https://radiorfa.com/index.php/2013/10/'> octobre 2013 &nbsp;(23)</option>
	<option value='https://radiorfa.com/index.php/2013/09/'> septembre 2013 &nbsp;(17)</option>
	<option value='https://radiorfa.com/index.php/2013/08/'> août 2013 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2013/07/'> juillet 2013 &nbsp;(17)</option>
	<option value='https://radiorfa.com/index.php/2013/06/'> juin 2013 &nbsp;(15)</option>
	<option value='https://radiorfa.com/index.php/2013/05/'> mai 2013 &nbsp;(12)</option>
	<option value='https://radiorfa.com/index.php/2013/04/'> avril 2013 &nbsp;(10)</option>
	<option value='https://radiorfa.com/index.php/2013/03/'> mars 2013 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2013/02/'> février 2013 &nbsp;(11)</option>
	<option value='https://radiorfa.com/index.php/2013/01/'> janvier 2013 &nbsp;(10)</option>
	<option value='https://radiorfa.com/index.php/2012/12/'> décembre 2012 &nbsp;(3)</option>
	<option value='https://radiorfa.com/index.php/2012/11/'> novembre 2012 &nbsp;(7)</option>
	<option value='https://radiorfa.com/index.php/2012/10/'> octobre 2012 &nbsp;(6)</option>
	<option value='https://radiorfa.com/index.php/2012/09/'> septembre 2012 &nbsp;(8)</option>

		</select>
		</aside><aside id="sow-image-7" class="widget widget_sow-image clearfix"><div class="so-widget-sow-image so-widget-sow-image-default-46f30e3d504b">

<div class="sow-image-container">
<a href="https://radiorfa.com/index.php/decompte-franco/" >	<img src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2016/09/Decompte_Franco_square.png?fit=300%2C300&amp;ssl=1" width="300" height="300" srcset="https://i0.wp.com/radiorfa.com/wp-content/uploads/2016/09/Decompte_Franco_square.png?w=788&amp;ssl=1 788w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2016/09/Decompte_Franco_square.png?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2016/09/Decompte_Franco_square.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2016/09/Decompte_Franco_square.png?resize=768%2C768&amp;ssl=1 768w" title="Décompte franco" alt="Décompte franco" 		class="so-widget-image"/>
</a></div>

</div></aside><aside id="sow-image-6" class="widget widget_sow-image clearfix"><div class="so-widget-sow-image so-widget-sow-image-default-46f30e3d504b">

<div class="sow-image-container">
<a href="https://www.radiorfa.com/index.php/category/bazar" >	<img src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2017/05/2017_05_05_BAZAR_D-mp3-image.jpg?fit=300%2C300&amp;ssl=1" width="300" height="300" srcset="https://i0.wp.com/radiorfa.com/wp-content/uploads/2017/05/2017_05_05_BAZAR_D-mp3-image.jpg?w=780&amp;ssl=1 780w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2017/05/2017_05_05_BAZAR_D-mp3-image.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2017/05/2017_05_05_BAZAR_D-mp3-image.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2017/05/2017_05_05_BAZAR_D-mp3-image.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2017/05/2017_05_05_BAZAR_D-mp3-image.jpg?resize=80%2C80&amp;ssl=1 80w" title="Bazar des arts" alt="Bazar des arts" 		class="so-widget-image"/>
</a></div>

</div></aside><aside id="sow-image-8" class="widget widget_sow-image clearfix"><div class="so-widget-sow-image so-widget-sow-image-default-2b1fadbace82">

<div class="sow-image-container">
<a href="http://radiorfa.us7.list-manage1.com/subscribe?u=1927107474ba63955fa3a5750&#038;id=9e9cd1cf8d" >	<img src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2015/01/communiques.png?fit=300%2C300&amp;ssl=1" width="300" height="300" srcset="https://i0.wp.com/radiorfa.com/wp-content/uploads/2015/01/communiques.png?w=800&amp;ssl=1 800w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2015/01/communiques.png?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2015/01/communiques.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2015/01/communiques.png?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2015/01/communiques.png?resize=80%2C80&amp;ssl=1 80w" title="Communiqués de presse" alt="Communiqués de presse" 		class="so-widget-image"/>
</a></div>

</div></aside><aside id="sow-image-9" class="widget widget_sow-image clearfix"><div class="so-widget-sow-image so-widget-sow-image-default-46f30e3d504b">

<div class="sow-image-container">
<a href="http://www.parlonsmedias.ca/" >	<img src="https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/08/parlonsmedias.png?fit=300%2C300&amp;ssl=1" width="300" height="300" srcset="https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/08/parlonsmedias.png?w=600&amp;ssl=1 600w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/08/parlonsmedias.png?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/08/parlonsmedias.png?resize=300%2C300&amp;ssl=1 300w" title="Parlons médias" alt="Parlons médias" 		class="so-widget-image"/>
</a></div>

</div></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
					</div>
	</div>



<footer id="colophon" class="clearfix ">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/arcducanada" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.twitter.com/arcducanada" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+Radiorfa" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCBfy3C_R4E_E18syzFVQ18Q" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
				<div class="footer-socket-left-sectoin">
					<div class="copyright">Copyright &copy; 2017 <a href="https://radiorfa.com/" title="Alliance des radios communautaires du Canada (ARC du Canada)" ><span>Alliance des radios communautaires du Canada (ARC du Canada)</span></a>. Tous droits réservés.<br>Theme ColorMag par <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Propulsé par <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div><!-- #page -->

  <script>
      jQuery(document).ready(function($){


      equalheight = function(container){

          var currentTallest = 0,
              currentRowStart = 0,
              rowDivs = new Array(),
              $el,
              topPosition = 0;
          $(container).each(function() {

              $el = $(this);
              $($el).height('auto')
              topPostion = $el.position().top;

              if (currentRowStart != topPostion) {
                  for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                      rowDivs[currentDiv].height(currentTallest);
                  }
                  rowDivs.length = 0; // empty the array
                  currentRowStart = topPostion;
                  currentTallest = $el.height();
                  rowDivs.push($el);
              } else {
                  rowDivs.push($el);
                  currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
              }
              for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                  rowDivs[currentDiv].height(currentTallest);
              }
          });
      }

      $(window).load(function() {
          equalheight('.all_main .auto_height');
      });


      $(window).resize(function(){
          equalheight('.all_main .auto_height');
      });


      });
  </script>

   <script>



//    tabs

jQuery(document).ready(function($){

	(function ($) {
		$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');

		$('.soua-tab ul.soua-tabs li a').click(function (g) {
			var tab = $(this).closest('.soua-tab'),
				index = $(this).closest('li').index();

			tab.find('ul.soua-tabs > li').removeClass('current');
			$(this).closest('li').addClass('current');

			tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
			tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();

			g.preventDefault();
		} );





//accordion

//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();

    $('.soua-main .soua-accordion-title').click(function(j) {
        var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');

        $(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();

        if ($(this).hasClass('active')) {
            $(this).removeClass('active');
        } else {
            $(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
            $(this).addClass('active');
        }

        dropDown.stop(false, true).slideToggle();

        j.preventDefault();
    });
})(jQuery);



});

</script>	<div style="display:none">
	<div class="grofile-hash-map-01c86e784e14f15cf0eb286f9ec9a80e">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/radiorfa.com\/index.php\/flash-player-raisons-eliminer\/":21045};
	</script>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://radiorfa.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='owl-css-css'  href='https://radiorfa.com/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-css-css'  href='https://radiorfa.com/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/jetpack/modules/holiday-snow/snowstorm.js?ver=1.43.20111201'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/navigation.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.5.1'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/radiorfa.com\/wp-admin\/admin-ajax.php","nonce":"f1349ab274","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/radiorfa.com\/wp-login.php?redirect_to=https%3A%2F%2Fradiorfa.com%2Findex.php%2Fflash-player-raisons-eliminer%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='https://radiorfa.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=39060057&postid=21045&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Envie+de+commenter%3F+Allez-y%21&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=5.5.1&sig=6fa1452af536baa6bb21a2fbdcafecf157c6d2e7#parent=https%3A%2F%2Fradiorfa.com%2Findex.php%2Fflash-player-raisons-eliminer%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=39060057&postid=21045&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Envie+de+commenter%3F+Allez-y%21&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=5.5.1&sig=6fa1452af536baa6bb21a2fbdcafecf157c6d2e7#parent=https%3A%2F%2Fradiorfa.com%2Findex.php%2Fflash-player-raisons-eliminer%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'39060057',post:'21045',tz:'-5',srv:'radiorfa.com'} ]);
	_stq.push([ 'clickTrackerInit', '39060057', '21045' ]);
</script>
</body>
</html>