<!DOCTYPE html>
<html lang="fr-FR">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11" />
		<title>Comment utiliser son site pour faire de l&#8217;agent autrement qu&#8217;avec des bannières ? &#8211; Alliance des radios communautaires du Canada (ARC du Canada)</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="crRTlvEUX4nB9dGh0glHYorpp7TxON1T-z-WW5JgPRA" />
<meta name="msvalidate.01" content="CBEF966911F44E5309F21F2B6B336BD6" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Alliance des radios communautaires du Canada (ARC du Canada) &raquo; Flux" href="https://radiorfa.com/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alliance des radios communautaires du Canada (ARC du Canada) &raquo; Flux des commentaires" href="https://radiorfa.com/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alliance des radios communautaires du Canada (ARC du Canada) &raquo; Comment utiliser son site pour faire de l&#8217;agent autrement qu&#8217;avec des bannières ? Flux des commentaires" href="https://radiorfa.com/index.php/comment-utiliser-son-site-pour-faire-de-lagent-autrement-quavec-des-bannieres/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radiorfa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=41c59885c24847dd7cfc596949b165e3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='famous_grid_image_and_video_gallery_site_css-css'  href='https://radiorfa.com/wp-content/plugins/famous_grid_image_and_video_gallery/famous_grid_image_and_video_gallery/css/gallery1.css?ver=41c59885c24847dd7cfc596949b165e3' type='text/css' media='all' />
<link rel='stylesheet' id='lbg_gallery_prettyPhoto_css-css'  href='https://radiorfa.com/wp-content/plugins/famous_grid_image_and_video_gallery/famous_grid_image_and_video_gallery/css/prettyPhoto.css?ver=41c59885c24847dd7cfc596949b165e3' type='text/css' media='all' />
<link rel='stylesheet' id='sdm-styles-css'  href='https://radiorfa.com/wp-content/plugins/simple-download-monitor/css/sdm_wp_styles.css?ver=41c59885c24847dd7cfc596949b165e3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://radiorfa.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=10.7.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://radiorfa.com/wp-content/plugins/gutenberg/build/block-library/theme.css?ver=10.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://radiorfa.com/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='adredux-adstyles-css'  href='https://radiorfa.com/wp-content/plugins/adredux/css/adstyles.css?ver=41c59885c24847dd7cfc596949b165e3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://radiorfa.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='eeb-css-frontend-css'  href='https://radiorfa.com/wp-content/plugins/email-encoder-bundle/core/includes/assets/css/style.css?ver=210408-115856' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pdf-viewer-block-styles-css'  href='https://radiorfa.com/wp-content/plugins/pdf-viewer-block/public/css/pdf-viewer-block.css?ver=41c59885c24847dd7cfc596949b165e3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://radiorfa.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.4.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='colormag_style-css'  href='https://radiorfa.com/wp-content/themes/colormag/style.css?ver=2.0.8' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://radiorfa.com/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://radiorfa.com/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://radiorfa.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.8/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/famous_grid_image_and_video_gallery/famous_grid_image_and_video_gallery/js/gallery1.js?ver=41c59885c24847dd7cfc596949b165e3' id='famous_grid_image_and_video_gallery-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/famous_grid_image_and_video_gallery/famous_grid_image_and_video_gallery/js/jquery.prettyPhoto.js?ver=41c59885c24847dd7cfc596949b165e3' id='lbg-gallery-prettyPhoto-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/famous_grid_image_and_video_gallery/famous_grid_image_and_video_gallery/js/my_pinit.js?ver=41c59885c24847dd7cfc596949b165e3' id='lbg-pinit-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/custom.js?ver=210408-115856' id='eeb-js-frontend-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.4.4' id='tp-tools-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.4.6' id='revmin-js'></script>
<script type='text/javascript' id='sdm-scripts-js-extra'>
/* <![CDATA[ */
var sdm_ajax_script = {"ajaxurl":"https:\/\/radiorfa.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/simple-download-monitor/js/sdm_wp_scripts.js?ver=41c59885c24847dd7cfc596949b165e3' id='sdm-scripts-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.8' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/radiorfa.com\/wp-admin\/admin-ajax.php","security":"95c3af8b76","gallery_scrolloffset":"60","eppathtoscripts":"https:\/\/radiorfa.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/radiorfa.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\"]","epdovol":"1","version":"13.4.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.2' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://radiorfa.com/index.php/wp-json/" /><link rel="alternate" type="application/json" href="https://radiorfa.com/index.php/wp-json/wp/v2/posts/1474" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radiorfa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiorfa.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://radiorfa.com/index.php/comment-utiliser-son-site-pour-faire-de-lagent-autrement-quavec-des-bannieres/" />
<link rel='shortlink' href='https://wp.me/p2DTiV-nM' />
<link rel="alternate" type="application/json+oembed" href="https://radiorfa.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiorfa.com%2Findex.php%2Fcomment-utiliser-son-site-pour-faire-de-lagent-autrement-quavec-des-bannieres%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radiorfa.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiorfa.com%2Findex.php%2Fcomment-utiliser-son-site-pour-faire-de-lagent-autrement-quavec-des-bannieres%2F&#038;format=xml" />
        <script type="text/javascript">
            (function () {
                window.lsow_fs = {can_use_premium_code: false};
            })();
        </script>
        <!--Ad Redux Header Codes--><script data-ad-client="ca-pub-7589310068978373" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2081668-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2081668-3');
</script><script data-ad-client="ca-pub-7589310068978373" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<meta name="generator" content="Powered by Slider Revolution 6.4.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Comment utiliser son site pour faire de l&#8217;agent autrement qu&#8217;avec des bannières ?" />
<meta property="og:url" content="https://radiorfa.com/index.php/comment-utiliser-son-site-pour-faire-de-lagent-autrement-quavec-des-bannieres/" />
<meta property="og:description" content="Les bannières publicitaires ne constituent pas la seule et l&#8217;unique façon pour une radio de générer des revenus en ligne." />
<meta property="article:published_time" content="2021-06-03T16:30:13+00:00" />
<meta property="article:modified_time" content="2021-06-03T16:30:32+00:00" />
<meta property="og:site_name" content="Alliance des radios communautaires du Canada (ARC du Canada)" />
<meta property="og:image" content="https://i0.wp.com/radiorfa.com/wp-content/uploads/2012/11/pexels-photo.jpg?fit=1200%2C820&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="820" />
<meta property="og:image:alt" content="Piles de pièces de monnaie" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:text:title" content="Comment utiliser son site pour faire de l&#8217;agent autrement qu&#8217;avec des bannières ?" />
<meta name="twitter:image" content="https://i0.wp.com/radiorfa.com/wp-content/uploads/2012/11/pexels-photo.jpg?fit=1200%2C820&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="Piles de pièces de monnaie" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/10/logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/10/logo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/10/logo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/10/logo.png?fit=270%2C270&#038;ssl=1" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
			<style type="text/css" id="wp-custom-css">
				/*
Vous pouvez ajouter du CSS personnalisé ici.

Cliquez sur l’icône d’aide ci-dessus pour en savoir plus.
*/



/*
	CSS migré depuis Jetpack :
*/

/*
Bienvenue dans l'éditeur de CSS !

Pour en savoir plus sur le fonctionnement de l'éditeur, vous pouvez vous
rendre sur cette page :
http://wp.me/PEmnE-Bt
*/

.page-id-26501 #site-navigation-sticky-wrapper {
display : none;
}

.page-id-26513 #site-navigation-sticky-wrapper {
display : none;
}			</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-1474 single-format-standard custom-background wp-custom-logo wp-embed-responsive no-sidebar wide better-responsive-menu">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Passer au contenu</a>
				<header id="masthead" class="site-header clearfix colormag-header-classic">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/arcducanada" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.twitter.com/arcducanada" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/radiorfa" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://radiorfa.com/" class="custom-logo-link" rel="home"><img width="120" height="120" src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/04/cropped-120x120-1.png?fit=120%2C120&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Alliance des radios communautaires du Canada (ARC du Canada)" data-attachment-id="28328" data-permalink="https://radiorfa.com/cropped-120x120-1-png/" data-orig-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/04/cropped-120x120-1.png?fit=120%2C120&amp;ssl=1" data-orig-size="120,120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-120&#215;120-1.png" data-image-description="&lt;p&gt;https://radiorfa.com/wp-content/uploads/2021/04/cropped-120&#215;120-1.png&lt;/p&gt;
" data-medium-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/04/cropped-120x120-1.png?fit=120%2C120&amp;ssl=1" data-large-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/04/cropped-120x120-1.png?fit=120%2C120&amp;ssl=1" data-lazy-src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/04/cropped-120x120-1.png?fit=120%2C120&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://radiorfa.com/" title="Alliance des radios communautaires du Canada (ARC du Canada)" rel="home">Alliance des radios communautaires du Canada (ARC du Canada)</a>
							</h3>
						
													<p id="site-description">
								(ARC du Canada)							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://radiorfa.com/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Recherche"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-barre-du-haut" class="menu"><li id="menu-item-28223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28223"><a href="index.php">Accueil</a></li>
<li id="menu-item-13612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13612"><a>À propos</a>
<ul class="sub-menu">
	<li id="menu-item-14362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14362"><a href="https://radiorfa.com/index.php/contact/">Contactez-nous</a></li>
	<li id="menu-item-13611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13611"><a href="https://radiorfa.com/index.php/foire-aux-questions-f-a-q/">Notre organisation</a></li>
	<li id="menu-item-1865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1865"><a href="https://radiorfa.com/index.php/partenariats/">Nos partenaires</a></li>
</ul>
</li>
<li id="menu-item-28034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28034"><a href="https://radiorfa.com/index.php/nos-membres/">Nos membres</a></li>
<li id="menu-item-18767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18767"><a href="#">Astuces radio</a>
<ul class="sub-menu">
	<li id="menu-item-18763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18763"><a href="https://radiorfa.com/index.php/category/blog/astuces-radio/animation/">Animation et production</a></li>
	<li id="menu-item-18764" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18764"><a href="https://radiorfa.com/index.php/category/blog/astuces-radio/gestion/">Gestion et gouvernance</a></li>
	<li id="menu-item-18765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18765"><a href="https://radiorfa.com/index.php/category/blog/astuces-radio/programmation/">Programmation et musique</a></li>
	<li id="menu-item-18766" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18766"><a href="https://radiorfa.com/index.php/category/blog/astuces-radio/technologies-astuces-radio/">Technologies et nouveaux médias</a></li>
</ul>
</li>
<li id="menu-item-28056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28056"><a href="https://radiorfa.com/index.php/bibliotheque/">Bibliothèque</a></li>
<li id="menu-item-23045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23045"><a href="#">Emplois</a>
<ul class="sub-menu">
	<li id="menu-item-10565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10565"><a href="https://radiorfa.com/index.php/category/blog/offres-emplois/">Emplois</a></li>
	<li id="menu-item-23044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23044"><a href="https://radiorfa.com/index.php/category/blog/offres-emplois/jct/">Jeunesse Canada au travail</a></li>
</ul>
</li>
<li id="menu-item-18768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18768"><a href="#">Informations</a>
<ul class="sub-menu">
	<li id="menu-item-17751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17751"><a href="https://radiorfa.com/index.php/category/blog/blogue/">Blogue</a></li>
	<li id="menu-item-10564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10564"><a href="https://radiorfa.com/index.php/category/blog/communiques/">Communiqués de presse</a></li>
	<li id="menu-item-1762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1762"><a href="https://radiorfa.com/index.php/category/blog/dossiers-de-la-semaine-2/">Dossiers mensuels</a></li>
	<li id="menu-item-18769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18769"><a href="https://radiorfa.com/index.php/category/blog/nouvelles/">Nouvelles</a></li>
</ul>
</li>
<li id="menu-item-26614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26614"><a href="https://radiorfa.com/index.php/tutoriels-video-2020-09/">Vidéothèque</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-1474" class="post-1474 post type-post status-publish format-standard has-post-thumbnail hentry category-astuces-radio category-gestion category-technologies-astuces-radio tag-astuce tag-financement tag-web">
	
				<div class="featured-image">
									<a href="https://radiorfa.com/wp-content/uploads/2012/11/pexels-photo.jpg" class="image-popup"><img width="800" height="445" src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2012/11/pexels-photo.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="Piles de pièces de monnaie" loading="lazy" data-attachment-id="20983" data-permalink="https://radiorfa.com/index.php/comment-utiliser-son-site-pour-faire-de-lagent-autrement-quavec-des-bannieres/pexels-photo/" data-orig-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2012/11/pexels-photo.jpg?fit=4430%2C3029&amp;ssl=1" data-orig-size="4430,3029" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 50D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1430396044&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="D&#8217;autres façons que les bannières publicitaires pour faire de l&#8217;argent avec votre site Web" data-image-description="&lt;p&gt;Piles de pièces de monnaie&lt;/p&gt;
" data-medium-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2012/11/pexels-photo.jpg?fit=300%2C205&amp;ssl=1" data-large-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2012/11/pexels-photo.jpg?fit=800%2C547&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/radiorfa.com/wp-content/uploads/2012/11/pexels-photo.jpg?resize=800%2C445&amp;ssl=1 800w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2012/11/pexels-photo.jpg?zoom=2&amp;resize=800%2C445&amp;ssl=1 1600w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2012/11/pexels-photo.jpg?zoom=3&amp;resize=800%2C445&amp;ssl=1 2400w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2012/11/pexels-photo.jpg?resize=800%2C445&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://radiorfa.com/index.php/category/blog/astuces-radio/" style="background:#dd9933" rel="category tag">Astuces radio</a>&nbsp;<a href="https://radiorfa.com/index.php/category/blog/astuces-radio/gestion/" style="background:#dd9933" rel="category tag">Gestion et gouvernance</a>&nbsp;<a href="https://radiorfa.com/index.php/category/blog/astuces-radio/technologies-astuces-radio/" style="background:#dd9933" rel="category tag">Technologies et nouveaux médias</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Comment utiliser son site pour faire de l&#8217;agent autrement qu&#8217;avec des bannières ?			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://radiorfa.com/index.php/comment-utiliser-son-site-pour-faire-de-lagent-autrement-quavec-des-bannieres/" title="12 h 30 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-06-03T12:30:13-04:00">03/06/2021</time><time class="updated" datetime="2021-06-03T12:30:32-04:00">03/06/2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://radiorfa.com/index.php/author/simon-forgues/"
					   title="Simon Forgues"
					>
						Simon Forgues					</a>
				</span>
			</span>

							<span class="comments">
						<a href="https://radiorfa.com/index.php/comment-utiliser-son-site-pour-faire-de-lagent-autrement-quavec-des-bannieres/#respond"><i class="fa fa-comment"></i> Aucun commentaire</a>					</span>
				<span class="tag-links"><i class="fa fa-tags"></i><a href="https://radiorfa.com/index.php/tag/astuce/" rel="tag">astuce</a>, <a href="https://radiorfa.com/index.php/tag/financement/" rel="tag">financement</a>, <a href="https://radiorfa.com/index.php/tag/web/" rel="tag">web</a></span></div>
		<div class="entry-content clearfix">
			<p><strong>Les bannières publicitaires ne constituent pas la seule et l&#8217;unique façon pour une radio de générer des revenus en ligne.</strong> <span id="more-1474"></span></p>
<p>Une multitude d&#8217;autres solutions, souvent même plus efficaces, peuvent générer des revenus. Ne vous arrêtez pas aux méthodes traditionnelles. Emprunter des sentiers différents.</p>
<p>Avec un peu de temps et quelques efforts, vous pourriez obtenir des résultats autrement plus payants qu&#8217;avec des bandeaux publicitaires par-ci, par-là.</p>
<h3> </h3>
<h3 style="text-align: center;"><b>1) La vente de vos produits</b></h3>
<figure id="attachment_28481" aria-describedby="caption-attachment-28481" style="width: 300px" class="wp-caption aligncenter"><img data-attachment-id="28481" data-permalink="https://radiorfa.com/index.php/comment-utiliser-son-site-pour-faire-de-lagent-autrement-quavec-des-bannieres/photo-par-rupixen-com/" data-orig-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/06/q59hmzk38eq.jpg?fit=1600%2C1067&amp;ssl=1" data-orig-size="1600,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Quelqu&#8217;un qui achète sur un site transactionnel" data-image-description="&lt;p&gt;Quelqu&#8217;un qui achète sur un site transactionnel&lt;/p&gt;
" data-medium-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/06/q59hmzk38eq.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/06/q59hmzk38eq.jpg?fit=800%2C534&amp;ssl=1" loading="lazy" class="size-medium wp-image-28481 jetpack-lazy-image" src="https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/06/q59hmzk38eq.jpg?resize=300%2C200&#038;ssl=1" alt="Quelqu&#039;un qui achète sur un site transactionnel" width="300" height="200" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/06/q59hmzk38eq.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/06/q59hmzk38eq.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/06/q59hmzk38eq.jpg?resize=120%2C80&amp;ssl=1 120w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/06/q59hmzk38eq.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/06/q59hmzk38eq.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/06/q59hmzk38eq.jpg?resize=272%2C182&amp;ssl=1 272w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/06/q59hmzk38eq.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/06/q59hmzk38eq.jpg?resize=300%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="28481" data-permalink="https://radiorfa.com/index.php/comment-utiliser-son-site-pour-faire-de-lagent-autrement-quavec-des-bannieres/photo-par-rupixen-com/" data-orig-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/06/q59hmzk38eq.jpg?fit=1600%2C1067&amp;ssl=1" data-orig-size="1600,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Quelqu&#8217;un qui achète sur un site transactionnel" data-image-description="&lt;p&gt;Quelqu&#8217;un qui achète sur un site transactionnel&lt;/p&gt;
" data-medium-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/06/q59hmzk38eq.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/06/q59hmzk38eq.jpg?fit=800%2C534&amp;ssl=1" loading="lazy" class="size-medium wp-image-28481" src="https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/06/q59hmzk38eq.jpg?resize=300%2C200&#038;ssl=1" alt="Quelqu'un qui achète sur un site transactionnel" width="300" height="200" srcset="https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/06/q59hmzk38eq.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/06/q59hmzk38eq.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/06/q59hmzk38eq.jpg?resize=120%2C80&amp;ssl=1 120w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/06/q59hmzk38eq.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/06/q59hmzk38eq.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/06/q59hmzk38eq.jpg?resize=272%2C182&amp;ssl=1 272w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2021/06/q59hmzk38eq.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-28481" class="wp-caption-text"><span style="font-size: 10px;"><em><strong>Photo</strong> : <a href="https://unsplash.com/@rupixen" target="_blank" rel="noopener">rupixen.com</a> / <a href="https://unsplash.com/photos/Q59HmzK38eQ" target="_blank" rel="noopener">Unsplash</a></em></span></figcaption></figure>
<p>La création d&#8217;une boutique en ligne peut être une excellente façon de générer des revenus pour une radio.</p>
<p>En principe, vous avez déjà du trafic et le porte-voix en plus pour vous annoncer. Pensez-y.</p>
<p>Votre site fonctionne sous WordPress ? Une solution comme <a href="https://woocommerce.com/" target="_blank" rel="noopener">WooCommerce</a> pourrait être à considérer. Sinon, encore plus facile, le réputé service <a href="https://fr.shopify.ca/" target="_blank" rel="noopener">Shopify</a> pourrait vous aider.</p>
<p>Quoi vendre? Plein de choses. Des vêtements aux couleurs de la station, la musique d&#8217;artistes de la région, des cartes pour votre bingo, etc.</p>
<p>J&#8217;aurais le goût de dire que la seule limite est celle de l&#8217;imagination. Or, j&#8217;écrirai plutôt que la pertinence doit l&#8217;emporter.</p>
<p>Je doute qu&#8217;une boutique virtuelle de lingerie fine aux couleurs de la radio soit la trouvaille du siècle.</p>
<p>Qu&#8217;importe la solution retenue, assurez-vous toutefois de respecter les droits d&#8217;auteur, le versement des taxes aux gouvernements, etc.</p>
<hr />
<h3 style="text-align: center;"><b>2) La réservation de vos services</b></h3>
<figure id="attachment_28482" aria-describedby="caption-attachment-28482" style="width: 300px" class="wp-caption aligncenter"><img data-attachment-id="28482" data-permalink="https://radiorfa.com/index.php/comment-utiliser-son-site-pour-faire-de-lagent-autrement-quavec-des-bannieres/photo-par-omar-al-ghosson/" data-orig-file="https://i2.wp.com/radiorfa.com/wp-content/uploads/2021/06/wkut4zclcgs.jpg?fit=1600%2C1067&amp;ssl=1" data-orig-size="1600,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Un calendrier sur une tablette tactile" data-image-description="&lt;p&gt;Un calendrier sur une tablette tactile&lt;/p&gt;
" data-medium-file="https://i2.wp.com/radiorfa.com/wp-content/uploads/2021/06/wkut4zclcgs.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/radiorfa.com/wp-content/uploads/2021/06/wkut4zclcgs.jpg?fit=800%2C534&amp;ssl=1" loading="lazy" class="size-medium wp-image-28482 jetpack-lazy-image" src="https://i2.wp.com/radiorfa.com/wp-content/uploads/2021/06/wkut4zclcgs.jpg?resize=300%2C200&#038;ssl=1" alt="Un calendrier sur une tablette tactile" width="300" height="200" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/radiorfa.com/wp-content/uploads/2021/06/wkut4zclcgs.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/radiorfa.com/wp-content/uploads/2021/06/wkut4zclcgs.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/radiorfa.com/wp-content/uploads/2021/06/wkut4zclcgs.jpg?resize=120%2C80&amp;ssl=1 120w, https://i2.wp.com/radiorfa.com/wp-content/uploads/2021/06/wkut4zclcgs.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/radiorfa.com/wp-content/uploads/2021/06/wkut4zclcgs.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/radiorfa.com/wp-content/uploads/2021/06/wkut4zclcgs.jpg?resize=272%2C182&amp;ssl=1 272w, https://i2.wp.com/radiorfa.com/wp-content/uploads/2021/06/wkut4zclcgs.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/radiorfa.com/wp-content/uploads/2021/06/wkut4zclcgs.jpg?resize=300%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="28482" data-permalink="https://radiorfa.com/index.php/comment-utiliser-son-site-pour-faire-de-lagent-autrement-quavec-des-bannieres/photo-par-omar-al-ghosson/" data-orig-file="https://i2.wp.com/radiorfa.com/wp-content/uploads/2021/06/wkut4zclcgs.jpg?fit=1600%2C1067&amp;ssl=1" data-orig-size="1600,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Un calendrier sur une tablette tactile" data-image-description="&lt;p&gt;Un calendrier sur une tablette tactile&lt;/p&gt;
" data-medium-file="https://i2.wp.com/radiorfa.com/wp-content/uploads/2021/06/wkut4zclcgs.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/radiorfa.com/wp-content/uploads/2021/06/wkut4zclcgs.jpg?fit=800%2C534&amp;ssl=1" loading="lazy" class="size-medium wp-image-28482" src="https://i2.wp.com/radiorfa.com/wp-content/uploads/2021/06/wkut4zclcgs.jpg?resize=300%2C200&#038;ssl=1" alt="Un calendrier sur une tablette tactile" width="300" height="200" srcset="https://i2.wp.com/radiorfa.com/wp-content/uploads/2021/06/wkut4zclcgs.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/radiorfa.com/wp-content/uploads/2021/06/wkut4zclcgs.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/radiorfa.com/wp-content/uploads/2021/06/wkut4zclcgs.jpg?resize=120%2C80&amp;ssl=1 120w, https://i2.wp.com/radiorfa.com/wp-content/uploads/2021/06/wkut4zclcgs.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/radiorfa.com/wp-content/uploads/2021/06/wkut4zclcgs.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/radiorfa.com/wp-content/uploads/2021/06/wkut4zclcgs.jpg?resize=272%2C182&amp;ssl=1 272w, https://i2.wp.com/radiorfa.com/wp-content/uploads/2021/06/wkut4zclcgs.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-28482" class="wp-caption-text"><span style="font-size: 10px;"><em><strong>Photo </strong>: <a href="https://unsplash.com/@sci_fi_superfly" target="_blank" rel="noopener">Omar Al-Ghosson</a> / <a href="https://unsplash.com/photos/Wkut4zCLCgs" target="_blank" rel="noopener">Unsplash</a></em></span></figcaption></figure>
<p>À défaut d&#8217;une boutique avec des produits physiques sur votre site Web, vous pourriez au moins aménager un site sécurisé de réservation des services de la radio. Pour vos services d&#8217;animation publique ou de sonorisation, notamment.</p>
<p>Installez un calendrier des disponibilités où les gens réserveront vos services en ligne et pourront effectuer leur paiement sécurisé par carte de crédit.</p>
<p>Cet article (<em>« <a href="https://www.codeur.com/blog/plugins-wordpress-reservations-en-ligne/" target="_blank" rel="noopener">5 plugins WordPress pour gérer la prise de réservations en ligne</a> »</em>) répertorie justement de tels outils pour votre site WordPress.</p>
<hr />
<h3 style="text-align: center;">3) Les petites annonces</h3>
<figure id="attachment_28484" aria-describedby="caption-attachment-28484" style="width: 300px" class="wp-caption aligncenter"><img data-attachment-id="28484" data-permalink="https://radiorfa.com/index.php/comment-utiliser-son-site-pour-faire-de-lagent-autrement-quavec-des-bannieres/photo-par-nikola-duza/" data-orig-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/fi6kmznklgq.jpg?fit=1600%2C1067&amp;ssl=1" data-orig-size="1600,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Des objets sur et devant une table dans un marché aux puces" data-image-description="&lt;p&gt;Des objets sur et devant une table dans un marché aux puces&lt;/p&gt;
" data-medium-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/fi6kmznklgq.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/fi6kmznklgq.jpg?fit=800%2C534&amp;ssl=1" loading="lazy" class="size-medium wp-image-28484 jetpack-lazy-image" src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/fi6kmznklgq.jpg?resize=300%2C200&#038;ssl=1" alt="Des objets sur et devant une table dans un marché aux puces" width="300" height="200" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/fi6kmznklgq.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/fi6kmznklgq.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/fi6kmznklgq.jpg?resize=120%2C80&amp;ssl=1 120w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/fi6kmznklgq.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/fi6kmznklgq.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/fi6kmznklgq.jpg?resize=272%2C182&amp;ssl=1 272w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/fi6kmznklgq.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/fi6kmznklgq.jpg?resize=300%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="28484" data-permalink="https://radiorfa.com/index.php/comment-utiliser-son-site-pour-faire-de-lagent-autrement-quavec-des-bannieres/photo-par-nikola-duza/" data-orig-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/fi6kmznklgq.jpg?fit=1600%2C1067&amp;ssl=1" data-orig-size="1600,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Des objets sur et devant une table dans un marché aux puces" data-image-description="&lt;p&gt;Des objets sur et devant une table dans un marché aux puces&lt;/p&gt;
" data-medium-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/fi6kmznklgq.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/fi6kmznklgq.jpg?fit=800%2C534&amp;ssl=1" loading="lazy" class="size-medium wp-image-28484" src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/fi6kmznklgq.jpg?resize=300%2C200&#038;ssl=1" alt="Des objets sur et devant une table dans un marché aux puces" width="300" height="200" srcset="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/fi6kmznklgq.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/fi6kmznklgq.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/fi6kmznklgq.jpg?resize=120%2C80&amp;ssl=1 120w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/fi6kmznklgq.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/fi6kmznklgq.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/fi6kmznklgq.jpg?resize=272%2C182&amp;ssl=1 272w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/fi6kmznklgq.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-28484" class="wp-caption-text"><span style="font-size: 10px;"><em><strong>Photo</strong> : <a href="https://unsplash.com/@nikolalsvk" target="_blank" rel="noopener">Nikola Đuza</a> / <a href="https://unsplash.com/photos/fi6kmznklGQ" target="_blank" rel="noopener">Unsplash</a></em></span></figcaption></figure>
<p>Si vous offrez un service de petites annonces en ondes, proposez aux auditeurs de s&#8217;afficher aussi sur votre site web moyennant quelques dollars supplémentaires.</p>
<p>Kijiji est certes très intéressant. Mais quand on consulte les petites annonces sur votre site, on sait que les articles qu&#8217;on y trouve sont chez des gens de la région. Ça facilite drôlement la recherche, mieux que sur Kijiji.</p>
<p>Les gens paient pour entendre leur annonce en ondes ? Alors, faites-leur aussi profiter de votre trafic web.</p>
<hr />
<h3 style="text-align: center;"><b>4) Le marketing par courriel</b></h3>
<figure id="attachment_28486" aria-describedby="caption-attachment-28486" style="width: 300px" class="wp-caption aligncenter"><img data-attachment-id="28486" data-permalink="https://radiorfa.com/index.php/comment-utiliser-son-site-pour-faire-de-lagent-autrement-quavec-des-bannieres/photo-par-stephen-phillips-hostreviews-co-uk/" data-orig-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/3mhgvrk4tjm.jpg?fit=1600%2C1067&amp;ssl=1" data-orig-size="1600,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Une boîte Gmail à l&#8217;écran d&#8217;un ordinateur" data-image-description="&lt;p&gt;Une boîte Gmail à l&#8217;écran d&#8217;un ordinateur&lt;/p&gt;
" data-medium-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/3mhgvrk4tjm.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/3mhgvrk4tjm.jpg?fit=800%2C534&amp;ssl=1" loading="lazy" class="size-medium wp-image-28486 jetpack-lazy-image" src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/3mhgvrk4tjm.jpg?resize=300%2C200&#038;ssl=1" alt="Une boîte Gmail à l&#039;écran d&#039;un ordinateur" width="300" height="200" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/3mhgvrk4tjm.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/3mhgvrk4tjm.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/3mhgvrk4tjm.jpg?resize=120%2C80&amp;ssl=1 120w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/3mhgvrk4tjm.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/3mhgvrk4tjm.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/3mhgvrk4tjm.jpg?resize=272%2C182&amp;ssl=1 272w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/3mhgvrk4tjm.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/3mhgvrk4tjm.jpg?resize=300%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="28486" data-permalink="https://radiorfa.com/index.php/comment-utiliser-son-site-pour-faire-de-lagent-autrement-quavec-des-bannieres/photo-par-stephen-phillips-hostreviews-co-uk/" data-orig-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/3mhgvrk4tjm.jpg?fit=1600%2C1067&amp;ssl=1" data-orig-size="1600,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Une boîte Gmail à l&#8217;écran d&#8217;un ordinateur" data-image-description="&lt;p&gt;Une boîte Gmail à l&#8217;écran d&#8217;un ordinateur&lt;/p&gt;
" data-medium-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/3mhgvrk4tjm.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/3mhgvrk4tjm.jpg?fit=800%2C534&amp;ssl=1" loading="lazy" class="size-medium wp-image-28486" src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/3mhgvrk4tjm.jpg?resize=300%2C200&#038;ssl=1" alt="Une boîte Gmail à l'écran d'un ordinateur" width="300" height="200" srcset="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/3mhgvrk4tjm.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/3mhgvrk4tjm.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/3mhgvrk4tjm.jpg?resize=120%2C80&amp;ssl=1 120w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/3mhgvrk4tjm.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/3mhgvrk4tjm.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/3mhgvrk4tjm.jpg?resize=272%2C182&amp;ssl=1 272w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/3mhgvrk4tjm.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-28486" class="wp-caption-text"><span style="font-size: 10px;"><em><strong>Photo</strong> : <a href="https://unsplash.com/@hostreviews" target="_blank" rel="noopener">Stephen Phillips</a> &#8211; <a href="http://hostreviews.co.uk/" target="_blank" rel="noopener">Hostreviews.co.uk</a> / <a href="https://unsplash.com/photos/3Mhgvrk4tjM" target="_blank" rel="noopener">Unsplash</a></em></span></figcaption></figure>
<p>Vos auditeurs s&#8217;abonnent à l&#8217;infolettre mensuelle de la radio vis un formulaire sur le site web?</p>
<p>Faites-en profiter vos annonceurs locaux. <strong><em>Attention!</em></strong> Je ne dis pas d&#8217;inonder vos abonnés de publicités agressantes.</p>
<p>Par contre, rien n&#8217;empêche de glisser une bannière (payante) au milieu de votre infolettre indiquant que l&#8217;annonceur contribue au succès de la radio.</p>
<p>Indiquez qu&#8217;il s&#8217;agit d&#8217;une contribution financière, c&#8217;est-à-dire que l&#8217;espace publicitaire permet d&#8217;assurer les opérations de la radio. <i>(Ex. : Cet espace publicitaire permet à votre radio d&#8217;exister.)</i></p>
<p>En principe, vos abonnés ne verront pas d&#8217;objection à ce que des annonceurs locaux supportent la radio communautaire en affichant une petite bannière 468 x 60 ou 180 x 150 dans votre envoi mensuel.</p>
<p>N&#8217;oubliez pas non plus que chaque envoi devrait offrir la possibilité au destinataires de se désabonner s&#8217;il le souhaite.</p>
<p>On l&#8217;indique généralement dans le bas du message. C&#8217;est essentiel.</p>
<hr />
<h3 style="text-align: center;"><b>5) La rédaction de textes promotionnels</b></h3>
<figure id="attachment_28488" aria-describedby="caption-attachment-28488" style="width: 300px" class="wp-caption alignnone"><img data-attachment-id="28488" data-permalink="https://radiorfa.com/index.php/comment-utiliser-son-site-pour-faire-de-lagent-autrement-quavec-des-bannieres/photo-par-sigmund/" data-orig-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/hstnjcvq798.jpg?fit=1600%2C1066&amp;ssl=1" data-orig-size="1600,1066" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Des lunettes posées sur un carnet de notes" data-image-description="&lt;p&gt;Des lunettes posées sur un carnet de notes&lt;/p&gt;
" data-medium-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/hstnjcvq798.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/hstnjcvq798.jpg?fit=800%2C533&amp;ssl=1" loading="lazy" class="size-medium wp-image-28488 jetpack-lazy-image" src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/hstnjcvq798.jpg?resize=300%2C200&#038;ssl=1" alt="Des lunettes posées sur un carnet de notes" width="300" height="200" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/hstnjcvq798.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/hstnjcvq798.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/hstnjcvq798.jpg?resize=120%2C80&amp;ssl=1 120w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/hstnjcvq798.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/hstnjcvq798.jpg?resize=1536%2C1023&amp;ssl=1 1536w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/hstnjcvq798.jpg?resize=272%2C182&amp;ssl=1 272w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/hstnjcvq798.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/hstnjcvq798.jpg?resize=300%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="28488" data-permalink="https://radiorfa.com/index.php/comment-utiliser-son-site-pour-faire-de-lagent-autrement-quavec-des-bannieres/photo-par-sigmund/" data-orig-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/hstnjcvq798.jpg?fit=1600%2C1066&amp;ssl=1" data-orig-size="1600,1066" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Des lunettes posées sur un carnet de notes" data-image-description="&lt;p&gt;Des lunettes posées sur un carnet de notes&lt;/p&gt;
" data-medium-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/hstnjcvq798.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/hstnjcvq798.jpg?fit=800%2C533&amp;ssl=1" loading="lazy" class="size-medium wp-image-28488" src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/hstnjcvq798.jpg?resize=300%2C200&#038;ssl=1" alt="Des lunettes posées sur un carnet de notes" width="300" height="200" srcset="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/hstnjcvq798.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/hstnjcvq798.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/hstnjcvq798.jpg?resize=120%2C80&amp;ssl=1 120w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/hstnjcvq798.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/hstnjcvq798.jpg?resize=1536%2C1023&amp;ssl=1 1536w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/hstnjcvq798.jpg?resize=272%2C182&amp;ssl=1 272w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/06/hstnjcvq798.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-28488" class="wp-caption-text"><em><strong>Photo</strong> : <a href="https://unsplash.com/@sigmund" target="_blank" rel="noopener">Sigmund</a> / <a href="https://unsplash.com/photos/HsTnjCVQ798" target="_blank" rel="noopener">Unsplash</a></em></figcaption></figure>
<p>Les journaux ne se privent pas pour vendre des publireportages? Alors, pourquoi vous en priver?</p>
<p>N&#8217;ayez aucune gêne d&#8217;offrir à vos annonceurs la possibilité d&#8217;acheter un publireportage sur votre site. Indiquez-le clairement par une mention dans l&#8217;en-tête du texte.</p>
<p>Qu&#8217;y a-t-il de scandaleux là-dedans? Beaucoup de journalistes voyagent sur des compagnies aériennes, mangent dans de bons restos et séjournent dans des hôtels luxueux en échange de critiques élogieuses dans de grands quotidiens.</p>
<p>D&#8217;innombrables blogueurs et influenceurs du web se font aussi arroser de cadeaux en échange d&#8217;articles où l&#8217;on peine quelquefois à distinguer la nouvelle de la publicité.</p>
<p>Si c&#8217;est mentionné de façon claire et limpide, pourquoi pas?</p>
<p>&nbsp;</p>
<p><b>Si vous avez d&#8217;autres façons de générer des revenus avec votre site Web, faites-les connaître dans les commentaires plus bas.</b></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partagez !</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1474" class="share-twitter sd-button share-icon" href="https://radiorfa.com/index.php/comment-utiliser-son-site-pour-faire-de-lagent-autrement-quavec-des-bannieres/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1474" class="share-linkedin sd-button share-icon" href="https://radiorfa.com/index.php/comment-utiliser-son-site-pour-faire-de-lagent-autrement-quavec-des-bannieres/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://radiorfa.com/index.php/comment-utiliser-son-site-pour-faire-de-lagent-autrement-quavec-des-bannieres/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://radiorfa.com/index.php/comment-utiliser-son-site-pour-faire-de-lagent-autrement-quavec-des-bannieres/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1474" class="share-facebook sd-button share-icon" href="https://radiorfa.com/index.php/comment-utiliser-son-site-pour-faire-de-lagent-autrement-quavec-des-bannieres/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://radiorfa.com/index.php/comment-utiliser-son-site-pour-faire-de-lagent-autrement-quavec-des-bannieres/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://radiorfa.com/index.php/comment-utiliser-son-site-pour-faire-de-lagent-autrement-quavec-des-bannieres/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-39060057-1474-60b927a28e47b' data-src='https://widgets.wp.com/likes/#blog_id=39060057&amp;post_id=1474&amp;origin=radiorfa.com&amp;obj_id=39060057-1474-60b927a28e47b' data-name='like-post-frame-39060057-1474-60b927a28e47b'><h3 class="sd-title">WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://radiorfa.com/index.php/emploi-journaliste-victoria-colombie-britannique/" rel="prev"><span class="meta-nav">&larr;</span> Offre d&#8217;emploi : Journaliste (Victoria, Colombie-Britannique)</a></li>
			<li class="next"></li>
		</ul>

		
			<div class="author-box">
				<div class="author-img"><img alt src="https://secure.gravatar.com/avatar/01c86e784e14f15cf0eb286f9ec9a80e?s=100&#038;d=identicon&#038;r=g" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/01c86e784e14f15cf0eb286f9ec9a80e?s=200&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/01c86e784e14f15cf0eb286f9ec9a80e?s=100&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/01c86e784e14f15cf0eb286f9ec9a80e?s=100&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/01c86e784e14f15cf0eb286f9ec9a80e?s=200&#038;d=identicon&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></noscript></div>
				<h4 class="author-name">Simon Forgues</h4>
				<p class="author-description">Diplômé en animation radio/télé au début des années 1990, il a œuvré pendant près d'une vingtaine d'années dans diverses stations de radio et a cumulé également des tâches en coordination musicale et à la programmation. Il est aujourd'hui directeur des communications à l'ARC du Canada où il s'occupe notamment de la présence web.</p>
			</div>

			
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Vous pourriez aussi aimer</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://radiorfa.com/index.php/des-statistiques-impressionnantes-sur-wordpress/" title="Des statistiques impressionnantes sur WordPress">
								<img width="390" height="205" src="https://i1.wp.com/radiorfa.com/wp-content/uploads/2014/01/wordpress-logo1.png?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="8467" data-permalink="https://radiorfa.com/index.php/gerez-plus-efficacement-vos-publications-wordpress/wordpress-logo1/" data-orig-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2014/01/wordpress-logo1.png?fit=2000%2C2000&amp;ssl=1" data-orig-size="2000,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="wordpress-logo1" data-image-description="" data-medium-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2014/01/wordpress-logo1.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2014/01/wordpress-logo1.png?fit=800%2C800&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/radiorfa.com/wp-content/uploads/2014/01/wordpress-logo1.png?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2014/01/wordpress-logo1.png?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/radiorfa.com/wp-content/uploads/2014/01/wordpress-logo1.png?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://radiorfa.com/index.php/des-statistiques-impressionnantes-sur-wordpress/" rel="bookmark" title="Des statistiques impressionnantes sur WordPress">
								Des statistiques impressionnantes sur WordPress							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://radiorfa.com/index.php/des-statistiques-impressionnantes-sur-wordpress/" title="10 h 08 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2014-08-25T10:08:00-04:00">25/08/2014</time><time class="updated" datetime="2016-12-16T14:33:25-05:00">16/12/2016</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://radiorfa.com/index.php/author/simon-forgues/"
					   title="Simon Forgues"
					>
						Simon Forgues					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://radiorfa.com/index.php/6-raisons-qui-pousseront-les-gens-de-votre-region-a-vous-ecouter-plutot-que-la-radio-en-ligne/" title="6 raisons qui pousseront les gens de votre région à vous écouter  plutôt que la radio en ligne">
								<img width="390" height="205" src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2014/12/EcouteLocale.png?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="6 raisons qui pousseront les gens de votre région à vous écouter plutôt que la radio en ligne" loading="lazy" data-attachment-id="11571" data-permalink="https://radiorfa.com/index.php/6-raisons-qui-pousseront-les-gens-de-votre-region-a-vous-ecouter-plutot-que-la-radio-en-ligne/ecoutelocale/" data-orig-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2014/12/EcouteLocale.png?fit=800%2C1216&amp;ssl=1" data-orig-size="800,1216" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6 raisons qui pousseront les gens de votre région à vous écouter  plutôt que la radio en ligne" data-image-description="&lt;p&gt;6 raisons qui pousseront les gens de votre région à vous écouter  plutôt que la radio en ligne&lt;/p&gt;
" data-medium-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2014/12/EcouteLocale.png?fit=197%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2014/12/EcouteLocale.png?fit=673%2C1024&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/radiorfa.com/wp-content/uploads/2014/12/EcouteLocale.png?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2014/12/EcouteLocale.png?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2014/12/EcouteLocale.png?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://radiorfa.com/index.php/6-raisons-qui-pousseront-les-gens-de-votre-region-a-vous-ecouter-plutot-que-la-radio-en-ligne/" rel="bookmark" title="6 raisons qui pousseront les gens de votre région à vous écouter  plutôt que la radio en ligne">
								6 raisons qui pousseront les gens de votre région à vous écouter  plutôt que la radio en ligne							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://radiorfa.com/index.php/6-raisons-qui-pousseront-les-gens-de-votre-region-a-vous-ecouter-plutot-que-la-radio-en-ligne/" title="9 h 26 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2014-12-08T09:26:00-05:00">08/12/2014</time><time class="updated" datetime="2014-12-08T09:30:16-05:00">08/12/2014</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://radiorfa.com/index.php/author/simon-forgues/"
					   title="Simon Forgues"
					>
						Simon Forgues					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://radiorfa.com/index.php/loutil-ideal-pour-des-tirages-mieux-organises-et-aleatoires/" title="L&#8217;outil idéal pour des tirages mieux organisés et aléatoires">
								<img width="390" height="205" src="https://i1.wp.com/radiorfa.com/wp-content/uploads/2012/09/random11.png?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Random.org" loading="lazy" data-attachment-id="1049" data-permalink="https://radiorfa.com/random1-2/" data-orig-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2012/09/random11.png?fit=800%2C600&amp;ssl=1" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Random.org" data-image-description="" data-medium-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2012/09/random11.png?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2012/09/random11.png?fit=800%2C600&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/radiorfa.com/wp-content/uploads/2012/09/random11.png?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2012/09/random11.png?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/radiorfa.com/wp-content/uploads/2012/09/random11.png?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://radiorfa.com/index.php/loutil-ideal-pour-des-tirages-mieux-organises-et-aleatoires/" rel="bookmark" title="L&#8217;outil idéal pour des tirages mieux organisés et aléatoires">
								L&#8217;outil idéal pour des tirages mieux organisés et aléatoires							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://radiorfa.com/index.php/loutil-ideal-pour-des-tirages-mieux-organises-et-aleatoires/" title="8 h 24 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2015-10-19T08:24:55-04:00">19/10/2015</time><time class="updated" datetime="2015-09-22T14:24:46-04:00">22/09/2015</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://radiorfa.com/index.php/author/simon-forgues/"
					   title="Simon Forgues"
					>
						Simon Forgues					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Vos commentaires					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/comment-utiliser-son-site-pour-faire-de-lagent-autrement-quavec-des-bannieres/#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulaire de commentaire"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=39060057&#038;postid=1474&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Vos+commentaires&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=transparent&#038;lang=fr_FR&#038;jetpack_version=9.8&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=7e71e2c431208eb7053fd81d279ee36d60ef5ae6#parent=https%3A%2F%2Fradiorfa.com%2Findex.php%2Fcomment-utiliser-son-site-pour-faire-de-lagent-autrement-quavec-des-bannieres%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>
</div><!-- #comments -->

	</div><!-- #primary -->

		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="eu_cookie_law_widget-8" class="widget widget_eu_cookie_law_widget clearfix">
<div
	class="hide-on-scroll"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />
	</form>

	En poursuivant votre navigation, vous acceptez l&#039;utilisation de traceurs, communément appelés des &#039;cookies&#039;. Ils servent en outre à compiler des statistiques de visites, vous permettre de partager nos textes sur les réseaux sociaux et filtrer les commentaires indésirables (spam).
		<a href="https://radiorfa.com/index.php/politique-de-confidentialite/" rel="">
		Politique relative aux cookies	</a>
</div>
</aside>				</div>
			</div>
					<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="widget_contact_info-5" class="widget widget_contact_info clearfix"><h3 class="widget-title"><span>Coordonnées</span></h3><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=alliance%2Bdes%2Bradios%2Bcommunautaires%2Bdu%2Bcanada%2Binc.%2B1208%2B%E2%80%93%2B1%2Bnicholas%2Bottawa%2C%2Bontario%2Bk1n%2B7b7" target="_blank" rel="noopener noreferrer">Alliance des radios communautaires du Canada Inc.<br/>1208 – 1 Nicholas<br/>Ottawa, Ontario<br/>K1N 7B7</a></div><div class="confit-phone"><span itemprop="telephone">(613) 562-0000</span></div><div class="confit-hours" itemprop="openingHours">Lundi au vendredi : 8:00 à 16:00</div></div></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
									</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
					<aside id="archives-11" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archives mensuelles</span></h3>		<label class="screen-reader-text" for="archives-dropdown-11">Archives mensuelles</label>
		<select id="archives-dropdown-11" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://radiorfa.com/index.php/2021/06/'> juin 2021 </option>
	<option value='https://radiorfa.com/index.php/2021/05/'> mai 2021 </option>
	<option value='https://radiorfa.com/index.php/2021/04/'> avril 2021 </option>
	<option value='https://radiorfa.com/index.php/2021/03/'> mars 2021 </option>
	<option value='https://radiorfa.com/index.php/2021/02/'> février 2021 </option>
	<option value='https://radiorfa.com/index.php/2021/01/'> janvier 2021 </option>
	<option value='https://radiorfa.com/index.php/2020/12/'> décembre 2020 </option>
	<option value='https://radiorfa.com/index.php/2020/11/'> novembre 2020 </option>
	<option value='https://radiorfa.com/index.php/2020/10/'> octobre 2020 </option>
	<option value='https://radiorfa.com/index.php/2020/09/'> septembre 2020 </option>
	<option value='https://radiorfa.com/index.php/2020/08/'> août 2020 </option>
	<option value='https://radiorfa.com/index.php/2020/07/'> juillet 2020 </option>
	<option value='https://radiorfa.com/index.php/2020/06/'> juin 2020 </option>
	<option value='https://radiorfa.com/index.php/2020/05/'> mai 2020 </option>
	<option value='https://radiorfa.com/index.php/2020/04/'> avril 2020 </option>
	<option value='https://radiorfa.com/index.php/2020/03/'> mars 2020 </option>
	<option value='https://radiorfa.com/index.php/2020/02/'> février 2020 </option>
	<option value='https://radiorfa.com/index.php/2020/01/'> janvier 2020 </option>
	<option value='https://radiorfa.com/index.php/2019/12/'> décembre 2019 </option>
	<option value='https://radiorfa.com/index.php/2019/11/'> novembre 2019 </option>
	<option value='https://radiorfa.com/index.php/2019/10/'> octobre 2019 </option>
	<option value='https://radiorfa.com/index.php/2019/09/'> septembre 2019 </option>
	<option value='https://radiorfa.com/index.php/2019/08/'> août 2019 </option>
	<option value='https://radiorfa.com/index.php/2019/07/'> juillet 2019 </option>
	<option value='https://radiorfa.com/index.php/2019/06/'> juin 2019 </option>
	<option value='https://radiorfa.com/index.php/2019/05/'> mai 2019 </option>
	<option value='https://radiorfa.com/index.php/2019/04/'> avril 2019 </option>
	<option value='https://radiorfa.com/index.php/2019/03/'> mars 2019 </option>
	<option value='https://radiorfa.com/index.php/2019/02/'> février 2019 </option>
	<option value='https://radiorfa.com/index.php/2019/01/'> janvier 2019 </option>
	<option value='https://radiorfa.com/index.php/2018/12/'> décembre 2018 </option>
	<option value='https://radiorfa.com/index.php/2018/11/'> novembre 2018 </option>
	<option value='https://radiorfa.com/index.php/2018/10/'> octobre 2018 </option>
	<option value='https://radiorfa.com/index.php/2018/09/'> septembre 2018 </option>
	<option value='https://radiorfa.com/index.php/2018/08/'> août 2018 </option>
	<option value='https://radiorfa.com/index.php/2018/07/'> juillet 2018 </option>
	<option value='https://radiorfa.com/index.php/2018/06/'> juin 2018 </option>
	<option value='https://radiorfa.com/index.php/2018/05/'> mai 2018 </option>
	<option value='https://radiorfa.com/index.php/2018/04/'> avril 2018 </option>
	<option value='https://radiorfa.com/index.php/2018/03/'> mars 2018 </option>
	<option value='https://radiorfa.com/index.php/2018/02/'> février 2018 </option>
	<option value='https://radiorfa.com/index.php/2018/01/'> janvier 2018 </option>
	<option value='https://radiorfa.com/index.php/2017/12/'> décembre 2017 </option>
	<option value='https://radiorfa.com/index.php/2017/11/'> novembre 2017 </option>
	<option value='https://radiorfa.com/index.php/2017/10/'> octobre 2017 </option>
	<option value='https://radiorfa.com/index.php/2017/09/'> septembre 2017 </option>
	<option value='https://radiorfa.com/index.php/2017/08/'> août 2017 </option>
	<option value='https://radiorfa.com/index.php/2017/07/'> juillet 2017 </option>
	<option value='https://radiorfa.com/index.php/2017/06/'> juin 2017 </option>
	<option value='https://radiorfa.com/index.php/2017/05/'> mai 2017 </option>
	<option value='https://radiorfa.com/index.php/2017/04/'> avril 2017 </option>
	<option value='https://radiorfa.com/index.php/2017/03/'> mars 2017 </option>
	<option value='https://radiorfa.com/index.php/2017/02/'> février 2017 </option>
	<option value='https://radiorfa.com/index.php/2017/01/'> janvier 2017 </option>
	<option value='https://radiorfa.com/index.php/2016/12/'> décembre 2016 </option>
	<option value='https://radiorfa.com/index.php/2016/11/'> novembre 2016 </option>
	<option value='https://radiorfa.com/index.php/2016/10/'> octobre 2016 </option>
	<option value='https://radiorfa.com/index.php/2016/09/'> septembre 2016 </option>
	<option value='https://radiorfa.com/index.php/2016/08/'> août 2016 </option>
	<option value='https://radiorfa.com/index.php/2016/07/'> juillet 2016 </option>
	<option value='https://radiorfa.com/index.php/2016/06/'> juin 2016 </option>
	<option value='https://radiorfa.com/index.php/2016/05/'> mai 2016 </option>
	<option value='https://radiorfa.com/index.php/2016/04/'> avril 2016 </option>
	<option value='https://radiorfa.com/index.php/2016/03/'> mars 2016 </option>
	<option value='https://radiorfa.com/index.php/2016/02/'> février 2016 </option>
	<option value='https://radiorfa.com/index.php/2016/01/'> janvier 2016 </option>
	<option value='https://radiorfa.com/index.php/2015/12/'> décembre 2015 </option>
	<option value='https://radiorfa.com/index.php/2015/11/'> novembre 2015 </option>
	<option value='https://radiorfa.com/index.php/2015/10/'> octobre 2015 </option>
	<option value='https://radiorfa.com/index.php/2015/09/'> septembre 2015 </option>
	<option value='https://radiorfa.com/index.php/2015/08/'> août 2015 </option>
	<option value='https://radiorfa.com/index.php/2015/07/'> juillet 2015 </option>
	<option value='https://radiorfa.com/index.php/2015/06/'> juin 2015 </option>
	<option value='https://radiorfa.com/index.php/2015/05/'> mai 2015 </option>
	<option value='https://radiorfa.com/index.php/2015/04/'> avril 2015 </option>
	<option value='https://radiorfa.com/index.php/2015/03/'> mars 2015 </option>
	<option value='https://radiorfa.com/index.php/2015/02/'> février 2015 </option>
	<option value='https://radiorfa.com/index.php/2015/01/'> janvier 2015 </option>
	<option value='https://radiorfa.com/index.php/2014/12/'> décembre 2014 </option>
	<option value='https://radiorfa.com/index.php/2014/11/'> novembre 2014 </option>
	<option value='https://radiorfa.com/index.php/2014/10/'> octobre 2014 </option>
	<option value='https://radiorfa.com/index.php/2014/09/'> septembre 2014 </option>
	<option value='https://radiorfa.com/index.php/2014/08/'> août 2014 </option>
	<option value='https://radiorfa.com/index.php/2014/07/'> juillet 2014 </option>
	<option value='https://radiorfa.com/index.php/2014/06/'> juin 2014 </option>
	<option value='https://radiorfa.com/index.php/2014/05/'> mai 2014 </option>
	<option value='https://radiorfa.com/index.php/2014/04/'> avril 2014 </option>
	<option value='https://radiorfa.com/index.php/2014/03/'> mars 2014 </option>
	<option value='https://radiorfa.com/index.php/2014/02/'> février 2014 </option>
	<option value='https://radiorfa.com/index.php/2014/01/'> janvier 2014 </option>
	<option value='https://radiorfa.com/index.php/2013/12/'> décembre 2013 </option>
	<option value='https://radiorfa.com/index.php/2013/11/'> novembre 2013 </option>
	<option value='https://radiorfa.com/index.php/2013/10/'> octobre 2013 </option>
	<option value='https://radiorfa.com/index.php/2013/09/'> septembre 2013 </option>
	<option value='https://radiorfa.com/index.php/2013/08/'> août 2013 </option>
	<option value='https://radiorfa.com/index.php/2013/07/'> juillet 2013 </option>
	<option value='https://radiorfa.com/index.php/2013/06/'> juin 2013 </option>
	<option value='https://radiorfa.com/index.php/2013/05/'> mai 2013 </option>
	<option value='https://radiorfa.com/index.php/2013/04/'> avril 2013 </option>
	<option value='https://radiorfa.com/index.php/2013/03/'> mars 2013 </option>
	<option value='https://radiorfa.com/index.php/2013/02/'> février 2013 </option>
	<option value='https://radiorfa.com/index.php/2013/01/'> janvier 2013 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-11" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>				</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/arcducanada" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.twitter.com/arcducanada" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/radiorfa" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2021 <a href="https://radiorfa.com/" title="Alliance des radios communautaires du Canada (ARC du Canada)" ><span>Alliance des radios communautaires du Canada (ARC du Canada)</span></a>. Tous droits réservés.<br>Theme <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> par ThemeGrill. Propulsé par <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		
		<style id="skip-link-styles">
		.skip-link.screen-reader-text {
			border: 0;
			clip: rect(1px,1px,1px,1px);
			clip-path: inset(50%);
			height: 1px;
			margin: -1px;
			overflow: hidden;
			padding: 0;
			position: absolute !important;
			width: 1px;
			word-wrap: normal !important;
		}

		.skip-link.screen-reader-text:focus {
			background-color: #eee;
			clip: auto !important;
			clip-path: none;
			color: #444;
			display: block;
			font-size: 1em;
			height: auto;
			left: 5px;
			line-height: normal;
			padding: 15px 23px 14px;
			text-decoration: none;
			top: 5px;
			width: auto;
			z-index: 100000;
		}
	</style>
		<script>
	( function() {
		var skipLinkTarget = document.querySelector( 'main' ),
			parentEl,
			skipLinkTargetID,
			skipLink;

		// Early exit if a skip-link target can't be located.
		if ( ! skipLinkTarget ) {
			return;
		}

		// Get the site wrapper.
		// The skip-link will be injected in the beginning of it.
		parentEl = document.querySelector( '.wp-site-blocks' ) || document.body,

		// Get the skip-link target's ID, and generate one if it doesn't exist.
		skipLinkTargetID = skipLinkTarget.id;
		if ( ! skipLinkTargetID ) {
			skipLinkTargetID = 'wp--skip-link--target';
			skipLinkTarget.id = skipLinkTargetID;
		}

		// Create the skip link.
		skipLink = document.createElement( 'a' );
		skipLink.classList.add( 'skip-link', 'screen-reader-text' );
		skipLink.href = '#' + skipLinkTargetID;
		skipLink.innerHTML = 'Skip to content';

		// Inject the skip link.
		parentEl.insertAdjacentElement( 'afterbegin', skipLink );
	}() );
	</script>
		<div style="display:none">
	<div class="grofile-hash-map-01c86e784e14f15cf0eb286f9ec9a80e">
	</div>
	</div>

		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Écrire un commentaire...</label>
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Écrire un commentaire..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="jp-carousel-comment-form-email-field">E-mail (requis)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-author-field">Nom (requis)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-url-field">Site web</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Laisser un commentaire" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Chargement des commentaires&hellip;</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Commentaire</a>
													</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/radiorfa.com\/index.php\/comment-utiliser-son-site-pour-faire-de-lagent-autrement-quavec-des-bannieres\/":1474};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/index.php/comment-utiliser-son-site-pour-faire-de-lagent-autrement-quavec-des-bannieres/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<img style="float: right; display: none" class="loading" src="https://radiorfa.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/ui/slider.min.js' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/ui/progressbar.min.js' id='jquery-ui-progressbar-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' id='lsow-frontend-scripts-js-extra'>
/* <![CDATA[ */
var lsow_settings = {"mobile_width":"780","custom_css":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/livemesh-siteorigin-widgets/assets/js/lsow-frontend.min.js?ver=2.8' id='lsow-frontend-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://radiorfa.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://radiorfa.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://radiorfa.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://radiorfa.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://radiorfa.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://radiorfa.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://radiorfa.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
( "objectFit" in document.documentElement.style ) || document.write( '<script src="https://radiorfa.com/wp-content/plugins/gutenberg/vendor/object-fit-polyfill.min.5f0c4c73.js?ver=2.3.5"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/radiorfa.com\/index.php\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='eeb-js-ajax-ef-js-extra'>
/* <![CDATA[ */
var eeb_ef = {"ajaxurl":"https:\/\/radiorfa.com\/wp-admin\/admin-ajax.php","security":"dbc9156dd1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/encoder-form.js?ver=210408-115856' id='eeb-js-ajax-ef-js'></script>
<script type='text/javascript' id='pdf-viewer-block-scripts-js-before'>
var pdfViewerUrl = "https://radiorfa.com/wp-content/plugins/pdf-viewer-block/inc/pdfjs/web/viewer.html";
</script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/pdf-viewer-block/public/js/pdf-viewer-block.js?ver=41c59885c24847dd7cfc596949b165e3' id='pdf-viewer-block-scripts-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202122' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.8' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.0.8' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.0.8' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.8' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.8' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.8' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.8' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/hide-page-title/hide_title.js?ver=41c59885c24847dd7cfc596949b165e3' id='wpdevart_hide_post_page_title-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/radiorfa.com\/wp-admin\/admin-ajax.php","nonce":"7b5c175066","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/radiorfa.com\/wp-login.php?redirect_to=https%3A%2F%2Fradiorfa.com%2Findex.php%2Fcomment-utiliser-son-site-pour-faire-de-lagent-autrement-quavec-des-bannieres%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script async="async" type='text/javascript' src='https://radiorfa.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/wp-lunaradio/js/lunaradio.min.js?ver=41c59885c24847dd7cfc596949b165e3' id='lunaradio-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/wp-lunaradio/js/initlunaradio.js?ver=41c59885c24847dd7cfc596949b165e3' id='initlunaradio-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202122#ver=202122&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=39060057&postid=1474&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=Vos+commentaires&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=transparent&lang=fr_FR&jetpack_version=9.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7e71e2c431208eb7053fd81d279ee36d60ef5ae6#parent=https%3A%2F%2Fradiorfa.com%2Findex.php%2Fcomment-utiliser-son-site-pour-faire-de-lagent-autrement-quavec-des-bannieres%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=39060057&postid=1474&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=Vos+commentaires&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=transparent&lang=fr_FR&jetpack_version=9.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7e71e2c431208eb7053fd81d279ee36d60ef5ae6#parent=https%3A%2F%2Fradiorfa.com%2Findex.php%2Fcomment-utiliser-son-site-pour-faire-de-lagent-autrement-quavec-des-bannieres%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202122.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8',blog:'39060057',post:'1474',tz:'-4',srv:'radiorfa.com'} ]);
	_stq.push([ 'clickTrackerInit', '39060057', '1474' ]);
</script>

</body>
</html>

<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-06-03 15:04:02 -->