<!DOCTYPE html>
<html lang="fr-FR">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11" />
		<style id="jetpack-boost-critical-css">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</style><title>Quitter l&rsquo;oiseau bleu et se réfugier au pays du mammouth? Oui, mais&#8230; &#8211; L&#039;Alliance des radios communautaires du Canada</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="crRTlvEUX4nB9dGh0glHYorpp7TxON1T-z-WW5JgPRA" />
<meta name="msvalidate.01" content="CBEF966911F44E5309F21F2B6B336BD6" />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Alliance des radios communautaires du Canada &raquo; Flux" href="https://radiorfa.com/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Alliance des radios communautaires du Canada &raquo; Flux des commentaires" href="https://radiorfa.com/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Alliance des radios communautaires du Canada &raquo; Quitter l&rsquo;oiseau bleu et se réfugier au pays du mammouth? Oui, mais&#8230; Flux des commentaires" href="https://radiorfa.com/index.php/quitter-loiseau-bleu-et-se-refugier-au-pays-du-mammouth-oui-mais/feed/" />

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<noscript><link rel='stylesheet' id='sdm-styles-css' href='https://radiorfa.com/wp-content/plugins/simple-download-monitor/css/sdm_wp_styles.css?ver=5152da9fb2ac5e7bcb34bb04eb25a7b4' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='sdm-styles-css' href='https://radiorfa.com/wp-content/plugins/simple-download-monitor/css/sdm_wp_styles.css?ver=5152da9fb2ac5e7bcb34bb04eb25a7b4' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='glossary-hovercards-css' href='https://radiorfa.com/wp-content/plugins/wporg-glossary/includes/../css/glossary-hovercards.css?ver=20190524a' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='glossary-hovercards-css' href='https://radiorfa.com/wp-content/plugins/wporg-glossary/includes/../css/glossary-hovercards.css?ver=20190524a' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='wp-block-library-css' href='https://radiorfa.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=14.5.0' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wp-block-library-css' href='https://radiorfa.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=14.5.0' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<noscript><link rel='stylesheet' id='wp-block-library-theme-css' href='https://radiorfa.com/wp-content/plugins/gutenberg/build/block-library/theme.css?ver=14.5.0' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wp-block-library-theme-css' href='https://radiorfa.com/wp-content/plugins/gutenberg/build/block-library/theme.css?ver=14.5.0' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='awsm-ead-public-css' href='https://radiorfa.com/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.7.1' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='awsm-ead-public-css' href='https://radiorfa.com/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.7.1' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1/wp-includes/css/classic-themes.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='eeb-css-frontend-css' href='https://radiorfa.com/wp-content/plugins/email-encoder-bundle/core/includes/assets/css/style.css?ver=220204-163309' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='eeb-css-frontend-css' href='https://radiorfa.com/wp-content/plugins/email-encoder-bundle/core/includes/assets/css/style.css?ver=220204-163309' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/6.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/6.1/wp-includes/css/dashicons.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='encyclopedia-css' href='https://radiorfa.com/wp-content/plugins/encyclopedia-lexicon-glossary-wiki-dictionary/assets/css/encyclopedia.css?ver=5152da9fb2ac5e7bcb34bb04eb25a7b4' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='encyclopedia-css' href='https://radiorfa.com/wp-content/plugins/encyclopedia-lexicon-glossary-wiki-dictionary/assets/css/encyclopedia.css?ver=5152da9fb2ac5e7bcb34bb04eb25a7b4' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='encyclopedia-tooltips-css' href='https://radiorfa.com/wp-content/plugins/encyclopedia-lexicon-glossary-wiki-dictionary/assets/css/tooltips.css?ver=5152da9fb2ac5e7bcb34bb04eb25a7b4' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='encyclopedia-tooltips-css' href='https://radiorfa.com/wp-content/plugins/encyclopedia-lexicon-glossary-wiki-dictionary/assets/css/tooltips.css?ver=5152da9fb2ac5e7bcb34bb04eb25a7b4' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='global-styles-inline-css' type='text/css'>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</style>
<noscript><link rel='stylesheet' id='sow-social-media-buttons-wire-73aac57ad43e-css' href='https://radiorfa.com/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-wire-73aac57ad43e.css?ver=5152da9fb2ac5e7bcb34bb04eb25a7b4' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='sow-social-media-buttons-wire-73aac57ad43e-css' href='https://radiorfa.com/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-wire-73aac57ad43e.css?ver=5152da9fb2ac5e7bcb34bb04eb25a7b4' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='super-rss-reader-css' href='https://radiorfa.com/wp-content/plugins/super-rss-reader-pro/public/css/style.min.css?ver=4.7.1' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='super-rss-reader-css' href='https://radiorfa.com/wp-content/plugins/super-rss-reader-pro/public/css/style.min.css?ver=4.7.1' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='wp-job-manager-job-listings-css' href='https://radiorfa.com/wp-content/plugins/wp-job-manager/assets/dist/css/job-listings.css?ver=d866e43503c5e047c6b0be0a9557cf8e' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wp-job-manager-job-listings-css' href='https://radiorfa.com/wp-content/plugins/wp-job-manager/assets/dist/css/job-listings.css?ver=d866e43503c5e047c6b0be0a9557cf8e' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='nsc_bar_nice-cookie-consent-css' href='https://radiorfa.com/wp-content/plugins/beautiful-and-responsive-cookie-consent/public/cookieNSCconsent.min.css?ver=2.9.0' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='nsc_bar_nice-cookie-consent-css' href='https://radiorfa.com/wp-content/plugins/beautiful-and-responsive-cookie-consent/public/cookieNSCconsent.min.css?ver=2.9.0' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='colormag_style-css' href='https://radiorfa.com/wp-content/themes/colormag/style.css?ver=2.1.4' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='colormag_style-css' href='https://radiorfa.com/wp-content/themes/colormag/style.css?ver=2.1.4' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<noscript><link rel='stylesheet' id='colormag-fontawesome-css' href='https://radiorfa.com/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.1.4' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='colormag-fontawesome-css' href='https://radiorfa.com/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.1.4' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='__EPYT__style-css' href='https://radiorfa.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.4.1' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='__EPYT__style-css' href='https://radiorfa.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.4.1' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<noscript><link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/11.5.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/11.5.1/_inc/social-logos/social-logos.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.5.1/css/jetpack.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.5.1/css/jetpack.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />


<script data-jetpack-boost="ignore" type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>






<!--[if lte IE 8]>
<script data-jetpack-boost="ignore" type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.1.4' id='html5-js'></script>
<![endif]-->

<!-- Extrait Google Analytics ajouté par Site Kit -->



<!-- Arrêter l&#039;extrait Google Analytics ajouté par Site Kit -->


<link rel="https://api.w.org/" href="https://radiorfa.com/index.php/wp-json/" /><link rel="alternate" type="application/json" href="https://radiorfa.com/index.php/wp-json/wp/v2/posts/39667" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radiorfa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiorfa.com/wp-includes/wlwmanifest.xml" />

<link rel="canonical" href="https://radiorfa.com/index.php/quitter-loiseau-bleu-et-se-refugier-au-pays-du-mammouth-oui-mais/" />
<link rel='shortlink' href='https://radiorfa.com/?p=39667' />
<link rel="alternate" type="application/json+oembed" href="https://radiorfa.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiorfa.com%2Findex.php%2Fquitter-loiseau-bleu-et-se-refugier-au-pays-du-mammouth-oui-mais%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radiorfa.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiorfa.com%2Findex.php%2Fquitter-loiseau-bleu-et-se-refugier-au-pays-du-mammouth-oui-mais%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.9 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:600px; height:100%; max-height:200px; margin: 0 auto; }
	.g-3 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-4 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-5 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-2 { width:100%; max-width:970px; height:100%; max-height:250px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Site Kit by Google 1.87.0" /><!-- Global site tag (gtag.js) - Google Ads: 10951707887 -->

        
        		
			<style>img#wpstats{display:none}</style>
				<style type="text/css">.pp-podcast {opacity: 0;}</style>
		<link rel="pingback" href="https://radiorfa.com/xmlrpc.php">
<!-- Extrait Google AdSense ajouté par Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Arrêter l&#039;extrait Google AdSense ajouté par Site Kit -->
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			
		
<!-- Extrait Google AdSense ajouté par Site Kit -->


<!-- Arrêter l&#039;extrait Google AdSense ajouté par Site Kit -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Quitter l&rsquo;oiseau bleu et se réfugier au pays du mammouth? Oui, mais&#8230;" />
<meta property="og:url" content="https://radiorfa.com/index.php/quitter-loiseau-bleu-et-se-refugier-au-pays-du-mammouth-oui-mais/" />
<meta property="og:description" content="Vous avez entendu parler de Mastodon, le nouveau réseau social à la mode dont vous ignorez tout. Suivez le guide. Je vous explique&#8230;" />
<meta property="article:published_time" content="2022-11-08T13:26:06+00:00" />
<meta property="article:modified_time" content="2022-11-08T16:13:01+00:00" />
<meta property="og:site_name" content="L&#039;Alliance des radios communautaires du Canada" />
<meta property="og:image" content="https://i0.wp.com/radiorfa.com/wp-content/uploads/2022/11/DALL·E-2022-11-07-12.48.14-A-mastodon-looking-at-a-blue-bird.png?fit=1200%2C630&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:alt" content="Un mammouth qui pense à un oiseau" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@arcducanada" />
<meta name="twitter:text:title" content="Quitter l&rsquo;oiseau bleu et se réfugier au pays du mammouth? Oui, mais&#8230;" />
<meta name="twitter:image" content="https://i0.wp.com/radiorfa.com/wp-content/uploads/2022/11/DALL·E-2022-11-07-12.48.14-A-mastodon-looking-at-a-blue-bird.png?fit=1200%2C630&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="Un mammouth qui pense à un oiseau" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/radiorfa.com/wp-content/uploads/2017/10/logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/radiorfa.com/wp-content/uploads/2017/10/logo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/radiorfa.com/wp-content/uploads/2017/10/logo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/radiorfa.com/wp-content/uploads/2017/10/logo.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			/*
Vous pouvez ajouter du CSS personnalisé ici.

Cliquez sur l’icône d’aide ci-dessus pour en savoir plus.
*/



/*
	CSS migré depuis Jetpack :
*/

/*
Bienvenue dans l'éditeur de CSS !

Pour en savoir plus sur le fonctionnement de l'éditeur, vous pouvez vous
rendre sur cette page :
http://wp.me/PEmnE-Bt
*/

.page-id-26501 #site-navigation-sticky-wrapper {
display : none;
}

.page-id-26513 #site-navigation-sticky-wrapper {
display : none;
}		</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-39667 single-format-standard custom-background wp-custom-logo wp-embed-responsive no-sidebar wide better-responsive-menu colormag">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Passer au contenu</a>
				<header id="masthead" class="site-header clearfix colormag-header-classic">
				<div id="header-text-nav-container" class="clearfix">
		<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://radiorfa.com/" title="L&#039;Alliance des radios communautaires du Canada" rel="home"><img src="https://radiorfa.com/wp-content/uploads/2022/11/blue_bannier_web.jpg" class="header-image" width="1050" height="180" alt="L&#039;Alliance des radios communautaires du Canada"></a></div></div>
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
					
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://radiorfa.com/" title="L&#039;Alliance des radios communautaires du Canada" rel="home">L&#039;Alliance des radios communautaires du Canada</a>
							</h3>
						
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://radiorfa.com/"
						   title="L&#039;Alliance des radios communautaires du Canada"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://radiorfa.com/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Recherche"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-barre-du-haut" class="menu"><li id="menu-item-13612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13612"><a href="#">À propos</a>
<ul class="sub-menu">
	<li id="menu-item-14362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14362"><a href="https://radiorfa.com/index.php/contact/">Contactez-nous</a></li>
	<li id="menu-item-32340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32340"><a href="https://radiorfa.com/index.php/notre-organisation/">Notre organisation</a></li>
	<li id="menu-item-1865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1865"><a href="https://radiorfa.com/index.php/partenariats/">Nos partenaires</a></li>
</ul>
</li>
<li id="menu-item-28034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28034"><a href="https://radiorfa.com/index.php/nos-membres/">Nos membres</a></li>
<li id="menu-item-18767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18767"><a href="#">Astuces radio</a>
<ul class="sub-menu">
	<li id="menu-item-18763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18763"><a href="https://radiorfa.com/index.php/category/blog/astuces-radio/animation/">Animation et production</a></li>
	<li id="menu-item-18764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18764"><a href="https://radiorfa.com/index.php/category/blog/astuces-radio/gestion/">Gestion et gouvernance</a></li>
	<li id="menu-item-18765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18765"><a href="https://radiorfa.com/index.php/category/blog/astuces-radio/programmation/">Programmation et musique</a></li>
	<li id="menu-item-18766" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18766"><a href="https://radiorfa.com/index.php/category/blog/astuces-radio/technologies-astuces-radio/">Technologies et nouveaux médias</a></li>
</ul>
</li>
<li id="menu-item-28056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28056"><a href="https://radiorfa.com/index.php/bibliotheque/">Bibliothèque</a></li>
<li id="menu-item-28809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28809"><a href="https://radiorfa.com/index.php/emplois/">Emplois</a></li>
<li id="menu-item-18768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18768"><a href="#">Informations</a>
<ul class="sub-menu">
	<li id="menu-item-33159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33159"><a href="https://radiorfa.com/index.php/category/blog/">Blogue et nouvelles</a></li>
	<li id="menu-item-10564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10564"><a href="https://radiorfa.com/index.php/category/blog/communiques/">Communiqués</a></li>
</ul>
</li>
<li id="menu-item-26614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26614"><a href="https://radiorfa.com/index.php/tutoriels-video-2020-09/">Vidéos</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-39667" class="post-39667 post type-post status-publish format-standard has-post-thumbnail hentry category-technologies-astuces-radio tag-internet tag-reseaux-sociaux tag-twitter">
	
				<div class="featured-image">
				<img width="800" height="445" src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2022/11/DALL·E-2022-11-07-12.48.14-A-mastodon-looking-at-a-blue-bird.png?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="Un mammouth qui pense à un oiseau" decoding="async" data-lazy-src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2022/11/DALL·E-2022-11-07-12.48.14-A-mastodon-looking-at-a-blue-bird.png?resize=800%2C445&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">			</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://radiorfa.com/index.php/category/blog/astuces-radio/technologies-astuces-radio/" style="background:#dd9933" rel="category tag">Technologies et nouveaux médias</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Quitter l&rsquo;oiseau bleu et se réfugier au pays du mammouth? Oui, mais&#8230;			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://radiorfa.com/index.php/quitter-loiseau-bleu-et-se-refugier-au-pays-du-mammouth-oui-mais/" title="08:26" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-11-08T08:26:06-05:00">08/11/2022</time><time class="updated" datetime="2022-11-08T11:13:01-05:00">08/11/2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://radiorfa.com/index.php/author/simon-forgues/"
					   title="Simon Forgues"
					>
						Simon Forgues					</a>
				</span>
			</span>

							<span class="comments">
						<a href="https://radiorfa.com/index.php/quitter-loiseau-bleu-et-se-refugier-au-pays-du-mammouth-oui-mais/#respond"><i class="fa fa-comment"></i> Aucun commentaire</a>					</span>
				<span class="tag-links"><i class="fa fa-tags"></i><a href="https://radiorfa.com/index.php/tag/internet/" rel="tag">Internet</a>, <a href="https://radiorfa.com/index.php/tag/reseaux-sociaux/" rel="tag">réseaux sociaux</a>, <a href="https://radiorfa.com/index.php/tag/twitter/" rel="tag">Twitter</a></span></div>
		<div class="entry-content clearfix">
			<p><strong>Ces derniers jours, j&rsquo;ai d&eacute;cid&eacute; de mettre en pause <em>(comprendre : et clore &eacute;ventuellement)</em> mon compte Twitter, afin de me lancer dans l&rsquo;aventure <a href="https://mastodon.social/">Mastodon</a>. Mastodon est-il fait pour vous ? Voici mes premi&egrave;res impressions. </strong></p>
<p><span id="more-39667"></span></p>
<p>&nbsp;</p>
<h6>Partir de Twitter pour aller picorer ailleurs</h6>
<p>Twitter est un r&eacute;seau social tr&egrave;s populaire aupr&egrave;s des professionnels de l&rsquo;information et des m&eacute;dias.</p>
<p>Ceux-ci l&rsquo;appr&eacute;cient en outre pour d&eacute;nicher de l&rsquo;information et entrer en contact avec des personnes d&rsquo;int&eacute;r&ecirc;t, sinon pour informer le public de leurs propres activit&eacute;s.</p>
<p>Or, depuis qu&rsquo;<a href="https://www.ledevoir.com/economie/768639/elon-musk-a-achete-twitter-qu-adviendra-t-il-du-climat-social">Elon Musk s&rsquo;en est port&eacute; acqu&eacute;reur</a>, nombreux sont ceux qui craignent de le voir devenir le terreau fertile des <em><a href="https://radiorfa.com/index.php/trolls-twitter/">trolls</a>&nbsp;</em>et que les d&eacute;bats ne se polarisent davantage.</p>
<p>D&eacute;j&agrave;, on a pu remarquer sur Twitter <a href="https://fr.timesofisrael.com/flambee-de-lantisemitisme-sur-twitter-ladl-appelle-les-annonceurs-a-le-boycotter/">une recrudescence des propos antis&eacute;mites et haineux de toutes sortes</a>. Plusieurs grandes entreprises y ont d&rsquo;ailleurs <a href="https://www.tvanouvelles.ca/2022/10/28/general-motors-suspend-temporairement-ses-publicites-sur-twitter-apres-le-rachat-par-musk-1">suspendu leurs publicit&eacute;s</a>&nbsp;craignant d&rsquo;&ecirc;tre associ&eacute;es &agrave; de tels d&eacute;rapages.</p>
<p>La firme Cossette, qui g&egrave;re une grande partie des placements publicitaires du gouvernement f&eacute;d&eacute;ral, a d&rsquo;ailleurs <a href="https://www.journaldequebec.com/2022/11/06/cossette-conseille-a-ottawa-de-suspendre-ses-publicites-sur-twitter">fortement conseill&eacute; &agrave; Ottawa d&rsquo;y suspendre ses publicit&eacute;s</a>.</p>
<p>De nombreux journalistes n&rsquo;ont donc pas h&eacute;sit&eacute; &agrave; refermer la cage de l&rsquo;oiseau bleu et se tourner vers les verts p&acirc;turages de Mastodon.</p>
<p>C&rsquo;est le cas de la journaliste Johanna Luyssen entre autres. Pr&eacute;sente sur Twitter depuis 14 ans, elle <a href="https://www.liberation.fr/economie/medias/salut-twitter-comment-jai-embarque-a-bord-de-mastodon-20221106_N5YR4JTYVBHYHOJTATIE7UETLM/">raconte dans Lib&eacute;ration</a> qu&rsquo;elle n&rsquo;a pas h&eacute;sit&eacute; &agrave; fermer son compte (<a href="https://twitter.com/johannaluyssen">@johannaluyssen</a>), afin d&rsquo;embrasser compl&egrave;tement <a href="https://mastodon.top/@johannaluyssen">sa nouvelle aventure dans Mastodon</a>.</p>
<figure id="attachment_39676" aria-describedby="caption-attachment-39676" style="width: 520px" class="wp-caption aligncenter"><img decoding="async" class=" wp-image-39676 jetpack-lazy-image" src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2022/11/@johannaluyssen_Twitter.png?resize=520%2C376&#038;ssl=1" alt="Le compte Twitter @johannaluyssen n&#039;existe plus" width="520" height="376" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/radiorfa.com/wp-content/uploads/2022/11/@johannaluyssen_Twitter.png?w=752&amp;ssl=1 752w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2022/11/@johannaluyssen_Twitter.png?resize=300%2C217&amp;ssl=1 300w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2022/11/@johannaluyssen_Twitter.png?resize=120%2C87&amp;ssl=1 120w" data-lazy-sizes="(max-width: 520px) 100vw, 520px" data-lazy-src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2022/11/@johannaluyssen_Twitter.png?resize=520%2C376&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" decoding="async" loading="lazy" class=" wp-image-39676" src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2022/11/@johannaluyssen_Twitter.png?resize=520%2C376&#038;ssl=1" alt="Le compte Twitter @johannaluyssen n'existe plus" width="520" height="376" srcset="https://i0.wp.com/radiorfa.com/wp-content/uploads/2022/11/@johannaluyssen_Twitter.png?w=752&amp;ssl=1 752w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2022/11/@johannaluyssen_Twitter.png?resize=300%2C217&amp;ssl=1 300w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2022/11/@johannaluyssen_Twitter.png?resize=120%2C87&amp;ssl=1 120w" sizes="(max-width: 520px) 100vw, 520px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-39676" class="wp-caption-text"><em><span style="font-size: 10px;">(Capture d&rsquo;&eacute;cran)</span></em></figcaption></figure>
<h6></h6>
<h6>L&rsquo;alternative &agrave; la fois la plus pr&egrave;s&hellip; et la plus &eacute;loign&eacute;e de Twitter</h6>
<p>En y jetant un coup d&rsquo;&oelig;il rapide, la ressemblance avec Twitter semble flagrante. Avec un fil d&rsquo;actualit&eacute;s rempli de courts messages et une interface tr&egrave;s comparable.</p>
<p>On s&rsquo;abonne &agrave; des gens. Eux-m&ecirc;mes s&rsquo;abonnent ou pas en retour. On use de mots-clics pour mieux classer et retrouver les conversations.</p>
<p>Ceux qui utilisent le <a href="https://tweetdeck.twitter.com/">TweetDeck</a> de Twitter y verront d&rsquo;ailleurs de grandes similitudes.</p>
<p>Mais, c&rsquo;est ici que s&rsquo;arr&ecirc;te la comparaison.</p>
<p></p><center><iframe loading="lazy" title="YouTube video player" src="https://www.youtube.com/embed/YO1jQ8_rAMU" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></center>Mastodon est certainement l&rsquo;un des r&eacute;seaux sociaux se rapprochant le plus visuellement de Twitter dans la forme, soit le <a href="https://gdt.oqlf.gouv.qc.ca/ficheOqlf.aspx?Id_Fiche=26502392">microblogue</a>. Toutefois, il en est aussi l&rsquo;un des plus &eacute;loign&eacute;s dans le fond.
<p>&nbsp;</p>
<p>Je dirais m&ecirc;me que Twitter et Tumblr (autre service de microblogue), malgr&eacute; toutes leurs diff&eacute;rences, ont sans doute beaucoup plus de similarit&eacute;s l&rsquo;un avec l&rsquo;autre que Mastodon pourrait en avoir avec Twitter.</p>
<p>Comment est-ce possible ? C&rsquo;est qu&rsquo;il faut justement distinguer le fond de la forme.</p>
<p>&nbsp;</p>
<h6>Une philosophie bien diff&eacute;rente</h6>
<p>Lanc&eacute; au printemps 2016, Mastodon est un r&eacute;seau libre et d&eacute;centralis&eacute;. Il adh&egrave;re aux principes d&rsquo;un internet libre et ouvert, qui n&rsquo;appartient &agrave; personne et dont tous les internautes peuvent profiter.</p>
<p>Tout le contraire de <a href="https://twitter.com/">Twitter</a> et de <a href="https://www.tumblr.com/">Tumblr</a>, dont les activit&eacute;s appartiennent &agrave; des entreprises.</p>
<p>Twitter, c&rsquo;est Twitter Inc. Tandis que&nbsp;Tumblr, c&rsquo;est <a href="https://automattic.com/">Automattic Inc.</a>, la compagnie derri&egrave;re WordPress.com.</p>
<p>Elles ont pour objectif de faire des profits; c&rsquo;est normal pour toute entreprise priv&eacute;e.</p>
<p>Or, Mastodon n&rsquo;est pas une entreprise priv&eacute;e et n&rsquo;a pas de but commercial. C&rsquo;est <a href="https://blog.joinmastodon.org/2021/08/mastodon-now-a-non-profit-organisation/">une organisation &agrave; but non-lucratif</a> enregistr&eacute;e en Allemagne.</p>
<p>Elle recueille des dons et n&rsquo;affiche aucune publicit&eacute;, ni n&rsquo;a recours &agrave; des algorithmes pour d&eacute;terminer les contenus affich&eacute;s.</p>
<p>Le r&eacute;seau est d&rsquo;ailleurs b&acirc;ti de fa&ccedil;on typiquement communautaire. N&rsquo;importe qui peut am&eacute;nager <a href="https://joinmastodon.org/servers">un serveur Mastodon</a>.</p>
<p><strong>On peut dire que Mastodon n&rsquo;est pas UN r&eacute;seau social, mais plut&ocirc;t de nombreux r&eacute;seaux sociaux capables d&rsquo;interagir entre eux.</strong></p>
<p>Si vous en avez envie, votre organisation pourrait th&eacute;oriquement am&eacute;nager son propre serveur et ainsi accueillir ses propres utilisateurs. Les salari&eacute;s de votre organisation s&rsquo;en serviraient un peu comme d&rsquo;un r&eacute;seau d&rsquo;&eacute;change &agrave; la fois local et mondial, si vous le souhaitez.</p>
<p>En effet, gr&acirc;ce &agrave; un protocole commun &agrave; tous les autres serveurs, les personnes inscrites peuvent &eacute;changer non seulement avec les celles pr&eacute;sentes sur le m&ecirc;me serveur, mais aussi avec les autres connect&eacute;es &agrave; travers le <a href="https://fr.wikipedia.org/wiki/Fediverse">r&eacute;seau f&eacute;d&eacute;r&eacute;</a> Mastodon.</p>
<p>Si cette philosophie est un principe auquel vous adh&eacute;rez, peut-&ecirc;tre serez-vous int&eacute;ress&eacute; par l&rsquo;aventure Mastodon.</p>
<p>Sauf que&hellip;</p>
<p>&nbsp;</p>
<h6>L&rsquo;arriv&eacute;e d&rsquo;Elon Musk provoque un exode</h6>
<p>Mastodon a les d&eacute;fauts de ses qualit&eacute;s. Comme l&rsquo;infrastructure repose sur une s&eacute;rie de serveurs maill&eacute;s les uns aux autres, certains d&rsquo;entre eux sont &eacute;videmment tr&egrave;s solides, mais d&rsquo;autres beaucoup moins.</p>
<p>Poss&eacute;der un serveur pour utiliser Mastodon n&rsquo;est pas en soi une entreprise lucrative.</p>
<p>Malheureusement, depuis l&rsquo;afflux aussi soudain que massif de plusieurs centaines de milliers de nouveaux utilisateurs ces derniers jours, plusieurs serveurs peinent &agrave; encaisser le coup.</p>
<p>Le 27 octobre dernier, Mastodon indiquait que plus de 230 000 personnes y avaient cr&eacute;&eacute; un compte en l&rsquo;espace d&rsquo;une semaine.</p>
<figure id="attachment_39677" aria-describedby="caption-attachment-39677" style="width: 422px" class="wp-caption aligncenter"><img decoding="async" class=" wp-image-39677 jetpack-lazy-image" src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2022/11/Mastodon.png?resize=422%2C414&#038;ssl=1" alt="Mastodon accueille des centaines de milliers de nouveaux utilisateurs" width="422" height="414" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/radiorfa.com/wp-content/uploads/2022/11/Mastodon.png?w=696&amp;ssl=1 696w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2022/11/Mastodon.png?resize=300%2C294&amp;ssl=1 300w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2022/11/Mastodon.png?resize=120%2C118&amp;ssl=1 120w" data-lazy-sizes="(max-width: 422px) 100vw, 422px" data-lazy-src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2022/11/Mastodon.png?resize=422%2C414&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" decoding="async" loading="lazy" class=" wp-image-39677" src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2022/11/Mastodon.png?resize=422%2C414&#038;ssl=1" alt="Mastodon accueille des centaines de milliers de nouveaux utilisateurs" width="422" height="414" srcset="https://i0.wp.com/radiorfa.com/wp-content/uploads/2022/11/Mastodon.png?w=696&amp;ssl=1 696w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2022/11/Mastodon.png?resize=300%2C294&amp;ssl=1 300w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2022/11/Mastodon.png?resize=120%2C118&amp;ssl=1 120w" sizes="(max-width: 422px) 100vw, 422px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-39677" class="wp-caption-text"><em><span style="font-size: 10px;">(<strong>Source</strong> : Twitter.com / @joinmastodon)</span></em></figcaption></figure>
<div class="mceTemp"></div>
<p>Le probl&egrave;me, et il est presque aussi gros qu&rsquo;un mammouth, la mascotte du r&eacute;seau, c&rsquo;est qu&rsquo;au cours des derniers jours, plusieurs serveurs ont litt&eacute;ralement craqu&eacute; devant l&rsquo;afflux massif de nouveaux utilisateurs.</p>
<p>Probl&egrave;me que n&rsquo;ont d&rsquo;ailleurs pas manqu&eacute; de relayer nombre d&rsquo;usagers. Attention ! Craqu&eacute; est un bien grand mot.</p>
<p>En fait, tout revient g&eacute;n&eacute;ralement &agrave; la normal assez rapidement. N&rsquo;emp&ecirc;che, pour les plus press&eacute;s, &ccedil;a peut &ecirc;tre la source d&rsquo;intenses frustrations lorsqu&rsquo;un message refuse obstin&eacute;ment de partir pendant de longues minutes.</p>
<p>Personnellement, je ne suis pas de ceux-l&agrave;. Je suis m&ecirc;me plut&ocirc;t tol&eacute;rant quand vient le temps d&rsquo;adh&eacute;rer &agrave; un nouveau service et d&rsquo;essayer de nouvelles choses.</p>
<p>Pour preuve, &agrave; l&rsquo;ouverture de <a href="https://fr.wikipedia.org/wiki/Google%2B">Google+</a> en 2011, j&rsquo;avais ferm&eacute; d&eacute;finitivement mon compte Facebook pour adh&eacute;rer au nouveau r&eacute;seau.</p>
<p><em>Sacril&egrave;ge!</em>, diront certains. Fermer son compte Facebook ?</p>
<p>Oui, &ccedil;a se fait. En partie du moins, en ce qui me concerne. J&rsquo;avais d&ucirc; conserver un profil sans abonn&eacute; ni abonnement afin de g&eacute;rer la page Facebook de notre organisation. Sinon, ma pr&eacute;sence est tr&egrave;s limit&eacute;e. Presque inexistante en fait.</p>
<p>&nbsp;</p>
<h6>Il faut avoir le go&ucirc;t d&rsquo;essayer des choses</h6>
<p>&Ecirc;tes-vous du genre &agrave; vouloir essayer le nouveau gadget &agrave; la mode? Go&ucirc;ter un produit d&egrave;s qu&rsquo;il appara&icirc;t sur les tablettes du supermarch&eacute;? Je suis de ceux-l&agrave;.</p>
<p>Un <em>&lsquo;<a href="https://en.wikipedia.org/wiki/Early_adopter">early adopter</a>&lsquo;</em>, comme on les appelle en anglais. Des utilisateurs pr&eacute;coces qui n&rsquo;h&eacute;sitent pas &agrave; baliser le chemin pour les autres qui regardent la parade, et ce, m&ecirc;me s&rsquo;ils doivent subir quelques ecchymoses et &eacute;gratignures au passage.</p>
<p>Je tiens quand m&ecirc;me &agrave; pr&eacute;ciser que c&rsquo;est mon second passage sur Mastodon. Je m&rsquo;y &eacute;tais d&eacute;j&agrave; aventur&eacute; une premi&egrave;re fois il y a quelques ann&eacute;es. L&rsquo;endroit &eacute;tant encore trop peu fr&eacute;quent&eacute; et n&rsquo;ayant pas l&rsquo;air de d&eacute;coller, je n&rsquo;y &eacute;tais pas rest&eacute;. Mastodon n&rsquo;&eacute;tait alors vieux que d&rsquo;un an ou deux.</p>
<p>Cette fois-ci, je compte y rester. J&rsquo;ai bon espoir de m&rsquo;y faire une place et d&rsquo;y demeurer pour de bon.</p>
<p>Si vous souhaitez y faire vos premiers pas, <a href="https://pouet.chapril.org/@simonforgues">vous m&rsquo;y trouverez ici</a>. Sinon, faites une recherche une fois que vous serez install&eacute;. Vous devriez m&rsquo;y trouvez sans trop de probl&egrave;me.</p>
<p>Je ne taris pas de conseils quand on a besoin d&rsquo;aide et j&rsquo;essaie d&rsquo;apporter ma modeste contribution afin de conserver l&rsquo;endroit aussi accueillant que paisible.</p>
<p>&nbsp;</p>
<h6>En r&eacute;sum&eacute;</h6>
<p>Si vous &ecirc;tes de ceux et celles qui aiment essayer de nouvelles choses. Si vous comprenez qu&rsquo;on n&rsquo;a pas forc&eacute;ment besoin d&rsquo;un r&eacute;seau social pour vivre et dormir.</p>
<p>Si vous croyez qu&rsquo;on peut tr&egrave;s bien accepter quelques soubresauts avec un nouveau produit, surtout gratuit, et ce, sans en mourir cruellement dans d&rsquo;atroces douleurs.</p>
<p>Alors, Mastodon est peut-&ecirc;tre pour vous. Rien ne vous emp&ecirc;che d&rsquo;ailleurs de conserver vos autres pr&eacute;sences en ligne, tout en l&rsquo;essayant.</p>
<p>Certes, on peut y vivre quelques bogues occasionnels et l&rsquo;exp&eacute;rience peut &ecirc;tre quelque peu d&eacute;routante aux premiers abords.</p>
<p>Mais le climat, du moins selon mes premi&egrave;res observations, y est nettement plus paisibles que Twitter. D&rsquo;autant plus que vous ne serez pas assailli par des publicit&eacute;s intempestives et des tweets sponsoris&eacute;s.</p>
<p>Il est possible d&rsquo;y conna&icirc;tre des gens int&eacute;ressants et d&rsquo;&eacute;changer de fa&ccedil;on cordiale et pos&eacute;e. Je m&rsquo;y suis d&eacute;j&agrave; constitu&eacute; un petit cercle de 120 abonn&eacute;s en quelques jours et m&rsquo;y suis moi-m&ecirc;me abonn&eacute; &agrave; plus d&rsquo;une centaine de comptes.</p>
<p>En plus de l&rsquo;interface web, il est possible d&rsquo;y naviguer en utilisant diverses applications disponibles sous Android et iOS.</p>
<p>Ainsi, le r&eacute;seau ne sera jamais plus loin que le fond de votre proche de pantalon.</p>
<p>&nbsp;</p>
<h6>Faits int&eacute;ressants :</h6>
<ul>
<li>L&rsquo;Union europ&eacute;enne poss&egrave;de sa propre instance (son serveur) Mastodon. <span style="font-size: 12px;">(<a href="https://social.network.europa.eu/about">Source</a>)</span></li>
<li>Au moment de r&eacute;diger ce texte, il y a 3 615 instances (serveurs) Mastodon fr&eacute;quent&eacute;es par pr&egrave;s de 3,9 millions d&rsquo;utilisateurs (dont plus de 900 000 actifs dans le dernier mois) pour plus de 436 millions de messages publi&eacute;s. <span style="font-size: 12px;"><span style="font-size: 12px;">(<a href="https://mastodon.help/instances/">Source</a>)</span></span></li>
<li>Mastodon ne diffuse pas de publicit&eacute; ni ne recueille de donn&eacute;es personnelles. <span style="font-size: 12px;">(<a href="https://www.clubic.com/internet/actualite-828170-mastodon-alternative-twitter-libre-pub.html">Source</a>)</span></li>
</ul>
<h6>Hyperliens pertinents :</h6>
<ul>
<li><a href="https://joinmastodon.org/fr">Site officiel</a></li>
<li><a href="https://mastodon.help/fr">Guide Mastodon</a></li>
</ul>
<!-- Soit il n'y a pas de banni&egrave;res, ils sont desactiv&eacute;es ou pas qualifi&eacute;es pour cet endroit! --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partagez nos publications :</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-39667" class="share-twitter sd-button share-icon no-text" href="https://radiorfa.com/index.php/quitter-loiseau-bleu-et-se-refugier-au-pays-du-mammouth-oui-mais/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter" ><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-39667" class="share-facebook sd-button share-icon no-text" href="https://radiorfa.com/index.php/quitter-loiseau-bleu-et-se-refugier-au-pays-du-mammouth-oui-mais/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook" ><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-39667" class="share-linkedin sd-button share-icon no-text" href="https://radiorfa.com/index.php/quitter-loiseau-bleu-et-se-refugier-au-pays-du-mammouth-oui-mais/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn" ><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://radiorfa.com/index.php/quitter-loiseau-bleu-et-se-refugier-au-pays-du-mammouth-oui-mais/?share=reddit" target="_blank" title="Cliquez pour partager sur Reddit" ><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Reddit(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://radiorfa.com/index.php/quitter-loiseau-bleu-et-se-refugier-au-pays-du-mammouth-oui-mais/?share=tumblr" target="_blank" title="Cliquez pour partager sur Tumblr" ><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Tumblr(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://radiorfa.com/index.php/quitter-loiseau-bleu-et-se-refugier-au-pays-du-mammouth-oui-mais/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp" ><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur WhatsApp(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-39667" class="share-skype sd-button share-icon no-text" href="https://radiorfa.com/index.php/quitter-loiseau-bleu-et-se-refugier-au-pays-du-mammouth-oui-mais/?share=skype" target="_blank" title="Cliquez pour partager sur Skype" ><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Skype(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-39667" class="share-pinterest sd-button share-icon no-text" href="https://radiorfa.com/index.php/quitter-loiseau-bleu-et-se-refugier-au-pays-du-mammouth-oui-mais/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest" ><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Pinterest(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://radiorfa.com/index.php/quitter-loiseau-bleu-et-se-refugier-au-pays-du-mammouth-oui-mais/?share=pocket" target="_blank" title="Cliquez pour partager sur Pocket" ><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Pocket(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://radiorfa.com/index.php/quitter-loiseau-bleu-et-se-refugier-au-pays-du-mammouth-oui-mais/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram" ><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Telegram(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text mail-link" href="javascript:;" data-enc-email="?fhowrpg=%5ONegvpyr%20cnegnt%P3%N9%5Q%20Dhvggre%20y%27bvfrnh%20oyrh%20rg%20fr%20e%P3%N9shtvre%20nh%20cnlf%20qh%20znzzbhgu%3S%20Bhv%2P%20znvf...&obql=uggcf%3N%2S%2Senqvbesn.pbz%2Svaqrk.cuc%2Sdhvggre-ybvfrnh-oyrh-rg-fr-ershtvre-nh-cnlf-qh-znzzbhgu-bhv-znvf%2S&funer=rznvy" target="_blank" title="Cliquer pour envoyer un lien par e-mail à un ami" data-email-share-error-title="Votre messagerie est-elle configurée ?" data-email-share-error-text="Si vous rencontrez des problèmes de partage par e-mail, votre messagerie n’est peut-être pas configurée pour votre navigateur. Vous devrez peut-être créer vous-même une nouvelle messagerie." data-email-share-nonce="352cd151c2" data-email-share-track-url="https://radiorfa.com/index.php/quitter-loiseau-bleu-et-se-refugier-au-pays-du-mammouth-oui-mais/?share=email" data-wpel-link="ignore"><span></span><span class="sharing-screen-reader-text">Cliquer pour envoyer un lien par e-mail à un ami(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://radiorfa.com/index.php/quitter-loiseau-bleu-et-se-refugier-au-pays-du-mammouth-oui-mais/#print" target="_blank" title="Cliquer pour imprimer" ><span></span><span class="sharing-screen-reader-text">Cliquer pour imprimer(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-39060057-39667-636c70004bb88' data-src='https://widgets.wp.com/likes/#blog_id=39060057&amp;post_id=39667&amp;origin=radiorfa.com&amp;obj_id=39060057-39667-636c70004bb88' data-name='like-post-frame-39060057-39667-636c70004bb88' data-title='Aimer ou rebloguer'><h3 class="sd-title">WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J’aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://radiorfa.com/index.php/insolite-le-declin-de-la-presse-imprimee-change-les-plans-de-lactrice-anne-hathaway/" rel="prev"><span class="meta-nav">&larr;</span> [Insolite] Le déclin de la presse imprimée change les plans de l&rsquo;actrice Anne Hathaway</a></li>
			<li class="next"></li>
		</ul>

		
			<div class="author-box">
				<div class="author-img"><img alt src="https://secure.gravatar.com/avatar/01c86e784e14f15cf0eb286f9ec9a80e?s=100&#038;d=mm&#038;r=g" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" decoding="async" data-lazy-srcset="https://secure.gravatar.com/avatar/01c86e784e14f15cf0eb286f9ec9a80e?s=200&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/01c86e784e14f15cf0eb286f9ec9a80e?s=100&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/01c86e784e14f15cf0eb286f9ec9a80e?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/01c86e784e14f15cf0eb286f9ec9a80e?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy' decoding='async' /></noscript></div>
				<h4 class="author-name">Simon Forgues</h4>
				<p class="author-description">Diplômé en animation radio/télé au début des années 1990, il a œuvré pendant près d'une vingtaine d'années dans diverses stations de radio et a cumulé également des tâches en coordination musicale et à la programmation. Il est aujourd'hui directeur des communications à l'ARC du Canada où il s'occupe notamment de la présence web.</p>
			</div>

			
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Vous pourrez aussi aimer</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://radiorfa.com/index.php/keep-de-google-comme-pense-bete-pour-vos-publications-dans-les-reseaux-sociaux/" title="Keep de Google comme pense-bête pour vos publications dans les réseaux sociaux">
								<img width="390" height="205" src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2015/02/Keep.png?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Google Keep" decoding="async" data-lazy-src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2015/02/Keep.png?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://radiorfa.com/index.php/keep-de-google-comme-pense-bete-pour-vos-publications-dans-les-reseaux-sociaux/" rel="bookmark" title="Keep de Google comme pense-bête pour vos publications dans les réseaux sociaux">
								Keep de Google comme pense-bête pour vos publications dans les réseaux sociaux							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://radiorfa.com/index.php/keep-de-google-comme-pense-bete-pour-vos-publications-dans-les-reseaux-sociaux/" title="10:38" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2015-02-05T10:38:09-05:00">05/02/2015</time><time class="updated" datetime="2015-02-04T13:47:13-05:00">04/02/2015</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://radiorfa.com/index.php/author/simon-forgues/"
					   title="Simon Forgues"
					>
						Simon Forgues					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://radiorfa.com/index.php/bloguer-la-meilleure-resolution-a-prendre-pour-votre-site-web-en-2022/" title="Bloguer : la meilleure résolution à prendre pour votre site Web en 2022">
								<img width="390" height="205" src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/12/cckf4tshauw.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Un MacBook Pro, une tasse de café et un smartphone sur une table" decoding="async" data-lazy-srcset="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/12/cckf4tshauw.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/12/cckf4tshauw.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/12/cckf4tshauw.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2021/12/cckf4tshauw.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://radiorfa.com/index.php/bloguer-la-meilleure-resolution-a-prendre-pour-votre-site-web-en-2022/" rel="bookmark" title="Bloguer : la meilleure résolution à prendre pour votre site Web en 2022">
								Bloguer : la meilleure résolution à prendre pour votre site Web en 2022							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://radiorfa.com/index.php/bloguer-la-meilleure-resolution-a-prendre-pour-votre-site-web-en-2022/" title="08:02" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-12-06T08:02:56-05:00">06/12/2021</time><time class="updated" datetime="2021-12-06T08:07:00-05:00">06/12/2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://radiorfa.com/index.php/author/simon-forgues/"
					   title="Simon Forgues"
					>
						Simon Forgues					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://radiorfa.com/index.php/bloguer-la-meilleure-resolution-a-prendre-pour-votre-site-web-en-2022/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://radiorfa.com/index.php/situez-un-code-postal-canadien-sur-la-carte-du-pays/" title="Situez un code postal canadien sur la carte du pays">
								<img width="390" height="205" src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2015/01/CodesPostaux.png?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2015/01/CodesPostaux.png?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://radiorfa.com/index.php/situez-un-code-postal-canadien-sur-la-carte-du-pays/" rel="bookmark" title="Situez un code postal canadien sur la carte du pays">
								Situez un code postal canadien sur la carte du pays							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://radiorfa.com/index.php/situez-un-code-postal-canadien-sur-la-carte-du-pays/" title="09:26" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2015-01-21T09:26:41-05:00">21/01/2015</time><time class="updated" datetime="2015-01-19T13:31:49-05:00">19/01/2015</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://radiorfa.com/index.php/author/simon-forgues/"
					   title="Simon Forgues"
					>
						Simon Forgues					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/quitter-loiseau-bleu-et-se-refugier-au-pays-du-mammouth-oui-mais/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://radiorfa.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> <span class="required-field-message">Les champs obligatoires sont indiqués avec <span class="required">*</span></span></p><p class="comment-form-comment"><label for="comment">Commentaire <span class="required">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" autocomplete="name" required /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" autocomplete="email" required /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" autocomplete="url" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='39667' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e04abe7169" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="162"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>
</div><!-- #comments -->

	</div><!-- #primary -->

		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="adrotate_widgets-8" class="widget adrotate_widgets clearfix"><!-- Soit il n'y a pas de bannières, ils sont desactivées ou pas qualifiées pour cet endroit! --></aside><aside id="adrotate_widgets-4" class="widget adrotate_widgets clearfix"><!-- Soit il n'y a pas de bannières, ils sont desactivées ou pas qualifiées pour cet endroit! --></aside><aside id="archives-8" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archives</span></h3>		<label class="screen-reader-text" for="archives-dropdown-8">Archives</label>
		<select id="archives-dropdown-8" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://radiorfa.com/index.php/2022/11/'> novembre 2022 &nbsp;(2)</option>
	<option value='https://radiorfa.com/index.php/2022/10/'> octobre 2022 &nbsp;(7)</option>
	<option value='https://radiorfa.com/index.php/2022/09/'> septembre 2022 &nbsp;(5)</option>
	<option value='https://radiorfa.com/index.php/2022/08/'> août 2022 &nbsp;(4)</option>
	<option value='https://radiorfa.com/index.php/2022/07/'> juillet 2022 &nbsp;(4)</option>
	<option value='https://radiorfa.com/index.php/2022/06/'> juin 2022 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2022/05/'> mai 2022 &nbsp;(11)</option>
	<option value='https://radiorfa.com/index.php/2022/04/'> avril 2022 &nbsp;(11)</option>
	<option value='https://radiorfa.com/index.php/2022/03/'> mars 2022 &nbsp;(12)</option>
	<option value='https://radiorfa.com/index.php/2022/02/'> février 2022 &nbsp;(11)</option>
	<option value='https://radiorfa.com/index.php/2022/01/'> janvier 2022 &nbsp;(12)</option>
	<option value='https://radiorfa.com/index.php/2021/12/'> décembre 2021 &nbsp;(14)</option>
	<option value='https://radiorfa.com/index.php/2021/11/'> novembre 2021 &nbsp;(7)</option>
	<option value='https://radiorfa.com/index.php/2021/10/'> octobre 2021 &nbsp;(7)</option>
	<option value='https://radiorfa.com/index.php/2021/09/'> septembre 2021 &nbsp;(10)</option>
	<option value='https://radiorfa.com/index.php/2021/08/'> août 2021 &nbsp;(5)</option>
	<option value='https://radiorfa.com/index.php/2021/07/'> juillet 2021 &nbsp;(6)</option>
	<option value='https://radiorfa.com/index.php/2021/06/'> juin 2021 &nbsp;(11)</option>
	<option value='https://radiorfa.com/index.php/2021/05/'> mai 2021 &nbsp;(3)</option>
	<option value='https://radiorfa.com/index.php/2021/04/'> avril 2021 &nbsp;(11)</option>
	<option value='https://radiorfa.com/index.php/2021/03/'> mars 2021 &nbsp;(11)</option>
	<option value='https://radiorfa.com/index.php/2021/02/'> février 2021 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2021/01/'> janvier 2021 &nbsp;(7)</option>
	<option value='https://radiorfa.com/index.php/2020/12/'> décembre 2020 &nbsp;(5)</option>
	<option value='https://radiorfa.com/index.php/2020/11/'> novembre 2020 &nbsp;(8)</option>
	<option value='https://radiorfa.com/index.php/2020/10/'> octobre 2020 &nbsp;(7)</option>
	<option value='https://radiorfa.com/index.php/2020/09/'> septembre 2020 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2020/08/'> août 2020 &nbsp;(7)</option>
	<option value='https://radiorfa.com/index.php/2020/07/'> juillet 2020 &nbsp;(11)</option>
	<option value='https://radiorfa.com/index.php/2020/06/'> juin 2020 &nbsp;(7)</option>
	<option value='https://radiorfa.com/index.php/2020/05/'> mai 2020 &nbsp;(12)</option>
	<option value='https://radiorfa.com/index.php/2020/04/'> avril 2020 &nbsp;(11)</option>
	<option value='https://radiorfa.com/index.php/2020/03/'> mars 2020 &nbsp;(13)</option>
	<option value='https://radiorfa.com/index.php/2020/02/'> février 2020 &nbsp;(6)</option>
	<option value='https://radiorfa.com/index.php/2020/01/'> janvier 2020 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2019/12/'> décembre 2019 &nbsp;(4)</option>
	<option value='https://radiorfa.com/index.php/2019/11/'> novembre 2019 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2019/10/'> octobre 2019 &nbsp;(8)</option>
	<option value='https://radiorfa.com/index.php/2019/09/'> septembre 2019 &nbsp;(7)</option>
	<option value='https://radiorfa.com/index.php/2019/08/'> août 2019 &nbsp;(4)</option>
	<option value='https://radiorfa.com/index.php/2019/07/'> juillet 2019 &nbsp;(10)</option>
	<option value='https://radiorfa.com/index.php/2019/06/'> juin 2019 &nbsp;(3)</option>
	<option value='https://radiorfa.com/index.php/2019/05/'> mai 2019 &nbsp;(5)</option>
	<option value='https://radiorfa.com/index.php/2019/04/'> avril 2019 &nbsp;(6)</option>
	<option value='https://radiorfa.com/index.php/2019/03/'> mars 2019 &nbsp;(3)</option>
	<option value='https://radiorfa.com/index.php/2019/02/'> février 2019 &nbsp;(2)</option>
	<option value='https://radiorfa.com/index.php/2019/01/'> janvier 2019 &nbsp;(7)</option>
	<option value='https://radiorfa.com/index.php/2018/12/'> décembre 2018 &nbsp;(2)</option>
	<option value='https://radiorfa.com/index.php/2018/11/'> novembre 2018 &nbsp;(7)</option>
	<option value='https://radiorfa.com/index.php/2018/10/'> octobre 2018 &nbsp;(5)</option>
	<option value='https://radiorfa.com/index.php/2018/09/'> septembre 2018 &nbsp;(3)</option>
	<option value='https://radiorfa.com/index.php/2018/08/'> août 2018 &nbsp;(2)</option>
	<option value='https://radiorfa.com/index.php/2018/07/'> juillet 2018 &nbsp;(8)</option>
	<option value='https://radiorfa.com/index.php/2018/06/'> juin 2018 &nbsp;(6)</option>
	<option value='https://radiorfa.com/index.php/2018/05/'> mai 2018 &nbsp;(6)</option>
	<option value='https://radiorfa.com/index.php/2018/04/'> avril 2018 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2018/03/'> mars 2018 &nbsp;(5)</option>
	<option value='https://radiorfa.com/index.php/2018/02/'> février 2018 &nbsp;(10)</option>
	<option value='https://radiorfa.com/index.php/2018/01/'> janvier 2018 &nbsp;(6)</option>
	<option value='https://radiorfa.com/index.php/2017/12/'> décembre 2017 &nbsp;(7)</option>
	<option value='https://radiorfa.com/index.php/2017/11/'> novembre 2017 &nbsp;(4)</option>
	<option value='https://radiorfa.com/index.php/2017/10/'> octobre 2017 &nbsp;(6)</option>
	<option value='https://radiorfa.com/index.php/2017/09/'> septembre 2017 &nbsp;(6)</option>
	<option value='https://radiorfa.com/index.php/2017/08/'> août 2017 &nbsp;(8)</option>
	<option value='https://radiorfa.com/index.php/2017/07/'> juillet 2017 &nbsp;(7)</option>
	<option value='https://radiorfa.com/index.php/2017/06/'> juin 2017 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2017/05/'> mai 2017 &nbsp;(8)</option>
	<option value='https://radiorfa.com/index.php/2017/04/'> avril 2017 &nbsp;(5)</option>
	<option value='https://radiorfa.com/index.php/2017/03/'> mars 2017 &nbsp;(7)</option>
	<option value='https://radiorfa.com/index.php/2017/02/'> février 2017 &nbsp;(8)</option>
	<option value='https://radiorfa.com/index.php/2017/01/'> janvier 2017 &nbsp;(7)</option>
	<option value='https://radiorfa.com/index.php/2016/12/'> décembre 2016 &nbsp;(4)</option>
	<option value='https://radiorfa.com/index.php/2016/11/'> novembre 2016 &nbsp;(8)</option>
	<option value='https://radiorfa.com/index.php/2016/10/'> octobre 2016 &nbsp;(6)</option>
	<option value='https://radiorfa.com/index.php/2016/09/'> septembre 2016 &nbsp;(7)</option>
	<option value='https://radiorfa.com/index.php/2016/08/'> août 2016 &nbsp;(8)</option>
	<option value='https://radiorfa.com/index.php/2016/07/'> juillet 2016 &nbsp;(6)</option>
	<option value='https://radiorfa.com/index.php/2016/06/'> juin 2016 &nbsp;(5)</option>
	<option value='https://radiorfa.com/index.php/2016/05/'> mai 2016 &nbsp;(4)</option>
	<option value='https://radiorfa.com/index.php/2016/04/'> avril 2016 &nbsp;(8)</option>
	<option value='https://radiorfa.com/index.php/2016/03/'> mars 2016 &nbsp;(5)</option>
	<option value='https://radiorfa.com/index.php/2016/02/'> février 2016 &nbsp;(5)</option>
	<option value='https://radiorfa.com/index.php/2016/01/'> janvier 2016 &nbsp;(5)</option>
	<option value='https://radiorfa.com/index.php/2015/12/'> décembre 2015 &nbsp;(7)</option>
	<option value='https://radiorfa.com/index.php/2015/11/'> novembre 2015 &nbsp;(4)</option>
	<option value='https://radiorfa.com/index.php/2015/10/'> octobre 2015 &nbsp;(10)</option>
	<option value='https://radiorfa.com/index.php/2015/09/'> septembre 2015 &nbsp;(5)</option>
	<option value='https://radiorfa.com/index.php/2015/08/'> août 2015 &nbsp;(3)</option>
	<option value='https://radiorfa.com/index.php/2015/07/'> juillet 2015 &nbsp;(3)</option>
	<option value='https://radiorfa.com/index.php/2015/06/'> juin 2015 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2015/05/'> mai 2015 &nbsp;(1)</option>
	<option value='https://radiorfa.com/index.php/2015/04/'> avril 2015 &nbsp;(6)</option>
	<option value='https://radiorfa.com/index.php/2015/03/'> mars 2015 &nbsp;(4)</option>
	<option value='https://radiorfa.com/index.php/2015/02/'> février 2015 &nbsp;(5)</option>
	<option value='https://radiorfa.com/index.php/2015/01/'> janvier 2015 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2014/12/'> décembre 2014 &nbsp;(8)</option>
	<option value='https://radiorfa.com/index.php/2014/11/'> novembre 2014 &nbsp;(4)</option>
	<option value='https://radiorfa.com/index.php/2014/10/'> octobre 2014 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2014/09/'> septembre 2014 &nbsp;(7)</option>
	<option value='https://radiorfa.com/index.php/2014/08/'> août 2014 &nbsp;(7)</option>
	<option value='https://radiorfa.com/index.php/2014/07/'> juillet 2014 &nbsp;(11)</option>
	<option value='https://radiorfa.com/index.php/2014/06/'> juin 2014 &nbsp;(10)</option>
	<option value='https://radiorfa.com/index.php/2014/05/'> mai 2014 &nbsp;(6)</option>
	<option value='https://radiorfa.com/index.php/2014/04/'> avril 2014 &nbsp;(7)</option>
	<option value='https://radiorfa.com/index.php/2014/03/'> mars 2014 &nbsp;(4)</option>
	<option value='https://radiorfa.com/index.php/2014/02/'> février 2014 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2014/01/'> janvier 2014 &nbsp;(7)</option>
	<option value='https://radiorfa.com/index.php/2013/12/'> décembre 2013 &nbsp;(7)</option>
	<option value='https://radiorfa.com/index.php/2013/11/'> novembre 2013 &nbsp;(7)</option>
	<option value='https://radiorfa.com/index.php/2013/10/'> octobre 2013 &nbsp;(6)</option>
	<option value='https://radiorfa.com/index.php/2013/06/'> juin 2013 &nbsp;(4)</option>

		</select>


			</aside>				</div>
			</div>
					<footer id="colophon" class="clearfix colormag-footer--classic">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="block-6" class="widget widget_block widget_search clearfix"><form role="search" method="get" action="https://radiorfa.com/" class="wp-block-search__button-inside wp-block-search__icon-button wp-block-search"><label for="wp-block-search__input-1" class="wp-block-search__label" >Recherche</label><div class="wp-block-search__inside-wrapper " ><input type="search" id="wp-block-search__input-1" class="wp-block-search__input wp-block-search__input " name="s" value="" placeholder=""  required /><button type="submit" class="wp-block-search__button has-icon wp-element-button"  aria-label="Recherche"><svg class="search-icon" viewBox="0 0 24 24" width="24" height="24">
					<path d="M13.5 6C10.5 6 8 8.5 8 11.5c0 1.1.3 2.1.9 3l-3.4 3 1 1.1 3.4-2.9c1 .9 2.2 1.4 3.6 1.4 3 0 5.5-2.5 5.5-5.5C19 8.5 16.5 6 13.5 6zm0 9.5c-2.2 0-4-1.8-4-4s1.8-4 4-4 4 1.8 4 4-1.8 4-4 4z"></path>
				</svg></button></div></form></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
									</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
					<aside id="siteorigin-panels-builder-4" class="widget widget_siteorigin-panels-builder clearfix"><div id="pl-w61f98c23b20c5"  class="panel-layout" ><div id="pg-w61f98c23b20c5-0"  class="panel-grid panel-has-style" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-w61f98c23b20c5-0" data-stretch-type="full-stretched-padded" ><div id="pgc-w61f98c23b20c5-0-0"  class="panel-grid-cell" ><div id="panel-w61f98c23b20c5-0-0-0" class="so-panel widget widget_sow-headline panel-first-child panel-last-child" data-index="0" ><div
			
			class="so-widget-sow-headline so-widget-sow-headline-default-dfa0bc55d1d2 so-widget-fittext-wrapper"
			 data-fit-text-compressor="0.85"
		><div class="sow-headline-container ">
	<h1 class='sow-headline'>NOS PARTENAIRES FINANCIERS</h1>					<div class="decoration">
						<div class="decoration-inside"></div>
					</div>
					<p class='sow-sub-headline'>Nous remercions Patrimoine canadien et le Fonds canadien de la radio communautaire pour leur appui financier.</p></div></div></div></div></div></div><div id="pg-w61f98c23b20c5-1"  class="panel-grid panel-has-style" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-w61f98c23b20c5-1" data-stretch-type="full-stretched" ><div id="pgc-w61f98c23b20c5-1-0"  class="panel-grid-cell panel-grid-cell-empty" ></div><div id="pgc-w61f98c23b20c5-1-1"  class="panel-grid-cell panel-grid-cell-empty" ></div><div id="pgc-w61f98c23b20c5-1-2"  class="panel-grid-cell" ><div id="panel-w61f98c23b20c5-1-2-0" class="so-panel widget widget_sow-image panel-first-child panel-last-child" data-index="1" ><div
			
			class="so-widget-sow-image so-widget-sow-image-default-6b88c04c1f9b"
			
		>

<div class="sow-image-container">
			<a href="https://www.canada.ca/fr/patrimoine-canadien.html"
			target="_blank" rel="noopener noreferrer" 		>
			<img src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2022/01/PatrimoinePCH.png?fit=775%2C104&amp;ssl=1" width="775" height="104" srcset="https://i0.wp.com/radiorfa.com/wp-content/uploads/2022/01/PatrimoinePCH.png?w=775&amp;ssl=1 775w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2022/01/PatrimoinePCH.png?resize=300%2C40&amp;ssl=1 300w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2022/01/PatrimoinePCH.png?resize=120%2C16&amp;ssl=1 120w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2022/01/PatrimoinePCH.png?resize=768%2C103&amp;ssl=1 768w" title="Patrimoine canadien" alt="Patrimoine canadien" loading="lazy" 		class="so-widget-image"/>
	</a></div>

</div></div></div><div id="pgc-w61f98c23b20c5-1-3"  class="panel-grid-cell" ><div id="panel-w61f98c23b20c5-1-3-0" class="so-panel widget widget_sow-image panel-first-child panel-last-child" data-index="2" ><div
			
			class="so-widget-sow-image so-widget-sow-image-default-6b88c04c1f9b"
			
		>

<div class="sow-image-container">
			<a href="https://crfc-fcrc.ca/"
			target="_blank" rel="noopener noreferrer" 		>
			<img src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2022/01/fcrc_crfc.png?fit=426%2C104&amp;ssl=1" width="426" height="104" srcset="https://i0.wp.com/radiorfa.com/wp-content/uploads/2022/01/fcrc_crfc.png?w=426&amp;ssl=1 426w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2022/01/fcrc_crfc.png?resize=300%2C73&amp;ssl=1 300w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2022/01/fcrc_crfc.png?resize=120%2C29&amp;ssl=1 120w" title="Fonds canadien de la radio communautaire" alt="Fonds canadien de la radio communautaire" loading="lazy" 		class="so-widget-image"/>
	</a></div>

</div></div></div><div id="pgc-w61f98c23b20c5-1-4"  class="panel-grid-cell panel-grid-cell-empty panel-grid-cell-mobile-last" ></div><div id="pgc-w61f98c23b20c5-1-5"  class="panel-grid-cell panel-grid-cell-empty" ></div></div></div></div></aside><aside id="sow-social-media-buttons-4" class="widget widget_sow-social-media-buttons clearfix"><div
			
			class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-wire-75b5f82de2e8"
			
		>
<h3 class="widget-title"><span>MÉDIAS SOCIAUX</span></h3>
<div class="social-media-button-container">
	
		<a class="ow-button-hover sow-social-media-button-twitter-0 sow-social-media-button" title="L&#039;Alliance des radios communautaires du Canada sur Twitter" aria-label="L&#039;Alliance des radios communautaires du Canada sur Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/arcducanada" >
			<span>
								<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf099;"
		 
		aria-hidden="true"></span>							</span>
		</a>
	
		<a class="ow-button-hover sow-social-media-button-facebook-0 sow-social-media-button" title="L&#039;Alliance des radios communautaires du Canada sur Facebook" aria-label="L&#039;Alliance des radios communautaires du Canada sur Facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/arcducanada" >
			<span>
								<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf39e;"
		 
		aria-hidden="true"></span>							</span>
		</a>
	
		<a class="ow-button-hover sow-social-media-button-youtube-0 sow-social-media-button" title="L&#039;Alliance des radios communautaires du Canada sur Youtube" aria-label="L&#039;Alliance des radios communautaires du Canada sur Youtube" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/radiorfa" >
			<span>
								<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf167;"
		 
		aria-hidden="true"></span>							</span>
		</a>
	
		<a class="ow-button-hover sow-social-media-button-soundcloud-0 sow-social-media-button" title="L&#039;Alliance des radios communautaires du Canada sur Soundcloud" aria-label="L&#039;Alliance des radios communautaires du Canada sur Soundcloud" target="_blank" rel="noopener noreferrer" href="https://soundcloud.com/arcducanada" >
			<span>
								<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf1be;"
		 
		aria-hidden="true"></span>							</span>
		</a>
	</div>
</div></aside>				</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
					</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2022 <a href="https://radiorfa.com/" title="L&#039;Alliance des radios communautaires du Canada" ><span>L&#039;Alliance des radios communautaires du Canada</span></a>. Tous droits réservés.<br>Theme <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> par ThemeGrill. Propulsé par <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
				<!--loader-->
		<div id="eazy_ad_unblocker_loading"></div>
		<!--loader end-->
		<div style="display:none"><!--footer fix-->
		<div id="catch-2c17c66a2741b66db47da8ac9fee7dfd" title="Merci de désactiver votre bloqueur de publicités">
		  <p>Nos bannières ne sont ni intrusives, ni inopportunes.</p>
<p>Elles sont une source de revenus pour notre organisation sans but lucratif, ainsi qu&rsquo;une façon de promouvoir les activités de nos collaborateurs et partenaires annonceurs.</p>
		  <!--refresh button--eazy-ad-unblocker-refresh-btn-->
		  <button class="ui-button ui-widget ui-corner-all gone-3e83864c98b53c71344e5585f7a6d5cb" onclick="javascript:location.reload();">
		  <img src="https://radiorfa.com/wp-content/plugins/eazy-ad-unblocker/images/refresh.png" alt="Refresh" />
		  </button>
		  <!--end refresh button-->
		</div> 
	</div><!--End footer fix-->
		<style>
			.adsBanner{
					background-color: transparent;
					height: 1px;
					width: 1px;
				}
				
				#eazy_ad_unblocker_loading{
					position: absolute;
					top: 0px;
					left: 0px;
					width: 100%;
					height: 100%;
					background: #fff url('https://radiorfa.com/wp-content/plugins/eazy-ad-unblocker/images/loader.gif') no-repeat center center;
					z-index: 9999;
					display: none;
				}
			</style>
			<div id="pretty-807f7721f283"><!--wrapfabtest March 22 2021-->
				<div class="adsBanner"><!--adsBanner-->
				</div>
			</div>
				<style type="text/css"></style>
				
		
	
						                <style type="text/css" media="all"
                       id="siteorigin-panels-layouts-footer">/* Layout w61f98c23b20c5 */ #pgc-w61f98c23b20c5-0-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pg-w61f98c23b20c5-0 , #pl-w61f98c23b20c5 .so-panel:last-of-type { margin-bottom:0px } #pgc-w61f98c23b20c5-1-0 , #pgc-w61f98c23b20c5-1-1 , #pgc-w61f98c23b20c5-1-2 , #pgc-w61f98c23b20c5-1-3 , #pgc-w61f98c23b20c5-1-4 , #pgc-w61f98c23b20c5-1-5 { width:16.6667%;width:calc(16.6667% - ( 0.83333333333333 * 30px ) ) } #pg-w61f98c23b20c5-1 { margin-bottom:-30px } #pl-w61f98c23b20c5 .so-panel { margin-bottom:30px } #pg-w61f98c23b20c5-0> .panel-row-style { background-color:#303440;padding:20px 20px 20px 20px } #pg-w61f98c23b20c5-0.panel-has-style > .panel-row-style, #pg-w61f98c23b20c5-0.panel-no-style { -webkit-align-items:stretch;align-items:stretch } #pg-w61f98c23b20c5-1> .panel-row-style { background-color:#303440;padding:0% 10% 0% 10% } #pg-w61f98c23b20c5-1.panel-has-style > .panel-row-style, #pg-w61f98c23b20c5-1.panel-no-style { -webkit-align-items:flex-start;align-items:flex-start } @media (max-width:780px){ #pg-w61f98c23b20c5-0.panel-no-style, #pg-w61f98c23b20c5-0.panel-has-style > .panel-row-style, #pg-w61f98c23b20c5-0 , #pg-w61f98c23b20c5-1.panel-no-style, #pg-w61f98c23b20c5-1.panel-has-style > .panel-row-style, #pg-w61f98c23b20c5-1 { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-w61f98c23b20c5-0 > .panel-grid-cell , #pg-w61f98c23b20c5-0 > .panel-row-style > .panel-grid-cell , #pg-w61f98c23b20c5-1 > .panel-grid-cell , #pg-w61f98c23b20c5-1 > .panel-row-style > .panel-grid-cell { width:100%;margin-right:0 } #pgc-w61f98c23b20c5-1-0 , #pgc-w61f98c23b20c5-1-1 , #pgc-w61f98c23b20c5-1-2 , #pgc-w61f98c23b20c5-1-3 , #pgc-w61f98c23b20c5-1-4 { margin-bottom:30px } #pl-w61f98c23b20c5 .panel-grid-cell { padding:0 } #pl-w61f98c23b20c5 .panel-grid .panel-grid-cell-empty { display:none } #pl-w61f98c23b20c5 .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px } #pg-w61f98c23b20c5-0> .panel-row-style , #pg-w61f98c23b20c5-1> .panel-row-style { padding:45px 0px 45px 0px }  } </style><noscript><link rel='stylesheet' id='eazy-jquery-ui-css-css' href='https://radiorfa.com/wp-content/plugins/eazy-ad-unblocker/css/themes/ui-lightness/jquery-ui.min.css.php?ver=5152da9fb2ac5e7bcb34bb04eb25a7b4' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='eazy-jquery-ui-css-css' href='https://radiorfa.com/wp-content/plugins/eazy-ad-unblocker/css/themes/ui-lightness/jquery-ui.min.css.php?ver=5152da9fb2ac5e7bcb34bb04eb25a7b4' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='eazy-custom-ui-css-css' href='https://radiorfa.com/wp-content/plugins/eazy-ad-unblocker/css/style.css.php?ver=1.1.12' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='eazy-custom-ui-css-css' href='https://radiorfa.com/wp-content/plugins/eazy-ad-unblocker/css/style.css.php?ver=1.1.12' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='sow-headline-default-dfa0bc55d1d2-css' href='https://radiorfa.com/wp-content/uploads/siteorigin-widgets/sow-headline-default-dfa0bc55d1d2.css?ver=5152da9fb2ac5e7bcb34bb04eb25a7b4' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='sow-headline-default-dfa0bc55d1d2-css' href='https://radiorfa.com/wp-content/uploads/siteorigin-widgets/sow-headline-default-dfa0bc55d1d2.css?ver=5152da9fb2ac5e7bcb34bb04eb25a7b4' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='sow-image-default-6b88c04c1f9b-css' href='https://radiorfa.com/wp-content/uploads/siteorigin-widgets/sow-image-default-6b88c04c1f9b.css?ver=5152da9fb2ac5e7bcb34bb04eb25a7b4' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='sow-image-default-6b88c04c1f9b-css' href='https://radiorfa.com/wp-content/uploads/siteorigin-widgets/sow-image-default-6b88c04c1f9b.css?ver=5152da9fb2ac5e7bcb34bb04eb25a7b4' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='siteorigin-panels-front-css' href='https://radiorfa.com/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.18.3' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='siteorigin-panels-front-css' href='https://radiorfa.com/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.18.3' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='sow-social-media-buttons-wire-75b5f82de2e8-css' href='https://radiorfa.com/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-wire-75b5f82de2e8.css?ver=5152da9fb2ac5e7bcb34bb04eb25a7b4' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='sow-social-media-buttons-wire-75b5f82de2e8-css' href='https://radiorfa.com/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-wire-75b5f82de2e8.css?ver=5152da9fb2ac5e7bcb34bb04eb25a7b4' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='siteorigin-widget-icon-font-fontawesome-css' href='https://radiorfa.com/wp-content/plugins/so-widgets-bundle/icons/fontawesome/style.css?ver=5152da9fb2ac5e7bcb34bb04eb25a7b4' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='siteorigin-widget-icon-font-fontawesome-css' href='https://radiorfa.com/wp-content/plugins/so-widgets-bundle/icons/fontawesome/style.css?ver=5152da9fb2ac5e7bcb34bb04eb25a7b4' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='pppublic-css' href='https://radiorfa.com/wp-content/plugins/podcast-player/frontend/css/podcast-player-public.css?ver=6.1.0' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='pppublic-css' href='https://radiorfa.com/wp-content/plugins/podcast-player/frontend/css/podcast-player-public.css?ver=6.1.0' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />









































<script data-jetpack-boost="ignore" type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>













<style>
  .wptpa_song_infrmtn,
  .wptpa_currenttime,
  .wptpa_duration,
  .wptpa_song,
  .wptpa_dwn_cnt,
  .wptpa_play_cnt,
  .wptpa_num,
  .wptpa_h2,
  .wptpa_ads{
    font-family: inherit;
  }
  .wptpa_player {
    background: #F47D00 !important;
  }
  .wptpa_heading:before,
  .wptpa_heading:after {
    background: #07004D !important;
  }
  .wptpa_song_infrmtn {
    color: #07004D !important;
  }
  .wptpa_btn .wptpa_icon {
    fill: #2C2A2E;
  }

  .wptpa_btn.actv .wptpa_icon,
  .wptpa_btn:hover .wptpa_icon{
    fill: #FFFFFF;
  }
  .wptpa_btn:before{
    background: #2C2A2E !important;
  }

  .wptpa_player .wptpa_seek,
  .wptpa_player .wptpa_loader {
    background: #FFC98F !important;
  }
  .wptpa_player .wptpa_seek span,
  .wptpa_progress {
    background: #CE7F11 !important;
  }
  .wptpa_ads,
  .wptpa_currenttime,
  .wptpa_duration {
    color: #000000 !important;
  }
  .wptpa_volume_seek:before {
    background: #FFC98F !important;
  }

  .wptpa_volume_value {
    background: #CE7F11 !important;
  }
  .wptpa_pllst_itm {
    border-bottom: 1px solid rgba(255, 255, 255, 0.25) !important;
    background: #FFB361 !important;
    color: #000000 !important;
  }
  .wptpa_pllst_itm.crrnt,
  .wptpa_pllst_itm:hover {
    background: #FB9922 !important;
    color: #FFFFFF !important;
  }
  .wptpa_pllst_itm:last-child {
    border-bottom: 0px solid rgba(255, 255, 255, 0.25) !important;
  }
  .wptpa_bars,
  .wptpa_bars:before,
  .wptpa_bars:after{
    background: #000000 !important;
  }
  .wptpa_line {
    border-color: #000000 !important;
  }
  .wptpa_pllst_itm .wptpa_icon {
    fill: #000000;
  }
  .wptpa_dwn_cnt,
  .wptpa_play_cnt {
    color: #000000 !important;
  }
  .wptpa_scroll_bar {
    background: #000000 !important;
  }
  </style>
  	<iframe src='https://widgets.wp.com/likes/master.html?ver=202245#ver=202245&#038;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- AdRotate JS -->

<!-- /AdRotate JS -->

	
	<svg style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><symbol id="icon-pp-pause" viewBox="0 0 32 32"><path d="M7.661 4c-1.289 0-2.333 1.045-2.333 2.333v0 19.333c0 1.288 1.045 2.333 2.333 2.333h4.667c1.289 0 2.333-1.045 2.333-2.333v0-19.333c0-1.289-1.045-2.333-2.333-2.333v0h-4.667z"></path><path d="M19.661 4c-1.289 0-2.333 1.045-2.333 2.333v0 19.333c0 1.288 1.045 2.333 2.333 2.333h4.667c1.289 0 2.333-1.045 2.333-2.333v0-19.333c0-1.289-1.045-2.333-2.333-2.333h-4.667z"></path></symbol><symbol id="icon-pp-x" viewBox="0 0 32 32"><path d="M31.708 25.708c-0-0-0-0-0-0l-9.708-9.708 9.708-9.708c0-0 0-0 0-0 0.105-0.105 0.18-0.227 0.229-0.357 0.133-0.356 0.057-0.771-0.229-1.057l-4.586-4.586c-0.286-0.286-0.702-0.361-1.057-0.229-0.13 0.048-0.252 0.124-0.357 0.228 0 0-0 0-0 0l-9.708 9.708-9.708-9.708c-0-0-0-0-0-0-0.105-0.104-0.227-0.18-0.357-0.228-0.356-0.133-0.771-0.057-1.057 0.229l-4.586 4.586c-0.286 0.286-0.361 0.702-0.229 1.057 0.049 0.13 0.124 0.252 0.229 0.357 0 0 0 0 0 0l9.708 9.708-9.708 9.708c-0 0-0 0-0 0-0.104 0.105-0.18 0.227-0.229 0.357-0.133 0.355-0.057 0.771 0.229 1.057l4.586 4.586c0.286 0.286 0.702 0.361 1.057 0.229 0.13-0.049 0.252-0.124 0.357-0.229 0-0 0-0 0-0l9.708-9.708 9.708 9.708c0 0 0 0 0 0 0.105 0.105 0.227 0.18 0.357 0.229 0.356 0.133 0.771 0.057 1.057-0.229l4.586-4.586c0.286-0.286 0.362-0.702 0.229-1.057-0.049-0.13-0.124-0.252-0.229-0.357z"></path></symbol><symbol id="icon-pp-maximize" viewBox="0 0 32 32"><path d="M32 0h-13l5 5-6 6 3 3 6-6 5 5z"></path><path d="M32 32v-13l-5 5-6-6-3 3 6 6-5 5z"></path><path d="M0 32h13l-5-5 6-6-3-3-6 6-5-5z"></path><path d="M0 0v13l5-5 6 6 3-3-6-6 5-5z"></path></symbol><symbol id="icon-pp-minimize" viewBox="0 0 32 32"><path d="M18 14h13l-5-5 6-6-3-3-6 6-5-5z"></path><path d="M18 18v13l5-5 6 6 3-3-6-6 5-5z"></path><path d="M14 18h-13l5 5-6 6 3 3 6-6 5 5z"></path><path d="M14 14v-13l-5 5-6-6-3 3 6 6-5 5z"></path></symbol><symbol id="icon-pp-drop-down" viewBox="0 0 32 32"><path d="M7.226 12.077c0.698-0.714 1.669-0.77 2.522 0l6.253 5.995 6.253-5.995c0.853-0.77 1.826-0.714 2.518 0 0.698 0.712 0.653 1.915 0 2.584-0.65 0.669-7.512 7.203-7.512 7.203-0.347 0.357-0.803 0.536-1.259 0.536s-0.912-0.179-1.262-0.536c0 0-6.859-6.534-7.512-7.203-0.654-0.669-0.698-1.872 0-2.584z"></path></symbol><symbol id="icon-pp-play" viewBox="0 0 32 32"><path d="M7 28c-0.552 0-1-0.448-1-1v0-22c0-0.552 0.448-1 1-1 0.184 0 0.357 0.050 0.506 0.137l-0.005-0.003 19 11c0.3 0.176 0.498 0.498 0.498 0.865s-0.198 0.689-0.494 0.862l-0.005 0.003-19 11c-0.144 0.085-0.316 0.135-0.501 0.135v0z"></path></symbol><symbol id="icon-pp-refresh" viewBox="0 0 32 32"><path d="M32 16c-0.040-2.089-0.493-4.172-1.331-6.077-0.834-1.906-2.046-3.633-3.533-5.060-1.486-1.428-3.248-2.557-5.156-3.302-1.906-0.748-3.956-1.105-5.981-1.061-2.025 0.040-4.042 0.48-5.885 1.292-1.845 0.809-3.517 1.983-4.898 3.424s-2.474 3.147-3.193 4.994c-0.722 1.846-1.067 3.829-1.023 5.79 0.040 1.961 0.468 3.911 1.254 5.694 0.784 1.784 1.921 3.401 3.316 4.736 1.394 1.336 3.046 2.391 4.832 3.085 1.785 0.697 3.701 1.028 5.598 0.985 1.897-0.040 3.78-0.455 5.502-1.216 1.723-0.759 3.285-1.859 4.574-3.208 1.29-1.348 2.308-2.945 2.977-4.67 0.407-1.046 0.684-2.137 0.829-3.244 0.039 0.002 0.078 0.004 0.118 0.004 1.105 0 2-0.895 2-2 0-0.056-0.003-0.112-0.007-0.167h0.007zM28.822 21.311c-0.733 1.663-1.796 3.169-3.099 4.412s-2.844 2.225-4.508 2.868c-1.663 0.646-3.447 0.952-5.215 0.909-1.769-0.041-3.519-0.429-5.119-1.14-1.602-0.708-3.053-1.734-4.25-2.991s-2.141-2.743-2.76-4.346c-0.621-1.603-0.913-3.319-0.871-5.024 0.041-1.705 0.417-3.388 1.102-4.928 0.683-1.541 1.672-2.937 2.883-4.088s2.642-2.058 4.184-2.652c1.542-0.596 3.192-0.875 4.832-0.833 1.641 0.041 3.257 0.404 4.736 1.064 1.48 0.658 2.82 1.609 3.926 2.774s1.975 2.54 2.543 4.021c0.57 1.481 0.837 3.064 0.794 4.641h0.007c-0.005 0.055-0.007 0.11-0.007 0.167 0 1.032 0.781 1.88 1.784 1.988-0.195 1.088-0.517 2.151-0.962 3.156z"></path></symbol><symbol id="icon-pp-arrow-up" viewBox="0 0 32 32"><path d="M30.054 23.768l-2.964 2.946c-0.446 0.446-1.161 0.446-1.607 0l-9.482-9.482-9.482 9.482c-0.446 0.446-1.161 0.446-1.607 0l-2.964-2.946c-0.446-0.446-0.446-1.179 0-1.625l13.25-13.232c0.446-0.446 1.161-0.446 1.607 0l13.25 13.232c0.446 0.446 0.446 1.179 0 1.625z"></path></symbol><symbol id="icon-pp-previous" viewBox="0 0 32 32"><path d="M3.667 26.667c0 0.736 0.597 1.333 1.333 1.333s1.333-0.597 1.333-1.333v0-21.333c0-0.736-0.597-1.333-1.333-1.333s-1.333 0.597-1.333 1.333v0 21.333z"></path><path d="M27.667 25.404c0 1.899-2.149 3.003-3.693 1.896l-13.96-10.009c-0.592-0.429-0.973-1.118-0.973-1.896 0-0.821 0.424-1.542 1.064-1.958l0.009-0.005 13.96-8.955c1.553-0.997 3.593 0.119 3.593 1.964v18.964z"></path></symbol><symbol id="icon-pp-rotate-ccw" viewBox="0 0 32 32"><path d="M4.797 5.6c0-0.442 0.358-0.8 0.8-0.8s0.8 0.358 0.8 0.8v0 3.53c2.356-2.661 5.78-4.33 9.594-4.33 4.997 0 9.324 2.864 11.43 7.041l0.034 0.073c0.054 0.105 0.086 0.229 0.086 0.36 0 0.442-0.358 0.8-0.8 0.8-0.314 0-0.586-0.181-0.717-0.445l-0.002-0.005c-1.872-3.718-5.658-6.224-10.030-6.224-3.789 0-7.139 1.883-9.164 4.764l-0.024 0.036h5.194c0.442 0 0.8 0.358 0.8 0.8s-0.358 0.8-0.8 0.8v0h-6.4c-0.442 0-0.8-0.358-0.8-0.8v0-6.4zM12.8 16.8c-0-0.442-0.358-0.8-0.8-0.8-0.165 0-0.319 0.050-0.446 0.136l0.003-0.002-2.4 1.6c-0.205 0.147-0.337 0.384-0.337 0.653 0 0.442 0.358 0.8 0.8 0.8 0.157 0 0.303-0.045 0.427-0.123l-0.003 0.002 1.157-0.771v8.106c0 0.442 0.358 0.8 0.8 0.8s0.8-0.358 0.8-0.8v0-9.6zM20.005 16c-1.496 0-2.555 0.699-3.194 1.808-0.602 1.045-0.806 2.411-0.806 3.792s0.205 2.747 0.806 3.792c0.638 1.109 1.698 1.808 3.194 1.808s2.555-0.699 3.194-1.808c0.602-1.045 0.806-2.411 0.806-3.792s-0.205-2.747-0.806-3.792c-0.638-1.109-1.698-1.808-3.194-1.808zM17.605 21.6c0-1.269 0.195-2.304 0.592-2.995 0.363-0.629 0.904-1.005 1.808-1.005s1.445 0.376 1.808 1.005c0.397 0.691 0.592 1.726 0.592 2.995s-0.195 2.304-0.592 2.995c-0.363 0.629-0.904 1.005-1.808 1.005s-1.445-0.376-1.808-1.005c-0.397-0.691-0.592-1.726-0.592-2.995z"></path></symbol><symbol id="icon-pp-rotate-cw" viewBox="0 0 32 32"><path d="M26.4 4.8c0.442 0 0.8 0.358 0.8 0.8v0 6.4c0 0.442-0.358 0.8-0.8 0.8v0h-6.4c-0.442 0-0.8-0.358-0.8-0.8s0.358-0.8 0.8-0.8v0h5.2c-2.049-2.917-5.399-4.8-9.188-4.8-4.372 0-8.158 2.506-10.001 6.159l-0.029 0.064c-0.134 0.265-0.404 0.444-0.717 0.444-0.442 0-0.8-0.358-0.8-0.8 0-0.13 0.031-0.252 0.086-0.361l-0.002 0.005c2.14-4.249 6.467-7.114 11.464-7.114 3.812 0 7.234 1.667 9.578 4.311l0.012 0.013v-3.523c0-0.442 0.358-0.8 0.8-0.8v0zM21.605 16c-1.496 0-2.555 0.699-3.194 1.808-0.602 1.045-0.806 2.411-0.806 3.792s0.205 2.747 0.806 3.792c0.638 1.109 1.698 1.808 3.194 1.808s2.555-0.699 3.194-1.808c0.602-1.045 0.806-2.411 0.806-3.792s-0.205-2.747-0.806-3.792c-0.638-1.109-1.698-1.808-3.194-1.808zM19.205 21.6c0-1.269 0.195-2.304 0.592-2.995 0.363-0.629 0.904-1.005 1.808-1.005s1.445 0.376 1.808 1.005c0.397 0.691 0.592 1.726 0.592 2.995s-0.195 2.304-0.592 2.995c-0.363 0.629-0.904 1.005-1.808 1.005s-1.445-0.376-1.808-1.005c-0.397-0.691-0.592-1.726-0.592-2.995zM8.234 18.566c0.145 0.145 0.345 0.234 0.566 0.234 0.219 0 0.418-0.088 0.562-0.231l-0 0 0.003-0.002c0.196-0.17 0.415-0.324 0.649-0.454l0.020-0.010c0.568-0.317 1.245-0.504 1.966-0.504h0c0.957 0 1.568 0.259 1.923 0.56 0.297 0.237 0.485 0.598 0.485 1.003 0 0.006-0 0.011-0 0.017v-0.001c-0.016 0.656-0.646 1.621-2.408 1.621-0.442 0-0.8 0.358-0.8 0.8s0.358 0.8 0.8 0.8v0c1.762 0 2.392 0.963 2.408 1.621 0 0.005 0 0.010 0 0.016 0 0.405-0.188 0.767-0.482 1.001l-0.003 0.002c-0.354 0.301-0.966 0.56-1.923 0.56-0.94-0-1.806-0.317-2.498-0.85l0.010 0.007c-0.055-0.043-0.103-0.084-0.149-0.126l0.002 0.002c-0.145-0.144-0.344-0.233-0.565-0.233s-0.422 0.090-0.566 0.235l-0 0c-0.539 0.541 0 1.133 0 1.133l0.090 0.082c0.277 0.24 0.586 0.457 0.916 0.64l0.028 0.014c0.638 0.349 1.568 0.698 2.733 0.698 1.243 0 2.25-0.339 2.958-0.939 0.71-0.603 1.072-1.434 1.050-2.282-0.024-0.942-0.496-1.795-1.299-2.379 0.805-0.584 1.275-1.437 1.299-2.379 0-0.018 0.001-0.038 0.001-0.059 0-0.893-0.407-1.691-1.045-2.219l-0.005-0.004c-0.709-0.598-1.715-0.939-2.958-0.939-1.314 0.001-2.523 0.446-3.487 1.194l0.013-0.010c-0.097 0.076-0.183 0.149-0.265 0.225l0.003-0.003-0.019 0.016-0.006 0.008-0.003 0.003c-0.145 0.145-0.235 0.345-0.235 0.566s0.090 0.422 0.235 0.566l0 0zM9.365 24.632h-0.002z"></path></symbol><symbol id="icon-pp-next" viewBox="0 0 32 32"><path d="M28 5.333c0-0.736-0.597-1.333-1.333-1.333s-1.333 0.597-1.333 1.333v0 21.333c0 0.736 0.597 1.333 1.333 1.333s1.333-0.597 1.333-1.333v0-21.333z"></path><path d="M4 6.596c0-1.899 2.149-3.003 3.693-1.896l13.96 10.009c0.592 0.429 0.973 1.118 0.973 1.896 0 0.821-0.424 1.542-1.064 1.958l-0.009 0.006-13.96 8.955c-1.553 0.996-3.593-0.119-3.593-1.964v-18.964z"></path></symbol><symbol id="icon-pp-download" viewBox="0 0 32 32"><path d="M16 18l8-8h-6v-8h-4v8h-6zM23.273 14.727l-2.242 2.242 8.128 3.031-13.158 4.907-13.158-4.907 8.127-3.031-2.242-2.242-8.727 3.273v8l16 6 16-6v-8z"></path></symbol><symbol id="icon-pp-share" viewBox="0 0 32 32"><path d="M8.996 5.333h4.619c0.552 0 1 0.448 1 1 0 0.504-0.373 0.921-0.858 0.99l-0.005 0.001-0.136 0.009h-4.619c-0 0-0 0-0 0-1.585 0-2.882 1.229-2.992 2.785l-0.001 0.010-0.007 0.205v12.667c0 0 0 0 0 0 0 1.585 1.229 2.882 2.785 2.992l0.010 0.001 0.205 0.007h12.667c0 0 0 0 0 0 1.585 0 2.882-1.229 2.992-2.785l0.001-0.010 0.007-0.205v-0.664c-0-0.003-0-0.006-0-0.009 0-0.552 0.448-1 1-1 0.508 0 0.927 0.379 0.991 0.869l0.001 0.005 0.008 0.135v0.664c0 0 0 0 0 0 0 2.668-2.089 4.847-4.72 4.992l-0.013 0.001-0.267 0.007h-12.667c-0 0-0 0-0 0-2.668 0-4.847-2.089-4.992-4.72l-0.001-0.013-0.007-0.267v-12.667c0-0 0-0 0-0 0-2.668 2.089-4.847 4.72-4.992l0.013-0.001 0.267-0.007zM19.333 8.725v-3.725c0-0 0-0 0-0.001 0-0.552 0.448-1 1-1 0.219 0 0.421 0.070 0.586 0.189l-0.003-0.002 0.109 0.092 7.992 7.667c0.373 0.357 0.408 0.933 0.103 1.329l-0.103 0.113-7.992 7.669c-0.179 0.173-0.424 0.279-0.693 0.279-0.502 0-0.918-0.37-0.989-0.852l-0.001-0.005-0.009-0.143v-3.736l-0.428-0.008c-3.544-0.011-6.573 1.444-9.153 4.401-0.661 0.757-1.9 0.176-1.741-0.816 1.103-6.853 4.8-10.727 10.92-11.412l0.403-0.040z"></path></symbol><symbol id="icon-pp-facebook" viewBox="0 0 32 32"><path d="M29 0h-26c-1.65 0-3 1.35-3 3v26c0 1.65 1.35 3 3 3h13v-14h-4v-4h4v-2c0-3.306 2.694-6 6-6h4v4h-4c-1.1 0-2 0.9-2 2v2h6l-1 4h-5v14h9c1.65 0 3-1.35 3-3v-26c0-1.65-1.35-3-3-3z"></path></symbol><symbol id="icon-pp-twitter" viewBox="0 0 32 32"><path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path></symbol><symbol id="icon-pp-linkedin" viewBox="0 0 32 32"><path d="M29 0h-26c-1.65 0-3 1.35-3 3v26c0 1.65 1.35 3 3 3h26c1.65 0 3-1.35 3-3v-26c0-1.65-1.35-3-3-3zM12 26h-4v-14h4v14zM10 10c-1.106 0-2-0.894-2-2s0.894-2 2-2c1.106 0 2 0.894 2 2s-0.894 2-2 2zM26 26h-4v-8c0-1.106-0.894-2-2-2s-2 0.894-2 2v8h-4v-14h4v2.481c0.825-1.131 2.087-2.481 3.5-2.481 2.488 0 4.5 2.238 4.5 5v9z"></path></symbol><symbol id="icon-pp-copy" viewBox="0 0 28 32"><path d="M27.121 4.121l-3.243-3.243c-0.543-0.543-1.293-0.879-2.121-0.879h-10.757c-1.657 0-3 1.343-3 3v3h-5c-1.657 0-3 1.343-3 3v20c0 1.657 1.343 3 3 3h14c1.657 0 3-1.343 3-3v-3h5c1.657 0 3-1.343 3-3v-16.757c0-0.828-0.336-1.578-0.879-2.121v0zM16.625 29h-13.25c-0.207 0-0.375-0.168-0.375-0.375v0-19.25c0-0.207 0.168-0.375 0.375-0.375v0h4.625v14c0 1.657 1.343 3 3 3h6v2.625c0 0.207-0.168 0.375-0.375 0.375v0zM24.625 23h-13.25c-0.207 0-0.375-0.168-0.375-0.375v0-19.25c0-0.207 0.168-0.375 0.375-0.375v0h6.625v5.5c0 0.828 0.672 1.5 1.5 1.5h5.5v12.625c0 0.207-0.168 0.375-0.375 0.375v0zM25 7h-4v-4h0.602c0.099 0 0.195 0.039 0.265 0.11l3.023 3.023c0.068 0.068 0.11 0.162 0.11 0.265 0 0 0 0 0 0v0 0.602z"></path></symbol><symbol id="icon-pp-text" viewBox="0 0 32 32"><path d="M24.8 17.6h-17.6c-0.44 0-0.8 0.36-0.8 0.8v1.6c0 0.442 0.36 0.8 0.8 0.8h17.6c0.442 0 0.8-0.358 0.8-0.8v-1.6c0-0.44-0.358-0.8-0.8-0.8zM24.8 11.2h-17.6c-0.44 0-0.8 0.36-0.8 0.8v1.6c0 0.442 0.36 0.8 0.8 0.8h17.6c0.442 0 0.8-0.358 0.8-0.8v-1.6c0-0.44-0.358-0.8-0.8-0.8zM16.8 24h-9.6c-0.44 0-0.8 0.36-0.8 0.8v1.6c0 0.442 0.36 0.8 0.8 0.8h9.6c0.442 0 0.8-0.358 0.8-0.8v-1.6c0-0.44-0.358-0.8-0.8-0.8zM24.8 4.8h-17.6c-0.44 0-0.8 0.36-0.8 0.8v1.6c0 0.442 0.36 0.8 0.8 0.8h17.6c0.442 0 0.8-0.358 0.8-0.8v-1.6c0-0.44-0.358-0.8-0.8-0.8z"></path></symbol></defs></svg>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radiorfa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5152da9fb2ac5e7bcb34bb04eb25a7b4"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script><script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/custom.js?ver=220204-163309' id='eeb-js-frontend-js'></script><script type='text/javascript' id='sdm-scripts-js-extra'>
/* <![CDATA[ */
var sdm_ajax_script = {"ajaxurl":"https:\/\/radiorfa.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script><script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/simple-download-monitor/js/sdm_wp_scripts.js?ver=5152da9fb2ac5e7bcb34bb04eb25a7b4' id='sdm-scripts-js'></script><script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/super-rss-reader-pro/public/js/jquery.easy-ticker.min.js?ver=4.7.1' id='jquery-easy-ticker-js'></script><script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/super-rss-reader-pro/public/js/script.min.js?ver=4.7.1' id='super-rss-reader-js'></script><script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-2081668-3' id='google_gtagjs-js' async></script><script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["radiorfa.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-2081668-3", {"anonymize_ip":true});
gtag("config", "G-DKNGR1FY5E");
</script><script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/radiorfa.com\/wp-admin\/admin-ajax.php","security":"65ff4454a3","gallery_scrolloffset":"60","eppathtoscripts":"https:\/\/radiorfa.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/radiorfa.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\"]","epdovol":"1","version":"14.1.4.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script><script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.4.1' id='__ytprefs__-js'></script><script async src="https://www.googletagmanager.com/gtag/js?id=AW-10951707887"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-10951707887');
</script><script type="text/javascript">
            (function () {
                window.lsow_fs = {can_use_premium_code: false};
            })();
        </script><script type="text/javascript">
				(function(c,l,a,r,i,t,y){
					c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};t=l.createElement(r);t.async=1;
					t.src="https://www.clarity.ms/tag/"+i+"?ref=wordpress";y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
				})(window, document, "clarity", "script", "cjkps739v7");
		</script><script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script><script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7589310068978373" crossorigin="anonymous" type="text/javascript"></script><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script><script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-8" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script><script>window.addEventListener( 'load', function() {
				document.querySelectorAll( 'link' ).forEach( function( e ) {'not all' === e.media && e.dataset.media && ( e.media = e.dataset.media, delete e.dataset.media );} );
				var e = document.getElementById( 'jetpack-boost-critical-css' );
				e && ( e.media = 'not all' );
			} );</script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/radiorfa.com\/index.php\/quitter-loiseau-bleu-et-se-refugier-au-pays-du-mammouth-oui-mais\/":39667};
	</script><script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script><script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script><script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/podcast-player/frontend/js/mmerrorfix.js?ver=6.1.0' id='podcast-player-mmerrorfix-js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script><script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.7.1' id='awsm-ead-pdf-object-js'></script><script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script><script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.7.1' id='awsm-ead-public-js'></script><script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/radiorfa.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script><script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script><script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/radiorfa.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script><script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/jquery/ui/resizable.min.js' id='jquery-ui-resizable-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/jquery/ui/controlgroup.min.js' id='jquery-ui-controlgroup-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/jquery/ui/checkboxradio.min.js' id='jquery-ui-checkboxradio-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/jquery/ui/button.min.js' id='jquery-ui-button-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/jquery/ui/dialog.min.js' id='jquery-ui-dialog-js'></script><script type='text/javascript' id='eazy_custom-js-extra'>
/* <![CDATA[ */
var eazy_ad_unblocker = {"ad_url":"https:\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js"};
var eazy_opacity = {"opacity":"0.7"};
var eazy_close_btn = {"admin_btn_show":"yes"};
var eazy_version = {"version_flag":""};
var eazy_unblocker_width = {"unblocker_width":"0"};
var eazy_ad_unblocker_popupid = {"unblocker_id":"pretty-807f7721f283"};
var eazy_ad_unblocker_popup_params = {"eazy_ad_unblocker_holder":"true-3b5e4427a3695e5c94ef11fdd4cbe62b","eazy_ad_unblocker_holder_class_name":"simple-e9375e9bce7f79b1addf8d1c4003567f","eazy_ad_unblocker_dialog_overlay":"center-f6a8b14a529ce8a1876c1ecae916a490","eazy_ad_unblocker_dialog_parent":"art-6b6108b860a2520887bae877e717e6c3","eazy_ad_unblocker_dialog_message":"catch-2c17c66a2741b66db47da8ac9fee7dfd","eazy_ad_unblocker_refresh_btn_class":"gone-3e83864c98b53c71344e5585f7a6d5cb"};
/* ]]> */
</script><script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/eazy-ad-unblocker/js/custom.js?ver=1.1.12' id='eazy_custom-js'></script><script type='text/javascript' id='eeb-js-ajax-ef-js-extra'>
/* <![CDATA[ */
var eeb_ef = {"ajaxurl":"https:\/\/radiorfa.com\/wp-admin\/admin-ajax.php","security":"718a3fccfe"};
/* ]]> */
</script><script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/encoder-form.js?ver=220204-163309' id='eeb-js-ajax-ef-js'></script><script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/encyclopedia-lexicon-glossary-wiki-dictionary/assets/js/tooltipster.bundle.min.js?ver=4.2.6' id='tooltipster-js'></script><script type='text/javascript' id='encyclopedia-tooltips-js-extra'>
/* <![CDATA[ */
var Encyclopedia_Tooltips = [];
/* ]]> */
</script><script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/encyclopedia-lexicon-glossary-wiki-dictionary/assets/js/tooltips.js' id='encyclopedia-tooltips-js'></script><script type='text/javascript' id='lsow-frontend-scripts-js-extra'>
/* <![CDATA[ */
var lsow_settings = {"mobile_width":"780","custom_css":""};
/* ]]> */
</script><script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/livemesh-siteorigin-widgets/assets/js/lsow-frontend.min.js?ver=2.8.4' id='lsow-frontend-scripts-js'></script><script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/beautiful-and-responsive-cookie-consent/public/cookieNSCconsent.min.js?ver=2.9.0' id='nsc_bar_nice-cookie-consent_js-js'></script><script type='text/javascript' id='nsc_bar_nice-cookie-consent_js-js-after'>
window.addEventListener("DOMContentLoaded", function(){window.cookieconsent.initialise({
    "content": {
        "deny": "Non, merci",
        "dismiss": "Ok, d'accord !",
        "allow": "Ok, d'accord !",
        "link": "Politique de confidentialité",
        "href": "https:\/\/radiorfa.com\/index.php\/politique-de-confidentialite\/",
        "message": "Nous utilisons des fichiers témoins ('cookies') afin d'analyser le trafic et vous offrir une meilleure expérience.",
        "policy": "Paramètres des 'cookies'",
        "savesettings": "Sauvegarder",
        "linksecond": "Just another Link",
        "hrefsecond": "https:\/\/yourdomain\/anotherLink"
    },
    "type": "opt-out",
    "palette": {
        "popup": {
            "background": "#eeeeee",
            "text": "#000"
        },
        "button": {
            "background": "#fff",
            "text": "#000",
            "border": "#cdcdcd"
        },
        "switches": {
            "background": "",
            "backgroundChecked": "",
            "switch": "",
            "text": ""
        }
    },
    "position": "bottom",
    "theme": "classic",
    "cookietypes": [
        {
            "label": "Technical",
            "checked": "checked",
            "disabled": "disabled",
            "cookie_suffix": "tech"
        },
        {
            "label": "Marketing",
            "checked": "",
            "disabled": "",
            "cookie_suffix": "marketing"
        }
    ],
    "revokable": "0",
    "container": "",
    "customizedFont": "",
    "setDiffDefaultCookiesFirstPV": "0",
    "blockScreen": "0",
    "dataLayerName": "dataLayer",
    "improveBannerLoadingSpeed": "1"
})});
</script><script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script><script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.1.4' id='colormag-bxslider-js'></script><script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.1.4' id='colormag-sticky-menu-js'></script><script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/navigation.min.js?ver=2.1.4' id='colormag-navigation-js'></script><script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.1.4' id='colormag-fitvids-js'></script><script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.1.4' id='colormag-skip-link-focus-fix-js'></script><script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.1.4' id='colormag-custom-js'></script><script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/jetpack-boost/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script><script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script><script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/jetpack-boost/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script><script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1.4.1' id='__ytprefsfitvids__-js'></script><script defer type='text/javascript' src='https://radiorfa.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1664382795' id='akismet-frontend-js'></script><script type='text/javascript' id='siteorigin-panels-front-styles-js-extra'>
/* <![CDATA[ */
var panelsStyles = {"fullContainer":"body","stretchRows":"1"};
/* ]]> */
</script><script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/siteorigin-panels/js/styling.min.js?ver=2.18.3' id='siteorigin-panels-front-styles-js'></script><script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/so-widgets-bundle/js/sow.jquery.fittext.min.js?ver=1.2' id='sowb-fittext-js'></script><script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/wporg-glossary/includes/../js/popper.min.js?ver=1.3.2' id='popper-js'></script><script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/wporg-glossary/includes/../js/tippy.min.js?ver=1.3.2' id='tippy-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/hoverintent-js.min.js' id='hoverintent-js-js'></script><script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/wporg-glossary/includes/../js/glossary-hovercards.js?ver=20200519' id='glossary-hovercards-js'></script><script type='text/javascript' id='pppublic-js-extra'>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</script><script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/podcast-player/frontend/js/public.build.js?ver=6.1.0' id='pppublic-js'></script><script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script><script type='text/javascript' id='sharing-js-js-after'>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</script><script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
}
});
</script><script src='https://stats.wp.com/e-202245.js' defer></script><script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'39060057',post:'39667',tz:'-5',srv:'radiorfa.com',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '39060057', '39667' ]);
	</script></body>
</html>

<!-- Page generated by LiteSpeed Cache 5.3 on 2022-11-09 22:29:04 -->