<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://radiorfa.com/xmlrpc.php"/>
	<title>Suite bureautique gratuite cherche un peu d&#8217;amour &#8211; Alliance des radios communautaires du Canada (ARC du Canada)</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="crRTlvEUX4nB9dGh0glHYorpp7TxON1T-z-WW5JgPRA" />
<meta name="msvalidate.01" content="CBEF966911F44E5309F21F2B6B336BD6" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alliance des radios communautaires du Canada (ARC du Canada) &raquo; Flux" href="https://radiorfa.com/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alliance des radios communautaires du Canada (ARC du Canada) &raquo; Flux des commentaires" href="https://radiorfa.com/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alliance des radios communautaires du Canada (ARC du Canada) &raquo; Suite bureautique gratuite cherche un peu d&#8217;amour Flux des commentaires" href="https://radiorfa.com/index.php/suite-bureautique-gratuite-cherche-un-peu-damour/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radiorfa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sdm-styles-css'  href='https://radiorfa.com/wp-content/plugins/simple-download-monitor/css/sdm_wp_styles.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='sow-image-default-b37b538aacbf-css'  href='https://radiorfa.com/wp-content/uploads/siteorigin-widgets/sow-image-default-b37b538aacbf.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='sow-image-default-d9fa1d607b92-css'  href='https://radiorfa.com/wp-content/uploads/siteorigin-widgets/sow-image-default-d9fa1d607b92.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='sow-image-default-8358abbce072-css'  href='https://radiorfa.com/wp-content/uploads/siteorigin-widgets/sow-image-default-8358abbce072.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://radiorfa.com/wp-content/themes/colormag/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://radiorfa.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://radiorfa.com/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://radiorfa.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://radiorfa.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://radiorfa.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://radiorfa.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sdm_ajax_script = {"ajaxurl":"https:\/\/radiorfa.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/simple-download-monitor/js/sdm_wp_scripts.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/colormag-custom.js?ver=4.9.6'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.9.6'></script>
<![endif]-->
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.1.1'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.1.1'></script>
<link rel='https://api.w.org/' href='https://radiorfa.com/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radiorfa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiorfa.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='L&#8217;ARC du Canada souligne les 100 ans du droit de vote des femmes à l&#8217;échelle fédérale' href='https://radiorfa.com/index.php/100-ans-droit-vote-femmes/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://radiorfa.com/index.php/suite-bureautique-gratuite-cherche-un-peu-damour/" />
<link rel='shortlink' href='https://wp.me/p2DTiV-3gc' />
<link rel="alternate" type="application/json+oembed" href="https://radiorfa.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiorfa.com%2Findex.php%2Fsuite-bureautique-gratuite-cherche-un-peu-damour%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radiorfa.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiorfa.com%2Findex.php%2Fsuite-bureautique-gratuite-cherche-un-peu-damour%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.14 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-5 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>
<!-- /AdRotate CSS -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2081668-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2081668-3');
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Suite bureautique gratuite cherche un peu d&#8217;amour" />
<meta property="og:url" content="https://radiorfa.com/index.php/suite-bureautique-gratuite-cherche-un-peu-damour/" />
<meta property="og:description" content="Vous cherchez une suite bureautique gratuite? Il en existe. À ce chapitre, deux se distinguent particulièrement : Apache OpenOffice et LibreOffice." />
<meta property="article:published_time" content="2018-05-28T11:48:00+00:00" />
<meta property="article:modified_time" content="2018-05-16T15:49:13+00:00" />
<meta property="og:site_name" content="Alliance des radios communautaires du Canada (ARC du Canada)" />
<meta property="og:image" content="https://i1.wp.com/radiorfa.com/wp-content/uploads/2015/04/libre_office-1.png?fit=1011%2C640&amp;ssl=1" />
<meta property="og:image:width" content="1011" />
<meta property="og:image:height" content="640" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@arcducanada" />
<meta name="twitter:text:title" content="Suite bureautique gratuite cherche un peu d&#8217;amour" />
<meta name="twitter:image" content="https://i1.wp.com/radiorfa.com/wp-content/uploads/2015/04/libre_office-1.png?fit=1011%2C640&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/radiorfa.com/wp-content/uploads/2015/09/ms-icon-310x3101.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/radiorfa.com/wp-content/uploads/2015/09/ms-icon-310x3101.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/radiorfa.com/wp-content/uploads/2015/09/ms-icon-310x3101.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/radiorfa.com/wp-content/uploads/2015/09/ms-icon-310x3101.png?fit=270%2C270&#038;ssl=1" />
<!-- Alliance des radios communautaires du Canada (ARC du Canada) Internal Styles -->        <style type="text/css">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</style>
					<style type="text/css" id="wp-custom-css">
				/*
Vous pouvez ajouter du CSS personnalisé ici.

Cliquez sur l’icône d’aide ci-dessus pour en savoir plus.
*/



/*
	CSS migré depuis Jetpack&nbsp;:
*/

/*
Bienvenue dans l'éditeur de CSS !

Pour en savoir plus sur le fonctionnement de l'éditeur, vous pouvez vous
rendre sur cette page :
http://wp.me/PEmnE-Bt
*/			</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-12536 single-format-standard wp-custom-logo  wide better-responsive-menu">


<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
					
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/arcducanada" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.twitter.com/arcducanada" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+Radiorfa" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCBfy3C_R4E_E18syzFVQ18Q" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							
							<a href="https://radiorfa.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="237" height="100" src="https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/08/Logo-ARC-1.png?fit=237%2C100&amp;ssl=1" class="custom-logo" alt="Alliance des radios communautaires du Canada (ARC du Canada)" itemprop="logo" srcset="https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/08/Logo-ARC-1.png?w=237&amp;ssl=1 237w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/08/Logo-ARC-1.png?resize=120%2C51&amp;ssl=1 120w" sizes="(max-width: 237px) 100vw, 237px" data-attachment-id="20279" data-permalink="https://radiorfa.com/logo-arc-2/" data-orig-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/08/Logo-ARC-1.png?fit=237%2C100&amp;ssl=1" data-orig-size="237,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Logo ARC" data-image-description="" data-medium-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/08/Logo-ARC-1.png?fit=237%2C100&amp;ssl=1" data-large-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2017/08/Logo-ARC-1.png?fit=237%2C100&amp;ssl=1" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://radiorfa.com/" title="Alliance des radios communautaires du Canada (ARC du Canada)" rel="home">Alliance des radios communautaires du Canada (ARC du Canada)</a>
							</h3>
																		<p id="site-description">Responsable du dossier des radios communautaires francophones en minorité linguistique au Canada.</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="ajdg_grpwidgets-5" class="widget ajdg_grpwidgets clearfix"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://radiorfa.com/" title="Alliance des radios communautaires du Canada (ARC du Canada)"><i class="fa fa-home"></i></a>
					</div>

					
				<h4 class="menu-toggle"></h4>
				<div class="menu-primary-container"><ul id="menu-barre-du-haut" class="menu"><li id="menu-item-13612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13612"><a>À propos</a>
<ul class="sub-menu">
	<li id="menu-item-14362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14362"><a href="https://radiorfa.com/index.php/contact/">Contactez-nous</a></li>
	<li id="menu-item-13611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13611"><a href="https://radiorfa.com/index.php/foire-aux-questions-f-a-q/">Notre organisation</a></li>
	<li id="menu-item-13610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13610"><a href="https://radiorfa.com/index.php/nos-communautes-francophones/">Nos communautés</a></li>
	<li id="menu-item-1865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1865"><a href="https://radiorfa.com/index.php/partenariats/">Nos partenaires</a></li>
</ul>
</li>
<li id="menu-item-20228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20228"><a href="#">Nos membres</a>
<ul class="sub-menu">
	<li id="menu-item-20232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20232"><a href="https://radiorfa.com/index.php/atlantique/">Atlantique</a></li>
	<li id="menu-item-20229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20229"><a href="https://radiorfa.com/index.php/nouveau-brunswick/">Nouveau-Brunswick</a></li>
	<li id="menu-item-20231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20231"><a href="https://radiorfa.com/index.php/ontario/">Ontario</a></li>
	<li id="menu-item-20230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20230"><a href="https://radiorfa.com/index.php/ouest-et-territoires/">Ouest et Territoires</a></li>
</ul>
</li>
<li id="menu-item-18767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18767"><a href="#">Astuces radio</a>
<ul class="sub-menu">
	<li id="menu-item-18763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18763"><a href="https://radiorfa.com/index.php/category/astuces-radio/animation/">Animation et production</a></li>
	<li id="menu-item-18764" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18764"><a href="https://radiorfa.com/index.php/category/astuces-radio/gestion/">Gestion et gouvernance</a></li>
	<li id="menu-item-18765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18765"><a href="https://radiorfa.com/index.php/category/astuces-radio/programmation/">Programmation et musique</a></li>
	<li id="menu-item-18766" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18766"><a href="https://radiorfa.com/index.php/category/astuces-radio/technologies-astuces-radio/">Technologies et nouveaux médias</a></li>
</ul>
</li>
<li id="menu-item-21840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21840"><a href="#">Bibliothèque</a>
<ul class="sub-menu">
	<li id="menu-item-21832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21832"><a href="https://radiorfa.com/index.php/bibliotheque-virtuelle__trashed/administration/">Administration</a></li>
	<li id="menu-item-21833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21833"><a href="https://radiorfa.com/index.php/bibliotheque-virtuelle__trashed/affaires-quotidiennes/">Affaires quotidiennes</a></li>
	<li id="menu-item-21834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21834"><a href="https://radiorfa.com/index.php/bibliotheque-virtuelle__trashed/demarrer-une-radio/">Démarrer une radio</a></li>
	<li id="menu-item-21835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21835"><a href="https://radiorfa.com/index.php/bibliotheque-virtuelle__trashed/etudes-diverses/">Études diverses</a></li>
	<li id="menu-item-21836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21836"><a href="https://radiorfa.com/index.php/bibliotheque-virtuelle__trashed/lois-regles-et-reglements/">Lois, règles et règlements</a></li>
	<li id="menu-item-21837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21837"><a href="https://radiorfa.com/index.php/bibliotheque-virtuelle__trashed/programmation-et-musique/">Programmation et musique</a></li>
	<li id="menu-item-21838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21838"><a href="https://radiorfa.com/index.php/bibliotheque-virtuelle__trashed/publicite-et-financement/">Publicité et financement</a></li>
	<li id="menu-item-21839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21839"><a href="https://radiorfa.com/index.php/bibliotheque-virtuelle__trashed/salaries-et-benevoles/">Salariés et bénévoles</a></li>
</ul>
</li>
<li id="menu-item-10565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10565"><a href="https://radiorfa.com/index.php/category/offres-emplois/">Emplois</a></li>
<li id="menu-item-18768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18768"><a href="#">Informations</a>
<ul class="sub-menu">
	<li id="menu-item-17751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17751"><a href="https://radiorfa.com/index.php/category/blogue/">Blogue</a></li>
	<li id="menu-item-10564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10564"><a href="https://radiorfa.com/index.php/category/communiques/">Communiqués de presse</a></li>
	<li id="menu-item-1762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1762"><a href="https://radiorfa.com/index.php/category/dossiers-de-la-semaine-2/">Dossiers mensuels</a></li>
	<li id="menu-item-18769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18769"><a href="https://radiorfa.com/index.php/category/nouvelles/">Nouvelles</a></li>
</ul>
</li>
</ul></div>
				
									<i class="fa fa-search search-top"></i>
					<div class="search-form-top">
						<form action="https://radiorfa.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Recherche" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->					</div>
							</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-12536" class="post-12536 post type-post status-publish format-standard has-post-thumbnail hentry category-astuces-radio category-gestion category-technologies-astuces-radio tag-bureautique tag-informatique tag-logiciel tag-technologie">
	
   
         <div class="featured-image">
               <a href="https://radiorfa.com/wp-content/uploads/2015/04/libre_office-1.png" class="image-popup"><img width="800" height="445" src="https://i1.wp.com/radiorfa.com/wp-content/uploads/2015/04/libre_office-1.png?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Suite bureautique LibreOffice" data-attachment-id="22406" data-permalink="https://radiorfa.com/index.php/suite-bureautique-gratuite-cherche-un-peu-damour/libre_office-2/" data-orig-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2015/04/libre_office-1.png?fit=1011%2C640&amp;ssl=1" data-orig-size="1011,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Suite bureautique LibreOffice" data-image-description="&lt;p&gt;Suite bureautique LibreOffice&lt;/p&gt;
" data-medium-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2015/04/libre_office-1.png?fit=300%2C190&amp;ssl=1" data-large-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2015/04/libre_office-1.png?fit=800%2C506&amp;ssl=1" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://radiorfa.com/index.php/category/astuces-radio/"  rel="category tag">Astuces radio</a>&nbsp;<a href="https://radiorfa.com/index.php/category/astuces-radio/gestion/"  rel="category tag">Gestion et gouvernance</a>&nbsp;<a href="https://radiorfa.com/index.php/category/astuces-radio/technologies-astuces-radio/"  rel="category tag">Technologies et nouveaux médias</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Suite bureautique gratuite cherche un peu d&#8217;amour   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://radiorfa.com/index.php/suite-bureautique-gratuite-cherche-un-peu-damour/" title="7 h 48 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-05-28T07:48:00+00:00">28/05/2018</time><time class="updated" datetime="2018-05-16T11:49:13+00:00">16/05/2018</time></a></span>
            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n"
                                                                                         href="https://radiorfa.com/index.php/author/simon-forgues/"
                                                                                         title="Simon Forgues">Simon Forgues</a></span></span>

			                <span class="comments"><a href="https://radiorfa.com/index.php/suite-bureautique-gratuite-cherche-un-peu-damour/#respond"><i class="fa fa-comment"></i> Aucun commentaire</a></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://radiorfa.com/index.php/tag/bureautique/" rel="tag">bureautique</a>, <a href="https://radiorfa.com/index.php/tag/informatique/" rel="tag">informatique</a>, <a href="https://radiorfa.com/index.php/tag/logiciel/" rel="tag">logiciel</a>, <a href="https://radiorfa.com/index.php/tag/technologie/" rel="tag">technologie</a></span></div>
   	<div class="entry-content clearfix">
   		<p><strong>Vous cherchez une suite bureautique gratuite? Il en existe. À ce chapitre, deux se distinguent particulièrement : Apache OpenOffice et LibreOffice.</strong><span id="more-12536"></span></p>
<p>Lorsque le budget est serré, comme c&#8217;est le cas pour plusieurs organismes communautaires, on ne veut pas forcément faire de compromis sur des produits aussi essentiels que les logiciels informatiques.</p>
<p>Mais est-ce possible d&#8217;obtenir des résultats satisfaisants d&#8217;une suite bureautique sans allonger des centaines voire des milliers de dollars pour équiper chaque poste informatique? Tout à fait.</p>
<p><a href="https://fr.libreoffice.org">LibreOffice</a> et <a href="https://www.openoffice.org/fr/">Apache OpenOffice</a> en sont des preuves éloquentes. Elles sont si réputées en fait, qu&#8217;on se demande presque s&#8217;il en existe d&#8217;autres semblables.</p>
<p>Pourtant, <a href="https://fr.wikipedia.org/wiki/Suite_bureautique">des suites bureautiques autre que Microsoft Office sur PC</a>, ce n&#8217;est pas ce qui manque. Voyez aussi <a href="https://en.wikipedia.org/wiki/List_of_office_suites">cette liste</a> (en anglais) pour en dénicher encore d&#8217;autres.</p>
<p>Même au sein d&#8217;organisations publiques et parapubliques, on hésite de moins en moins à y recourir.</p>
<p>Le Canada se fait encore tirer l&#8217;oreille, certes. Sauf qu&#8217;en Europe, et particulièrement en France, on semble adhérer de plus en plus au principe des logiciels libres de droit et gratuits.</p>
<h6 style="text-align: left;">Pourquoi choisit-on une solution gratuite et libre?</h6>
<p>Quelques-uns le font pour économiser. D&#8217;autres adhèrent plutôt au principe de l&#8217;ouverture du code source et fondent beaucoup d&#8217;espoir pour l&#8217;avenir de l&#8217;informatique dans cette notion de communauté et de collaboration.</p>
<p>D&#8217;ailleurs, Microsoft lui-même semble adhérer de plus en plus à l&#8217;idée pour faire progresser le secteur, comme en témoignent <a href="https://opensource.microsoft.com">cette page Web</a> ainsi que <a href="https://open.microsoft.com">ce blogue</a>.</p>
<p>Qu&#8217;importe votre raison, je vous assure que ces suites bureautiques sont aujourd&#8217;hui bien meilleures qu&#8217;elles ne l&#8217;étaient jadis. Elles se sont beaucoup améliorées. Laissez donc tomber vos préjugés.</p>
<p>Les fonctionnalités sont généralement très stables, l&#8217;interface très réussie et la compatibilité avec Microsoft Office de loin supérieure à ce qu&#8217;elle était autrefois. De plus, elles sont mises à jour dès qu&#8217;on décèle un pépin.</p>
<figure id="attachment_22406" style="width: 1011px" class="wp-caption aligncenter"><img data-attachment-id="22406" data-permalink="https://radiorfa.com/index.php/suite-bureautique-gratuite-cherche-un-peu-damour/libre_office-2/" data-orig-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2015/04/libre_office-1.png?fit=1011%2C640&amp;ssl=1" data-orig-size="1011,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Suite bureautique LibreOffice" data-image-description="&lt;p&gt;Suite bureautique LibreOffice&lt;/p&gt;
" data-medium-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2015/04/libre_office-1.png?fit=300%2C190&amp;ssl=1" data-large-file="https://i1.wp.com/radiorfa.com/wp-content/uploads/2015/04/libre_office-1.png?fit=800%2C506&amp;ssl=1" class="size-full wp-image-22406" src="https://i1.wp.com/radiorfa.com/wp-content/uploads/2015/04/libre_office-1.png?resize=800%2C506&#038;ssl=1" alt="Suite bureautique LibreOffice" width="800" height="506" srcset="https://i1.wp.com/radiorfa.com/wp-content/uploads/2015/04/libre_office-1.png?w=1011&amp;ssl=1 1011w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2015/04/libre_office-1.png?resize=120%2C76&amp;ssl=1 120w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2015/04/libre_office-1.png?resize=300%2C190&amp;ssl=1 300w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2015/04/libre_office-1.png?resize=768%2C486&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /><figcaption class="wp-caption-text"><em><span style="font-size: 8pt;">(Capture d&#8217;écran)</span></em></figcaption></figure>
<p>Libre à vous d&#8217;essayer l&#8217;une ou l&#8217;autre d&#8217;entre elles. Voyez si elles ne pourraient pas combler vos attentes. Vous serez peut-être étonné.</p>
<p style="text-align: left;">Cela étant dit, la suite bureautique la plus connue d&#8217;entre toutes, <a href="https://www.developpez.com/actu/200978/Microsoft-Office-2019-une-version-test-est-gratuitement-disponible-pour-Windows-10-et-integre-des-fonctionnalites-deja-presentes-sur-Office-365/">Microsoft Office bénéficie depuis peu d&#8217;une version 2019</a>. Il est possible de la télécharger et l&#8217;essayer gratuitement.</p>
<p style="text-align: left;">Ne vous attendez toutefois pas qu&#8217;elle le demeure au terme de sa période de tests. L&#8217;essai est d&#8217;ailleurs réservé aux usagers qui remplissent certaines conditions. Alors, pourquoi ne pas essayer plutôt mes 2 suggestions à la place?</p>
<p><strong>Téléchargez Apache OpenOffice</strong> : <a href="https://www.openoffice.org/fr/" target="_blank" rel="noopener">www.openoffice.org/fr<br />
</a><strong>Téléchargez LibreOffice</strong> : <a href="http://fr.libreoffice.org/" target="_blank" rel="noopener">fr.libreoffice.org<br />
</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partagez !</h3><div class="sd-content"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-12536" class="share-google-plus-1 sd-button share-icon" href="https://radiorfa.com/index.php/suite-bureautique-gratuite-cherche-un-peu-damour/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span>Google</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-12536" class="share-twitter sd-button share-icon" href="https://radiorfa.com/index.php/suite-bureautique-gratuite-cherche-un-peu-damour/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-12536" class="share-linkedin sd-button share-icon" href="https://radiorfa.com/index.php/suite-bureautique-gratuite-cherche-un-peu-damour/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://radiorfa.com/index.php/suite-bureautique-gratuite-cherche-un-peu-damour/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-end"></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-12536" class="share-facebook sd-button share-icon" href="https://radiorfa.com/index.php/suite-bureautique-gratuite-cherche-un-peu-damour/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://radiorfa.com/index.php/suite-bureautique-gratuite-cherche-un-peu-damour/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-39060057-12536-5b0d4086cadaa' data-src='https://widgets.wp.com/likes/#blog_id=39060057&amp;post_id=12536&amp;origin=radiorfa.com&amp;obj_id=39060057-12536-5b0d4086cadaa' data-name='like-post-frame-39060057-12536-5b0d4086cadaa'><h3 class="sd-title">WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://radiorfa.com/index.php/100-ans-droit-vote-femmes/" rel="prev"><span class="meta-nav">&larr;</span> L&#8217;ARC du Canada souligne les 100 ans du droit de vote des femmes à l&#8217;échelle fédérale</a></li>
			<li class="next"></li>
		</ul>
	
               <div class="author-box">
            <div class="author-img"><img alt='' src='https://secure.gravatar.com/avatar/01c86e784e14f15cf0eb286f9ec9a80e?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/01c86e784e14f15cf0eb286f9ec9a80e?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div>
               <h4 class="author-name">Simon Forgues</h4>
               <p class="author-description">Diplômé en animation radio/télé au début des années 1990, il a œuvré pendant près d'une vingtaine d'années dans diverses stations de radio et a cumulé également des tâches en coordination musicale et à la programmation.</p>
         </div>
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Vous pourrez aussi aimer</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://radiorfa.com/index.php/suite-bureautique/" title="Pas de budget pour une suite bureautique? On en trouve des gratuites">
               <img width="390" height="205" src="https://i2.wp.com/radiorfa.com/wp-content/uploads/2016/08/bureautique_1471459563.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://i2.wp.com/radiorfa.com/wp-content/uploads/2016/08/bureautique_1471459563.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i2.wp.com/radiorfa.com/wp-content/uploads/2016/08/bureautique_1471459563.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="17103" data-permalink="https://radiorfa.com/bureautique-2/" data-orig-file="https://i2.wp.com/radiorfa.com/wp-content/uploads/2016/08/bureautique_1471459563.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bureautique" data-image-description="" data-medium-file="https://i2.wp.com/radiorfa.com/wp-content/uploads/2016/08/bureautique_1471459563.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/radiorfa.com/wp-content/uploads/2016/08/bureautique_1471459563.jpg?fit=800%2C533&amp;ssl=1" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://radiorfa.com/index.php/suite-bureautique/" rel="bookmark" title="Pas de budget pour une suite bureautique? On en trouve des gratuites">Pas de budget pour une suite bureautique? On en trouve des gratuites</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://radiorfa.com/index.php/suite-bureautique/" title="7 h 42 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-08-19T07:42:36+00:00">19/08/2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://radiorfa.com/index.php/author/simon-forgues/" title="Simon Forgues">Simon Forgues</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur Pas de budget pour une suite bureautique? On en trouve des gratuites</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://radiorfa.com/index.php/infolettre-annonceurs-publicitaires/" title="Infolettre pour vos annonceurs publicitaires : 12 conseils (et 4 BONUS) pour réussir la vôtre">
               <img width="390" height="205" src="https://i2.wp.com/radiorfa.com/wp-content/uploads/2017/03/email_1489420401.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://i2.wp.com/radiorfa.com/wp-content/uploads/2017/03/email_1489420401.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i2.wp.com/radiorfa.com/wp-content/uploads/2017/03/email_1489420401.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="18815" data-permalink="https://radiorfa.com/index.php/infolettre-annonceurs-publicitaires/email-4/" data-orig-file="https://i2.wp.com/radiorfa.com/wp-content/uploads/2017/03/email_1489420401.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4 solutions (GRATUITES) pour gérer votre infolettre" data-image-description="&lt;p&gt;4 solutions (GRATUITES) pour gérer votre infolettre&lt;/p&gt;
" data-medium-file="https://i2.wp.com/radiorfa.com/wp-content/uploads/2017/03/email_1489420401.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/radiorfa.com/wp-content/uploads/2017/03/email_1489420401.jpg?fit=800%2C600&amp;ssl=1" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://radiorfa.com/index.php/infolettre-annonceurs-publicitaires/" rel="bookmark" title="Infolettre pour vos annonceurs publicitaires : 12 conseils (et 4 BONUS) pour réussir la vôtre">Infolettre pour vos annonceurs publicitaires : 12 conseils (et 4 BONUS) pour réussir la vôtre</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://radiorfa.com/index.php/infolettre-annonceurs-publicitaires/" title="12 h 19 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-03-13T12:19:57+00:00">13/03/2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://radiorfa.com/index.php/author/simon-forgues/" title="Simon Forgues">Simon Forgues</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://radiorfa.com/index.php/infolettre-annonceurs-publicitaires/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://radiorfa.com/index.php/internet-sans-fil-sinvite-a-bord-de-plus-en-plus-de-vehicules/" title="Internet sans fil s&#8217;invite à bord de plus en plus de véhicules">
               <img width="390" height="205" src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2014/12/cq5dam.web_.1280.1280.jpeg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://i0.wp.com/radiorfa.com/wp-content/uploads/2014/12/cq5dam.web_.1280.1280.jpeg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2014/12/cq5dam.web_.1280.1280.jpeg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="11696" data-permalink="https://radiorfa.com/index.php/internet-sans-fil-sinvite-a-bord-de-plus-en-plus-de-vehicules/cq5dam-web-1280-1280/" data-orig-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2014/12/cq5dam.web_.1280.1280.jpeg?fit=1280%2C854&amp;ssl=1" data-orig-size="1280,854" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="OnStar 4G LTE" data-image-description="" data-medium-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2014/12/cq5dam.web_.1280.1280.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/radiorfa.com/wp-content/uploads/2014/12/cq5dam.web_.1280.1280.jpeg?fit=800%2C534&amp;ssl=1" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://radiorfa.com/index.php/internet-sans-fil-sinvite-a-bord-de-plus-en-plus-de-vehicules/" rel="bookmark" title="Internet sans fil s&#8217;invite à bord de plus en plus de véhicules">Internet sans fil s&#8217;invite à bord de plus en plus de véhicules</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://radiorfa.com/index.php/internet-sans-fil-sinvite-a-bord-de-plus-en-plus-de-vehicules/" title="10 h 00 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2014-12-26T10:00:00+00:00">26/12/2014</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://radiorfa.com/index.php/author/simon-forgues/" title="Simon Forgues">Simon Forgues</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://radiorfa.com/index.php/internet-sans-fil-sinvite-a-bord-de-plus-en-plus-de-vehicules/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Envie de commenter? Allez-y!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/suite-bureautique-gratuite-cherche-un-peu-damour/#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulaire de commentaire" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=39060057&#038;postid=12536&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Envie+de+commenter%3F+Allez-y%21&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=6.1.1&#038;sig=dc87de24889c654bbf1fd76c5098699f1157dd88#parent=https%3A%2F%2Fradiorfa.com%2Findex.php%2Fsuite-bureautique-gratuite-cherche-un-peu-damour%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/">Apprenez comment vos données de commentaires sont traitées</a>.</p>
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="sow-image-10" class="widget widget_sow-image clearfix"><div class="so-widget-sow-image so-widget-sow-image-default-b37b538aacbf">
	<h3 class="widget-title"><span>Écoutez maintenant nos radios sur votre appareil Android</span></h3>
<div class="sow-image-container">
<a href="https://play.google.com/store/apps/details?id=com.apps.radiosarcc" target="_blank" rel="noopener noreferrer" >	<img src="https://i2.wp.com/radiorfa.com/wp-content/uploads/2017/12/google-play-badge.png?fit=646%2C250&amp;ssl=1" width="646" height="250" srcset="https://i2.wp.com/radiorfa.com/wp-content/uploads/2017/12/google-play-badge.png?w=646&amp;ssl=1 646w, https://i2.wp.com/radiorfa.com/wp-content/uploads/2017/12/google-play-badge.png?resize=120%2C46&amp;ssl=1 120w, https://i2.wp.com/radiorfa.com/wp-content/uploads/2017/12/google-play-badge.png?resize=300%2C116&amp;ssl=1 300w" title="Écoutez maintenant nos radios sur votre appareil Android" alt="Disponible sur Google Play" 		class="so-widget-image"/>
</a></div>

</div></aside><aside id="archives-4" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Nos archives</span></h3>		<label class="screen-reader-text" for="archives-dropdown-4">Nos archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='https://radiorfa.com/index.php/2018/05/'> mai 2018 &nbsp;(10)</option>
	<option value='https://radiorfa.com/index.php/2018/04/'> avril 2018 &nbsp;(12)</option>
	<option value='https://radiorfa.com/index.php/2018/03/'> mars 2018 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2018/02/'> février 2018 &nbsp;(12)</option>
	<option value='https://radiorfa.com/index.php/2018/01/'> janvier 2018 &nbsp;(11)</option>
	<option value='https://radiorfa.com/index.php/2017/12/'> décembre 2017 &nbsp;(8)</option>
	<option value='https://radiorfa.com/index.php/2017/11/'> novembre 2017 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2017/10/'> octobre 2017 &nbsp;(8)</option>
	<option value='https://radiorfa.com/index.php/2017/09/'> septembre 2017 &nbsp;(11)</option>
	<option value='https://radiorfa.com/index.php/2017/08/'> août 2017 &nbsp;(10)</option>
	<option value='https://radiorfa.com/index.php/2017/07/'> juillet 2017 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2017/06/'> juin 2017 &nbsp;(12)</option>
	<option value='https://radiorfa.com/index.php/2017/05/'> mai 2017 &nbsp;(10)</option>
	<option value='https://radiorfa.com/index.php/2017/04/'> avril 2017 &nbsp;(7)</option>
	<option value='https://radiorfa.com/index.php/2017/03/'> mars 2017 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2017/02/'> février 2017 &nbsp;(10)</option>
	<option value='https://radiorfa.com/index.php/2017/01/'> janvier 2017 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2016/12/'> décembre 2016 &nbsp;(8)</option>
	<option value='https://radiorfa.com/index.php/2016/11/'> novembre 2016 &nbsp;(11)</option>
	<option value='https://radiorfa.com/index.php/2016/10/'> octobre 2016 &nbsp;(8)</option>
	<option value='https://radiorfa.com/index.php/2016/09/'> septembre 2016 &nbsp;(10)</option>
	<option value='https://radiorfa.com/index.php/2016/08/'> août 2016 &nbsp;(15)</option>
	<option value='https://radiorfa.com/index.php/2016/07/'> juillet 2016 &nbsp;(10)</option>
	<option value='https://radiorfa.com/index.php/2016/06/'> juin 2016 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2016/05/'> mai 2016 &nbsp;(5)</option>
	<option value='https://radiorfa.com/index.php/2016/04/'> avril 2016 &nbsp;(8)</option>
	<option value='https://radiorfa.com/index.php/2016/03/'> mars 2016 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2016/02/'> février 2016 &nbsp;(8)</option>
	<option value='https://radiorfa.com/index.php/2016/01/'> janvier 2016 &nbsp;(6)</option>
	<option value='https://radiorfa.com/index.php/2015/12/'> décembre 2015 &nbsp;(14)</option>
	<option value='https://radiorfa.com/index.php/2015/11/'> novembre 2015 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2015/10/'> octobre 2015 &nbsp;(14)</option>
	<option value='https://radiorfa.com/index.php/2015/09/'> septembre 2015 &nbsp;(10)</option>
	<option value='https://radiorfa.com/index.php/2015/08/'> août 2015 &nbsp;(4)</option>
	<option value='https://radiorfa.com/index.php/2015/07/'> juillet 2015 &nbsp;(12)</option>
	<option value='https://radiorfa.com/index.php/2015/06/'> juin 2015 &nbsp;(13)</option>
	<option value='https://radiorfa.com/index.php/2015/05/'> mai 2015 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2015/04/'> avril 2015 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2015/03/'> mars 2015 &nbsp;(6)</option>
	<option value='https://radiorfa.com/index.php/2015/02/'> février 2015 &nbsp;(7)</option>
	<option value='https://radiorfa.com/index.php/2015/01/'> janvier 2015 &nbsp;(10)</option>
	<option value='https://radiorfa.com/index.php/2014/12/'> décembre 2014 &nbsp;(10)</option>
	<option value='https://radiorfa.com/index.php/2014/11/'> novembre 2014 &nbsp;(8)</option>
	<option value='https://radiorfa.com/index.php/2014/10/'> octobre 2014 &nbsp;(10)</option>
	<option value='https://radiorfa.com/index.php/2014/09/'> septembre 2014 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2014/08/'> août 2014 &nbsp;(10)</option>
	<option value='https://radiorfa.com/index.php/2014/07/'> juillet 2014 &nbsp;(11)</option>
	<option value='https://radiorfa.com/index.php/2014/06/'> juin 2014 &nbsp;(10)</option>
	<option value='https://radiorfa.com/index.php/2014/05/'> mai 2014 &nbsp;(7)</option>
	<option value='https://radiorfa.com/index.php/2014/04/'> avril 2014 &nbsp;(8)</option>
	<option value='https://radiorfa.com/index.php/2014/03/'> mars 2014 &nbsp;(7)</option>
	<option value='https://radiorfa.com/index.php/2014/02/'> février 2014 &nbsp;(10)</option>
	<option value='https://radiorfa.com/index.php/2014/01/'> janvier 2014 &nbsp;(15)</option>
	<option value='https://radiorfa.com/index.php/2013/12/'> décembre 2013 &nbsp;(14)</option>
	<option value='https://radiorfa.com/index.php/2013/11/'> novembre 2013 &nbsp;(14)</option>
	<option value='https://radiorfa.com/index.php/2013/10/'> octobre 2013 &nbsp;(23)</option>
	<option value='https://radiorfa.com/index.php/2013/09/'> septembre 2013 &nbsp;(17)</option>
	<option value='https://radiorfa.com/index.php/2013/08/'> août 2013 &nbsp;(8)</option>
	<option value='https://radiorfa.com/index.php/2013/07/'> juillet 2013 &nbsp;(16)</option>
	<option value='https://radiorfa.com/index.php/2013/06/'> juin 2013 &nbsp;(15)</option>
	<option value='https://radiorfa.com/index.php/2013/05/'> mai 2013 &nbsp;(11)</option>
	<option value='https://radiorfa.com/index.php/2013/04/'> avril 2013 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2013/03/'> mars 2013 &nbsp;(9)</option>
	<option value='https://radiorfa.com/index.php/2013/02/'> février 2013 &nbsp;(10)</option>
	<option value='https://radiorfa.com/index.php/2013/01/'> janvier 2013 &nbsp;(8)</option>
	<option value='https://radiorfa.com/index.php/2012/12/'> décembre 2012 &nbsp;(3)</option>
	<option value='https://radiorfa.com/index.php/2012/11/'> novembre 2012 &nbsp;(7)</option>
	<option value='https://radiorfa.com/index.php/2012/10/'> octobre 2012 &nbsp;(6)</option>
	<option value='https://radiorfa.com/index.php/2012/09/'> septembre 2012 &nbsp;(8)</option>

		</select>
		</aside><aside id="sow-image-7" class="widget widget_sow-image clearfix"><div class="so-widget-sow-image so-widget-sow-image-default-d9fa1d607b92">

<div class="sow-image-container">
<a href="https://radiorfa.com/index.php/decompte-franco/" >	<img src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2016/09/Decompte_Franco_square.png?fit=300%2C300&amp;ssl=1" width="300" height="300" srcset="https://i0.wp.com/radiorfa.com/wp-content/uploads/2016/09/Decompte_Franco_square.png?w=788&amp;ssl=1 788w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2016/09/Decompte_Franco_square.png?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2016/09/Decompte_Franco_square.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2016/09/Decompte_Franco_square.png?resize=768%2C768&amp;ssl=1 768w" title="Décompte franco" alt="Décompte franco" 		class="so-widget-image"/>
</a></div>

</div></aside><aside id="sow-image-11" class="widget widget_sow-image clearfix"><div class="so-widget-sow-image so-widget-sow-image-default-b37b538aacbf">

<div class="sow-image-container">
<a href="http://votedesfemmes.radiorfa.com" target="_blank" rel="noopener noreferrer" >	<img src="https://i1.wp.com/radiorfa.com/wp-content/uploads/2018/05/100e-1.png?fit=300%2C300&amp;ssl=1" width="300" height="300" srcset="https://i1.wp.com/radiorfa.com/wp-content/uploads/2018/05/100e-1.png?w=768&amp;ssl=1 768w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2018/05/100e-1.png?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/radiorfa.com/wp-content/uploads/2018/05/100e-1.png?resize=300%2C300&amp;ssl=1 300w" title="100e anniversaire du droit de vote des femmes au fédéral" alt="100e anniversaire du droit de vote des femmes au fédéral" 		class="so-widget-image"/>
</a></div>

</div></aside><aside id="sow-image-8" class="widget widget_sow-image clearfix"><div class="so-widget-sow-image so-widget-sow-image-default-8358abbce072">

<div class="sow-image-container">
<a href="http://radiorfa.us7.list-manage1.com/subscribe?u=1927107474ba63955fa3a5750&#038;id=9e9cd1cf8d" >	<img src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2015/01/communiques.png?fit=300%2C300&amp;ssl=1" width="300" height="300" srcset="https://i0.wp.com/radiorfa.com/wp-content/uploads/2015/01/communiques.png?w=800&amp;ssl=1 800w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2015/01/communiques.png?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2015/01/communiques.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2015/01/communiques.png?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2015/01/communiques.png?resize=80%2C80&amp;ssl=1 80w" title="Communiqués de presse" alt="Communiqués de presse" 		class="so-widget-image"/>
</a></div>

</div></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="ajdg_grpwidgets-7" class="widget ajdg_grpwidgets clearfix"><!-- Either there are no banners, they are disabled or none qualified for this location! -->.<br></aside><aside id="eu_cookie_law_widget-4" class="widget widget_eu_cookie_law_widget clearfix"><div
	class="hide-on-scroll"
	data-hide-timeout="10"
	data-consent-expiration="30"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Ignorer" class="accept" />
	</form>

	En poursuivant votre navigation, vous acceptez l&#039;utilisation de traceurs, communément appelés des &#039;cookies&#039;. Ils servent en outre à compiler des statistiques de visites, vous permettre de partager nos textes sur les réseaux sociaux et filtrer les commentaires indésirables (spam).
	<a href="https://radiorfa.com/index.php/politique-de-confidentialite/" >
		Notre politique de confidentialité	</a>
</div>
</aside>		</div>
	</div>



<footer id="colophon" class="clearfix colormag-footer--classic">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/arcducanada" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.twitter.com/arcducanada" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+Radiorfa" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCBfy3C_R4E_E18syzFVQ18Q" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2018 <a href="https://radiorfa.com/" title="Alliance des radios communautaires du Canada (ARC du Canada)" ><span>Alliance des radios communautaires du Canada (ARC du Canada)</span></a>. Tous droits réservés.<br>Theme ColorMag par <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Propulsé par <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->

  <script>
      jQuery(document).ready(function($){


      equalheight = function(container){

          var currentTallest = 0,
              currentRowStart = 0,
              rowDivs = new Array(),
              $el,
              topPosition = 0;
          $(container).each(function() {

              $el = $(this);
              $($el).height('auto')
              topPostion = $el.position().top;

              if (currentRowStart != topPostion) {
                  for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                      rowDivs[currentDiv].height(currentTallest);
                  }
                  rowDivs.length = 0; // empty the array
                  currentRowStart = topPostion;
                  currentTallest = $el.height();
                  rowDivs.push($el);
              } else {
                  rowDivs.push($el);
                  currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
              }
              for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                  rowDivs[currentDiv].height(currentTallest);
              }
          });
      }

      $(window).load(function() {
          equalheight('.all_main .auto_height');
      });


      $(window).resize(function(){
          equalheight('.all_main .auto_height');
      });


      });
  </script>

   <script>



//    tabs

jQuery(document).ready(function($){

	(function ($) {
		$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');

		$('.soua-tab ul.soua-tabs li a').click(function (g) {
			var tab = $(this).closest('.soua-tab'),
				index = $(this).closest('li').index();

			tab.find('ul.soua-tabs > li').removeClass('current');
			$(this).closest('li').addClass('current');

			tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
			tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();

			g.preventDefault();
		} );





//accordion

//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();

    $('.soua-main .soua-accordion-title').click(function(j) {
        var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');

        $(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();

        if ($(this).hasClass('active')) {
            $(this).removeClass('active');
        } else {
            $(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
            $(this).addClass('active');
        }

        dropDown.stop(false, true).slideToggle();

        j.preventDefault();
    });
})(jQuery);



});

</script>	<div style="display:none">
	<div class="grofile-hash-map-01c86e784e14f15cf0eb286f9ec9a80e">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/radiorfa.com\/index.php\/suite-bureautique-gratuite-cherche-un-peu-damour\/":12536};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/index.php/suite-bureautique-gratuite-cherche-un-peu-damour/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<img style="float: right; display: none" class="loading" src="https://radiorfa.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://radiorfa.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='owl-css-css'  href='https://radiorfa.com/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-css-css'  href='https://radiorfa.com/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/radiorfa.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/radiorfa.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201822'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/navigation.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.1.1'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/radiorfa.com\/wp-admin\/admin-ajax.php","nonce":"40d4919290","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/radiorfa.com\/wp-login.php?redirect_to=https%3A%2F%2Fradiorfa.com%2Findex.php%2Fsuite-bureautique-gratuite-cherche-un-peu-damour%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='https://radiorfa.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.6'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.1.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201822#ver=201822&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-5').gslider({groupid:5,speed:5000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=39060057&postid=12536&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Envie+de+commenter%3F+Allez-y%21&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=6.1.1&sig=dc87de24889c654bbf1fd76c5098699f1157dd88#parent=https%3A%2F%2Fradiorfa.com%2Findex.php%2Fsuite-bureautique-gratuite-cherche-un-peu-damour%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=39060057&postid=12536&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Envie+de+commenter%3F+Allez-y%21&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=6.1.1&sig=dc87de24889c654bbf1fd76c5098699f1157dd88#parent=https%3A%2F%2Fradiorfa.com%2Findex.php%2Fsuite-bureautique-gratuite-cherche-un-peu-damour%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201822.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'39060057',post:'12536',tz:'-4',srv:'radiorfa.com'} ]);
	_stq.push([ 'clickTrackerInit', '39060057', '12536' ]);
</script>
</body>
</html>
