<!DOCTYPE html>
<html lang="fr-FR">
<head>
			<meta charset="UTF-8" /><style id="litespeed-ccss">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</style><script>!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script>
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11" />
		<style id="jetpack-boost-critical-css">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</style><title>Buffer ou l&rsquo;art de gérer sa présence en ligne &#8211; Alliance des radios communautaires du Canada (ARC du Canada)</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="crRTlvEUX4nB9dGh0glHYorpp7TxON1T-z-WW5JgPRA" />
<meta name="msvalidate.01" content="CBEF966911F44E5309F21F2B6B336BD6" />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Alliance des radios communautaires du Canada (ARC du Canada) &raquo; Flux" href="https://radiorfa.com/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alliance des radios communautaires du Canada (ARC du Canada) &raquo; Flux des commentaires" href="https://radiorfa.com/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alliance des radios communautaires du Canada (ARC du Canada) &raquo; Buffer ou l&rsquo;art de gérer sa présence en ligne Flux des commentaires" href="https://radiorfa.com/index.php/buffer-ou-lart-de-gerer-sa-presence-en-ligne/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radiorfa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=e80cddedcd6fc2165fdd8776e49b8a52"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<noscript><link rel='stylesheet' id='sdm-styles-css'  href='https://radiorfa.com/wp-content/plugins/simple-download-monitor/css/sdm_wp_styles.css?ver=e80cddedcd6fc2165fdd8776e49b8a52' type='text/css' media='all' />
</noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='sdm-styles-css'  href='https://radiorfa.com/wp-content/plugins/simple-download-monitor/css/sdm_wp_styles.css?ver=e80cddedcd6fc2165fdd8776e49b8a52' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><noscript><link rel='stylesheet'  href='https://radiorfa.com/wp-content/plugins/simple-download-monitor/css/sdm_wp_styles.css?ver=e80cddedcd6fc2165fdd8776e49b8a52' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /></noscript>
<noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://radiorfa.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=14.2.0' type='text/css' media='all' />
</noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='wp-block-library-css'  href='https://radiorfa.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=14.2.0' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><noscript><link rel='stylesheet'  href='https://radiorfa.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=14.2.0' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /></noscript>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<noscript><link rel='stylesheet' id='wp-block-library-theme-css'  href='https://radiorfa.com/wp-content/plugins/gutenberg/build/block-library/theme.css?ver=14.2.0' type='text/css' media='all' />
</noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='wp-block-library-theme-css'  href='https://radiorfa.com/wp-content/plugins/gutenberg/build/block-library/theme.css?ver=14.2.0' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><noscript><link rel='stylesheet'  href='https://radiorfa.com/wp-content/plugins/gutenberg/build/block-library/theme.css?ver=14.2.0' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /></noscript>
<noscript><link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
</noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><noscript><link rel='stylesheet'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /></noscript>
<noscript><link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
</noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><noscript><link rel='stylesheet'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /></noscript>
<noscript><link rel='stylesheet' id='awsm-ead-public-css'  href='https://radiorfa.com/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.7.1' type='text/css' media='all' />
</noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='awsm-ead-public-css'  href='https://radiorfa.com/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.7.1' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><noscript><link rel='stylesheet'  href='https://radiorfa.com/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.7.1' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /></noscript>
<noscript><link rel='stylesheet' id='eeb-css-frontend-css'  href='https://radiorfa.com/wp-content/plugins/email-encoder-bundle/core/includes/assets/css/style.css?ver=220204-163309' type='text/css' media='all' />
</noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='eeb-css-frontend-css'  href='https://radiorfa.com/wp-content/plugins/email-encoder-bundle/core/includes/assets/css/style.css?ver=220204-163309' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><noscript><link rel='stylesheet'  href='https://radiorfa.com/wp-content/plugins/email-encoder-bundle/core/includes/assets/css/style.css?ver=220204-163309' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /></noscript>
<noscript><link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
</noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='dashicons-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/css/dashicons.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><noscript><link rel='stylesheet'  href='https://c0.wp.com/c/6.0.2/wp-includes/css/dashicons.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /></noscript>
<style id='global-styles-inline-css' type='text/css'>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</style>
<noscript><link rel='stylesheet' id='sow-social-media-buttons-wire-73aac57ad43e-css'  href='https://radiorfa.com/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-wire-73aac57ad43e.css?ver=e80cddedcd6fc2165fdd8776e49b8a52' type='text/css' media='all' />
</noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='sow-social-media-buttons-wire-73aac57ad43e-css'  href='https://radiorfa.com/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-wire-73aac57ad43e.css?ver=e80cddedcd6fc2165fdd8776e49b8a52' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><noscript><link rel='stylesheet'  href='https://radiorfa.com/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-wire-73aac57ad43e.css?ver=e80cddedcd6fc2165fdd8776e49b8a52' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /></noscript>
<noscript><link rel='stylesheet' id='super-rss-reader-css'  href='https://radiorfa.com/wp-content/plugins/super-rss-reader-pro/public/css/style.min.css?ver=4.7.1' type='text/css' media='all' />
</noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='super-rss-reader-css'  href='https://radiorfa.com/wp-content/plugins/super-rss-reader-pro/public/css/style.min.css?ver=4.7.1' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><noscript><link rel='stylesheet'  href='https://radiorfa.com/wp-content/plugins/super-rss-reader-pro/public/css/style.min.css?ver=4.7.1' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /></noscript>
<noscript><link rel='stylesheet' id='wp-job-manager-job-listings-css'  href='https://radiorfa.com/wp-content/plugins/wp-job-manager/assets/dist/css/job-listings.css?ver=d866e43503c5e047c6b0be0a9557cf8e' type='text/css' media='all' />
</noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='wp-job-manager-job-listings-css'  href='https://radiorfa.com/wp-content/plugins/wp-job-manager/assets/dist/css/job-listings.css?ver=d866e43503c5e047c6b0be0a9557cf8e' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><noscript><link rel='stylesheet'  href='https://radiorfa.com/wp-content/plugins/wp-job-manager/assets/dist/css/job-listings.css?ver=d866e43503c5e047c6b0be0a9557cf8e' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /></noscript>
<noscript><link rel='stylesheet' id='nsc_bar_nice-cookie-consent-css'  href='https://radiorfa.com/wp-content/plugins/beautiful-and-responsive-cookie-consent/public/cookieNSCconsent.min.css?ver=2.9.0' type='text/css' media='all' />
</noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='nsc_bar_nice-cookie-consent-css'  href='https://radiorfa.com/wp-content/plugins/beautiful-and-responsive-cookie-consent/public/cookieNSCconsent.min.css?ver=2.9.0' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><noscript><link rel='stylesheet'  href='https://radiorfa.com/wp-content/plugins/beautiful-and-responsive-cookie-consent/public/cookieNSCconsent.min.css?ver=2.9.0' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /></noscript>
<noscript><link rel='stylesheet' id='colormag_style-css'  href='https://radiorfa.com/wp-content/themes/colormag/style.css?ver=2.1.3' type='text/css' media='all' />
</noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='colormag_style-css'  href='https://radiorfa.com/wp-content/themes/colormag/style.css?ver=2.1.3' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><noscript><link rel='stylesheet'  href='https://radiorfa.com/wp-content/themes/colormag/style.css?ver=2.1.3' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /></noscript>
<style id='colormag_style-inline-css' type='text/css'>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</style>
<noscript><link rel='stylesheet' id='colormag-fontawesome-css'  href='https://radiorfa.com/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.1.3' type='text/css' media='all' />
</noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='colormag-fontawesome-css'  href='https://radiorfa.com/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.1.3' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><noscript><link rel='stylesheet'  href='https://radiorfa.com/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.1.3' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /></noscript>
<noscript><link rel='stylesheet' id='__EPYT__style-css'  href='https://radiorfa.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.4' type='text/css' media='all' />
</noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='__EPYT__style-css'  href='https://radiorfa.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.4' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><noscript><link rel='stylesheet'  href='https://radiorfa.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.4' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /></noscript>
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<noscript><link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/11.3.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
</noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/11.3.2/_inc/social-logos/social-logos.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><noscript><link rel='stylesheet'  href='https://c0.wp.com/p/jetpack/11.3.2/_inc/social-logos/social-logos.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /></noscript>
<noscript><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.3.2/css/jetpack.css' type='text/css' media='all' />
</noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.3.2/css/jetpack.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><noscript><link rel='stylesheet'  href='https://c0.wp.com/p/jetpack/11.3.2/css/jetpack.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /></noscript>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.2/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script data-jetpack-boost="ignore" type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/custom.js?ver=220204-163309' id='eeb-js-frontend-js'></script>
<script type='text/javascript' id='sdm-scripts-js-extra'>
/* <![CDATA[ */
var sdm_ajax_script = {"ajaxurl":"https:\/\/radiorfa.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/simple-download-monitor/js/sdm_wp_scripts.js?ver=e80cddedcd6fc2165fdd8776e49b8a52' id='sdm-scripts-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/super-rss-reader-pro/public/js/jquery.easy-ticker.min.js?ver=4.7.1' id='jquery-easy-ticker-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/super-rss-reader-pro/public/js/script.min.js?ver=4.7.1' id='super-rss-reader-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.1.3' id='html5-js'></script>
<![endif]-->

<!-- Extrait Google Analytics ajouté par Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-2081668-3' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["radiorfa.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-2081668-3", {"anonymize_ip":true});
gtag("config", "G-DKNGR1FY5E");
</script>

<!-- Arrêter l&#039;extrait Google Analytics ajouté par Site Kit -->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/radiorfa.com\/wp-admin\/admin-ajax.php","security":"46f3db9714","gallery_scrolloffset":"60","eppathtoscripts":"https:\/\/radiorfa.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/radiorfa.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\"]","epdovol":"1","version":"14.1.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.4' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://radiorfa.com/index.php/wp-json/" /><link rel="alternate" type="application/json" href="https://radiorfa.com/index.php/wp-json/wp/v2/posts/10396" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radiorfa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiorfa.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://radiorfa.com/index.php/buffer-ou-lart-de-gerer-sa-presence-en-ligne/" />
<link rel='shortlink' href='https://radiorfa.com/?p=10396' />
<link rel="alternate" type="application/json+oembed" href="https://radiorfa.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiorfa.com%2Findex.php%2Fbuffer-ou-lart-de-gerer-sa-presence-en-ligne%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radiorfa.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiorfa.com%2Findex.php%2Fbuffer-ou-lart-de-gerer-sa-presence-en-ligne%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.26 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:600px; height:100%; max-height:200px; margin: 0 auto; }
	.g-3 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-4 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-5 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-2 { width:100%; max-width:970px; height:100%; max-height:250px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Site Kit by Google 1.84.0" /><!-- Global site tag (gtag.js) - Google Ads: 10951707887 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-10951707887"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-10951707887');
</script>        <script type="text/javascript">
            (function () {
                window.lsow_fs = {can_use_premium_code: false};
            })();
        </script>
        		<script type="text/javascript">
				(function(c,l,a,r,i,t,y){
					c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};t=l.createElement(r);t.async=1;
					t.src="https://www.clarity.ms/tag/"+i+"?ref=wordpress";y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
				})(window, document, "clarity", "script", "cjkps739v7");
		</script>
				<style type="text/css">.pp-podcast {opacity: 0;}</style>
		<style>img#wpstats{display:none}</style>
	
<!-- Extrait Google AdSense ajouté par Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Arrêter l&#039;extrait Google AdSense ajouté par Site Kit -->
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Extrait Google AdSense ajouté par Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7589310068978373" crossorigin="anonymous" type="text/javascript"></script>

<!-- Arrêter l&#039;extrait Google AdSense ajouté par Site Kit -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Buffer ou l&rsquo;art de gérer sa présence en ligne" />
<meta property="og:url" content="https://radiorfa.com/index.php/buffer-ou-lart-de-gerer-sa-presence-en-ligne/" />
<meta property="og:description" content="Est-il nécessaire de nous étendre longtemps sur l&rsquo;importance de bien gérer votre présence en ligne de nos jours ? C&rsquo;est précisément ce qu&rsquo;un outil comme Buffer vous permet de fair…" />
<meta property="article:published_time" content="2022-09-28T17:22:32+00:00" />
<meta property="article:modified_time" content="2022-09-28T22:57:05+00:00" />
<meta property="og:site_name" content="Alliance des radios communautaires du Canada (ARC du Canada)" />
<meta property="og:image" content="https://i0.wp.com/radiorfa.com/wp-content/uploads/2014/08/Buffer_.png?fit=1000%2C750&#038;ssl=1" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="750" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@arcducanada" />
<meta name="twitter:text:title" content="Buffer ou l&rsquo;art de gérer sa présence en ligne" />
<meta name="twitter:image" content="https://i0.wp.com/radiorfa.com/wp-content/uploads/2014/08/Buffer_.png?fit=1000%2C750&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/radiorfa.com/wp-content/uploads/2017/10/logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/radiorfa.com/wp-content/uploads/2017/10/logo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/radiorfa.com/wp-content/uploads/2017/10/logo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/radiorfa.com/wp-content/uploads/2017/10/logo.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			/*
Vous pouvez ajouter du CSS personnalisé ici.

Cliquez sur l’icône d’aide ci-dessus pour en savoir plus.
*/



/*
	CSS migré depuis Jetpack :
*/

/*
Bienvenue dans l'éditeur de CSS !

Pour en savoir plus sur le fonctionnement de l'éditeur, vous pouvez vous
rendre sur cette page :
http://wp.me/PEmnE-Bt
*/

.page-id-26501 #site-navigation-sticky-wrapper {
display : none;
}

.page-id-26513 #site-navigation-sticky-wrapper {
display : none;
}		</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-10396 single-format-standard custom-background wp-custom-logo wp-embed-responsive no-sidebar wide better-responsive-menu colormag">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Passer au contenu</a>
				<header id="masthead" class="site-header clearfix colormag-header-classic">
				<div id="header-text-nav-container" class="clearfix">
		
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://radiorfa.com/" class="custom-logo-link" rel="home"><img width="142" height="168" src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2017/05/cropped-CopieARC-1.png?fit=142%2C168&amp;ssl=1" class="custom-logo" alt="Alliance des radios communautaires du Canada (ARC du Canada)" srcset="https://i0.wp.com/radiorfa.com/wp-content/uploads/2017/05/cropped-CopieARC-1.png?w=142&amp;ssl=1 142w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2017/05/cropped-CopieARC-1.png?resize=101%2C120&amp;ssl=1 101w" sizes="(max-width: 142px) 100vw, 142px" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://radiorfa.com/" title="Alliance des radios communautaires du Canada (ARC du Canada)" rel="home">Alliance des radios communautaires du Canada (ARC du Canada)</a>
							</h3>
						
													<p id="site-description">
								(ARC du Canada)							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://radiorfa.com/"
						   title="Alliance des radios communautaires du Canada (ARC du Canada)"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://radiorfa.com/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Recherche"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-barre-du-haut" class="menu"><li id="menu-item-13612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13612"><a href="#">À propos</a>
<ul class="sub-menu">
	<li id="menu-item-14362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14362"><a href="https://radiorfa.com/index.php/contact/">Contactez-nous</a></li>
	<li id="menu-item-32340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32340"><a href="https://radiorfa.com/index.php/notre-organisation/">Notre organisation</a></li>
	<li id="menu-item-1865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1865"><a href="https://radiorfa.com/index.php/partenariats/">Nos partenaires</a></li>
</ul>
</li>
<li id="menu-item-28034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28034"><a href="https://radiorfa.com/index.php/nos-membres/">Nos membres</a></li>
<li id="menu-item-18767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18767"><a href="#">Astuces radio</a>
<ul class="sub-menu">
	<li id="menu-item-18763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18763"><a href="https://radiorfa.com/index.php/category/blog/astuces-radio/animation/">Animation et production</a></li>
	<li id="menu-item-18764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18764"><a href="https://radiorfa.com/index.php/category/blog/astuces-radio/gestion/">Gestion et gouvernance</a></li>
	<li id="menu-item-18765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18765"><a href="https://radiorfa.com/index.php/category/blog/astuces-radio/programmation/">Programmation et musique</a></li>
	<li id="menu-item-18766" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18766"><a href="https://radiorfa.com/index.php/category/blog/astuces-radio/technologies-astuces-radio/">Technologies et nouveaux médias</a></li>
</ul>
</li>
<li id="menu-item-28056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28056"><a href="https://radiorfa.com/index.php/bibliotheque/">Bibliothèque</a></li>
<li id="menu-item-28809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28809"><a href="https://radiorfa.com/index.php/emplois/">Emplois</a></li>
<li id="menu-item-18768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18768"><a href="#">Informations</a>
<ul class="sub-menu">
	<li id="menu-item-33159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33159"><a href="https://radiorfa.com/index.php/category/blog/">Blogue et nouvelles</a></li>
	<li id="menu-item-10564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10564"><a href="https://radiorfa.com/index.php/category/blog/communiques/">Communiqués</a></li>
</ul>
</li>
<li id="menu-item-26614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26614"><a href="https://radiorfa.com/index.php/tutoriels-video-2020-09/">Vidéothèque</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-10396" class="post-10396 post type-post status-publish format-standard has-post-thumbnail hentry category-technologies-astuces-radio tag-internet tag-reseaux-sociaux tag-web">
	
				<div class="featured-image">
				<img width="800" height="445" src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2014/08/Buffer_.png?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2014/08/Buffer_.png?resize=800%2C445&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">			</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://radiorfa.com/index.php/category/blog/astuces-radio/technologies-astuces-radio/" style="background:#dd9933" rel="category tag">Technologies et nouveaux médias</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Buffer ou l&rsquo;art de gérer sa présence en ligne			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://radiorfa.com/index.php/buffer-ou-lart-de-gerer-sa-presence-en-ligne/" title="13:22" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-09-28T13:22:32-04:00">28/09/2022</time><time class="updated" datetime="2022-09-28T18:57:05-04:00">28/09/2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://radiorfa.com/index.php/author/simon-forgues/"
					   title="Simon Forgues"
					>
						Simon Forgues					</a>
				</span>
			</span>

							<span class="comments">
						<a href="https://radiorfa.com/index.php/buffer-ou-lart-de-gerer-sa-presence-en-ligne/#respond"><i class="fa fa-comment"></i> Aucun commentaire</a>					</span>
				<span class="tag-links"><i class="fa fa-tags"></i><a href="https://radiorfa.com/index.php/tag/internet/" rel="tag">Internet</a>, <a href="https://radiorfa.com/index.php/tag/reseaux-sociaux/" rel="tag">réseaux sociaux</a>, <a href="https://radiorfa.com/index.php/tag/web/" rel="tag">web</a></span></div>
		<div class="entry-content clearfix">
			<p><span style="color:#303030;"><strong>Est-il nécessaire de nous étendre longtemps sur l&rsquo;importance de bien gérer votre présence en ligne de nos jours ? C&rsquo;est précisément ce qu&rsquo;un outil comme Buffer vous permet de faire.</strong></span></p>
<p><span id="more-10396"></span></p>
<p><span style="color:#303030;">Offrir à vos abonnés des informations pertinentes et les publier au moment opportun afin de rejoindre un maximum de lecteurs. </span><span style="color:#303030;">Voilà deux aspects à ne pas négliger qui rendront votre présence en ligne beaucoup plus efficace et pertinente.</span></p>
<p>Par contre, on a de nombreuses autres tâches à accomplir. Comment gérer l&rsquo;ensemble de vos médias sociaux sans perdre la boule ?</p>
<p>C&rsquo;est précisément ce qu&rsquo;un outil comme Buffer vous aidera à faire.</p>
<figure id="attachment_38593" aria-describedby="caption-attachment-38593" style="width: 502px" class="wp-caption aligncenter"><img class="wp-image-38593 jetpack-lazy-image" src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2014/08/Buffer_medias_sociaux.png?resize=502%2C504&#038;ssl=1" alt="Réseaux sociaux à connecter dans Buffer" width="502" height="504" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/radiorfa.com/wp-content/uploads/2014/08/Buffer_medias_sociaux.png?w=763&amp;ssl=1 763w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2014/08/Buffer_medias_sociaux.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2014/08/Buffer_medias_sociaux.png?resize=120%2C120&amp;ssl=1 120w" data-lazy-sizes="(max-width: 502px) 100vw, 502px" data-lazy-src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2014/08/Buffer_medias_sociaux.png?resize=502%2C504&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" class="wp-image-38593" src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2014/08/Buffer_medias_sociaux.png?resize=502%2C504&#038;ssl=1" alt="Réseaux sociaux à connecter dans Buffer" width="502" height="504" srcset="https://i0.wp.com/radiorfa.com/wp-content/uploads/2014/08/Buffer_medias_sociaux.png?w=763&amp;ssl=1 763w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2014/08/Buffer_medias_sociaux.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2014/08/Buffer_medias_sociaux.png?resize=120%2C120&amp;ssl=1 120w" sizes="(max-width: 502px) 100vw, 502px" data-recalc-dims="1"  /></noscript><figcaption id="caption-attachment-38593" class="wp-caption-text"><span style="font-size:10px;"><em>(Capture d&rsquo;écran / Buffer.com)</em></span></figcaption></figure>
<p><span style="color:#303030;"><strong><a title="Buffer" href="https://buffer.com" target="_blank" rel="noopener">Buffer</a></strong> rassemble en une seule interface vos différents comptes dans les médias sociaux. </span><br />
<span style="color:#303030;">Il est donc possible d&rsquo;y gérer une page d&rsquo;atterrissage, plus communément appelée une<em> &lsquo;landing page&rsquo;</em> dans le jargon du web, ainsi que les médias sociaux parmi les plus connus. </span>On pense en outre à TikTok, Facebook, Twitter, Instagram, etc.</p>
<p>Étonnamment, Buffer vous permettra également de gérer votre fiche d&rsquo;entreprise sur Google et même votre boutique Shopify, si vous y vendez par exemple des produits dérivés comme des t-shirts et des casquettes.<br />
<span style="color:#303030;">Ainsi, vous pourrez programmer des publications afin qu&rsquo;elles soient partagées aux bonnes heures et suivre les statistiques de consultation par la suite</span><span style="color:#303030;">.</span></p>
<h6>Tarification sur mesure</h6>
<p>La formule gratuite vous permet d&rsquo;y connecter jusqu&rsquo;à 3 canaux de communications distincts. Ça peut suffire à de petites organisations qui disposent uniquement d&rsquo;une page Facebook, d&rsquo;un compte Twitter et d&rsquo;une présence sur Instagram notamment.</p>
<p>Il ne faudra toutefois pas être trop exigeant sur les fonctionnalités. La formule gratuite vous privant en outre des données démographiques sur vos abonnés, la mesure de performance des mots-clés, ainsi que d&rsquo;autres outils qui pourraient vous être très utiles.</p>
<p>Si vous souhaitez connecter davantage de réseaux sociaux, planifier plus de publications à l&rsquo;avance et obtenir des statistiques évoluées sur les résultats de vos publications, il sera donc nécessaire d&rsquo;adhérer à <a href="https://buffer.com/pricing">la tarification payante</a>.</p>
<p>Plutôt que d&rsquo;offrir une tarification hors de prix à 40 $US/mois comme certains autres sites, Buffer opte plutôt pour un tarif à la pièce. C&rsquo;est-à-dire selon le nombre de canaux distincts que vous souhaitez connecter.</p>
<p>Vous ne payez donc que pour les médias sociaux que vous souhaitez réellement utiliser dans l&rsquo;outil en ligne.</p>
<p>Cela dit, les organismes à but non lucratif profitent d&rsquo;une <a href="https://support.buffer.com/hc/en-us/articles/360037756514" target="_blank" rel="noopener">tarification réduite de 50 % sur le prix régulier</a>. Intéressant.</p>
<p>Donc, s&rsquo;il en coûte normalement 5 $US/mois par canal (lire : par réseau social) afin de tirer profit de toute la puissance de Buffer, il vous en coûtera seulement 2,50 $US/mois avec le tarif réduit pour les OBNL.</p>
<p>À ceux qui se demandent si la réputation de Buffer est bonne. Je terminerai en mentionnant que la plateforme a été fondée il y a environ 12 ans, soit en novembre 2010, et que les deux applications (<a href="https://apps.apple.com/us/app/buffer-for-social-media-twitter/id490474324">iOS</a> et <a href="https://play.google.com/store/apps/details?id=org.buffer.android&amp;hl=en">Android</a>) sont chacune cotées à plus de 4 étoiles sur 5 dans les boutiques d&rsquo;Apple et Google. Vous pourrez ainsi assurer la gestion de vos réseaux sociaux tant sur PC que sur votre appareil mobile préféré.</p>
<p>Site : <a title="https://bufferapp.com/" href="https://buffer.com/" target="_blank" rel="noopener"><strong>https://buffer.com</strong></a></p>
<p><strong>BONUS</strong></p>
<p>Buffer propose aussi un outil gratuit et sans inscription qui permet de créer de courts messages avec photo selon les différents formats des médias sociaux et sans filigrane : <a href="https://pablo.buffer.com" target="_blank" rel="noopener">https://pablo.buffer.com</a></p>
<p>En voici un exemple&#8230;</p>
<p><img class="aligncenter wp-image-38596 jetpack-lazy-image" src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2014/08/pablo.png?resize=600%2C300&#038;ssl=1" alt width="600" height="300" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/radiorfa.com/wp-content/uploads/2014/08/pablo.png?w=1024&amp;ssl=1 1024w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2014/08/pablo.png?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2014/08/pablo.png?resize=120%2C60&amp;ssl=1 120w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2014/08/pablo.png?resize=768%2C384&amp;ssl=1 768w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2014/08/pablo.png?resize=600%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" class="aligncenter wp-image-38596" src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2014/08/pablo.png?resize=600%2C300&#038;ssl=1" alt="" width="600" height="300" srcset="https://i0.wp.com/radiorfa.com/wp-content/uploads/2014/08/pablo.png?w=1024&amp;ssl=1 1024w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2014/08/pablo.png?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2014/08/pablo.png?resize=120%2C60&amp;ssl=1 120w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2014/08/pablo.png?resize=768%2C384&amp;ssl=1 768w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1"  /></noscript></p>
<!-- Soit il n'y a pas de bannières, ils sont desactivées ou pas qualifiées pour cet endroit! --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partagez nos publications :</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10396" class="share-twitter sd-button share-icon no-text" href="https://radiorfa.com/index.php/buffer-ou-lart-de-gerer-sa-presence-en-ligne/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter" ><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10396" class="share-facebook sd-button share-icon no-text" href="https://radiorfa.com/index.php/buffer-ou-lart-de-gerer-sa-presence-en-ligne/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook" ><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-10396" class="share-linkedin sd-button share-icon no-text" href="https://radiorfa.com/index.php/buffer-ou-lart-de-gerer-sa-presence-en-ligne/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn" ><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://radiorfa.com/index.php/buffer-ou-lart-de-gerer-sa-presence-en-ligne/?share=reddit" target="_blank" title="Cliquez pour partager sur Reddit" ><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Reddit(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://radiorfa.com/index.php/buffer-ou-lart-de-gerer-sa-presence-en-ligne/?share=tumblr" target="_blank" title="Cliquez pour partager sur Tumblr" ><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Tumblr(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://radiorfa.com/index.php/buffer-ou-lart-de-gerer-sa-presence-en-ligne/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp" ><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur WhatsApp(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-10396" class="share-skype sd-button share-icon no-text" href="https://radiorfa.com/index.php/buffer-ou-lart-de-gerer-sa-presence-en-ligne/?share=skype" target="_blank" title="Cliquez pour partager sur Skype" ><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Skype(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-10396" class="share-pinterest sd-button share-icon no-text" href="https://radiorfa.com/index.php/buffer-ou-lart-de-gerer-sa-presence-en-ligne/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest" ><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Pinterest(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://radiorfa.com/index.php/buffer-ou-lart-de-gerer-sa-presence-en-ligne/?share=pocket" target="_blank" title="Cliquez pour partager sur Pocket" ><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Pocket(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://radiorfa.com/index.php/buffer-ou-lart-de-gerer-sa-presence-en-ligne/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram" ><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Telegram(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text mail-link" href="javascript:;" data-enc-email="?fhowrpg=%5ONegvpyr%20cnegnt%P3%N9%5Q%20Ohssre%20bh%20y%27neg%20qr%20t%P3%N9ere%20fn%20ce%P3%N9frapr%20ra%20yvtar&obql=uggcf%3N%2S%2Senqvbesn.pbz%2Svaqrk.cuc%2Sohssre-bh-yneg-qr-trere-fn-cerfrapr-ra-yvtar%2S&funer=rznvy" target="_blank" title="Cliquer pour envoyer un lien par e-mail à un ami" data-email-share-error-title="Votre messagerie est-elle configurée ?" data-email-share-error-text="Si vous rencontrez des problèmes de partage par e-mail, votre messagerie n’est peut-être pas configurée pour votre navigateur. Vous devrez peut-être créer vous-même une nouvelle messagerie." data-email-share-nonce="abbcafedd4" data-email-share-track-url="https://radiorfa.com/index.php/buffer-ou-lart-de-gerer-sa-presence-en-ligne/?share=email" data-wpel-link="ignore"><span></span><span class="sharing-screen-reader-text">Cliquer pour envoyer un lien par e-mail à un ami(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://radiorfa.com/index.php/buffer-ou-lart-de-gerer-sa-presence-en-ligne/#print" target="_blank" title="Cliquer pour imprimer" ><span></span><span class="sharing-screen-reader-text">Cliquer pour imprimer(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-39060057-10396-6339144a5328a' data-src='https://widgets.wp.com/likes/#blog_id=39060057&amp;post_id=10396&amp;origin=radiorfa.com&amp;obj_id=39060057-10396-6339144a5328a' data-name='like-post-frame-39060057-10396-6339144a5328a' data-title='Aimer ou rebloguer'><h3 class="sd-title">WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J’aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://radiorfa.com/index.php/6-choses-bonnes-a-savoir-sur-la-publicite-a-la-radio-communautaire/" rel="prev"><span class="meta-nav">&larr;</span> 6 choses bonnes à savoir sur la publicité à la radio communautaire</a></li>
			<li class="next"></li>
		</ul>

		
			<div class="author-box">
				<div class="author-img"><img alt src="https://secure.gravatar.com/avatar/01c86e784e14f15cf0eb286f9ec9a80e?s=100&#038;d=mm&#038;r=g" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" data-lazy-srcset="https://secure.gravatar.com/avatar/01c86e784e14f15cf0eb286f9ec9a80e?s=200&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/01c86e784e14f15cf0eb286f9ec9a80e?s=100&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/01c86e784e14f15cf0eb286f9ec9a80e?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/01c86e784e14f15cf0eb286f9ec9a80e?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy' /></noscript></div>
				<h4 class="author-name">Simon Forgues</h4>
				<p class="author-description">Diplômé en animation radio/télé au début des années 1990, il a œuvré pendant près d'une vingtaine d'années dans diverses stations de radio et a cumulé également des tâches en coordination musicale et à la programmation. Il est aujourd'hui directeur des communications à l'ARC du Canada où il s'occupe notamment de la présence web.</p>
			</div>

			
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Vous pourrez aussi aimer</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://radiorfa.com/index.php/station-radiophonique-intelligente/" title="Travaillez-vous dans une station radiophonique intelligente?">
								<img width="390" height="205" src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2016/06/doigt_1466439025.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2016/06/doigt_1466439025.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://radiorfa.com/index.php/station-radiophonique-intelligente/" rel="bookmark" title="Travaillez-vous dans une station radiophonique intelligente?">
								Travaillez-vous dans une station radiophonique intelligente?							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://radiorfa.com/index.php/station-radiophonique-intelligente/" title="07:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-06-21T07:47:53-04:00">21/06/2016</time><time class="updated" datetime="2016-06-20T14:51:28-04:00">20/06/2016</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://radiorfa.com/index.php/author/simon-forgues/"
					   title="Simon Forgues"
					>
						Simon Forgues					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://radiorfa.com/index.php/non-vous-ne-devriez-pas-vous-priver-de-partager-vos-contenus-plus-dune-fois/" title="Non, vous ne devriez pas vous priver de partager vos contenus plus d&rsquo;une fois">
								<img width="390" height="205" src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2015/07/circle-311551_6401.png?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2015/07/circle-311551_6401.png?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://radiorfa.com/index.php/non-vous-ne-devriez-pas-vous-priver-de-partager-vos-contenus-plus-dune-fois/" rel="bookmark" title="Non, vous ne devriez pas vous priver de partager vos contenus plus d&rsquo;une fois">
								Non, vous ne devriez pas vous priver de partager vos contenus plus d&rsquo;une fois							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://radiorfa.com/index.php/non-vous-ne-devriez-pas-vous-priver-de-partager-vos-contenus-plus-dune-fois/" title="07:46" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2015-08-04T07:46:29-04:00">04/08/2015</time><time class="updated" datetime="2015-08-04T08:33:40-04:00">04/08/2015</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://radiorfa.com/index.php/author/simon-forgues/"
					   title="Simon Forgues"
					>
						Simon Forgues					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://radiorfa.com/index.php/blogue-6-idees-trouver-idees/" title="Blogue : 6 idées pour vous aider à trouver des idées">
								<img width="390" height="205" src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2018/03/thought-2123970_12801.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Blogue : 6 idées pour vous aider à trouver des idées" data-lazy-srcset="https://i0.wp.com/radiorfa.com/wp-content/uploads/2018/03/thought-2123970_12801.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2018/03/thought-2123970_12801.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2018/03/thought-2123970_12801.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2018/03/thought-2123970_12801.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://radiorfa.com/index.php/blogue-6-idees-trouver-idees/" rel="bookmark" title="Blogue : 6 idées pour vous aider à trouver des idées">
								Blogue : 6 idées pour vous aider à trouver des idées							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://radiorfa.com/index.php/blogue-6-idees-trouver-idees/" title="06:55" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-04-03T06:55:22-04:00">03/04/2018</time><time class="updated" datetime="2018-04-03T06:55:26-04:00">03/04/2018</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://radiorfa.com/index.php/author/simon-forgues/"
					   title="Simon Forgues"
					>
						Simon Forgues					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/buffer-ou-lart-de-gerer-sa-presence-en-ligne/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://radiorfa.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> <span class="required-field-message" aria-hidden="true">Les champs obligatoires sont indiqués avec <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commentaire <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='10396' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8e7024f759" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="15"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>
</div><!-- #comments -->

	</div><!-- #primary -->

		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="adrotate_widgets-8" class="widget adrotate_widgets clearfix"><!-- Soit il n'y a pas de bannières, ils sont desactivées ou pas qualifiées pour cet endroit! --></aside><aside id="adrotate_widgets-4" class="widget adrotate_widgets clearfix"><!-- Soit il n'y a pas de bannières, ils sont desactivées ou pas qualifiées pour cet endroit! --></aside>				</div>
			</div>
					<footer id="colophon" class="clearfix colormag-footer--classic">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
									</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
									</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
					<aside id="siteorigin-panels-builder-4" class="widget widget_siteorigin-panels-builder clearfix"><div id="pl-w61f98c23b20c5"  class="panel-layout" ><div id="pg-w61f98c23b20c5-0"  class="panel-grid panel-has-style" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-w61f98c23b20c5-0" data-stretch-type="full-stretched-padded" ><div id="pgc-w61f98c23b20c5-0-0"  class="panel-grid-cell" ><div id="panel-w61f98c23b20c5-0-0-0" class="so-panel widget widget_sow-headline panel-first-child panel-last-child" data-index="0" ><div
			
			class="so-widget-sow-headline so-widget-sow-headline-default-dfa0bc55d1d2 so-widget-fittext-wrapper"
			 data-fit-text-compressor="0.85"
		><div class="sow-headline-container ">
	<h1 class='sow-headline'>NOS PARTENAIRES FINANCIERS</h1>					<div class="decoration">
						<div class="decoration-inside"></div>
					</div>
					<p class='sow-sub-headline'>Nous remercions Patrimoine canadien et le Fonds canadien de la radio communautaire pour leur appui financier.</p></div></div></div></div></div></div><div id="pg-w61f98c23b20c5-1"  class="panel-grid panel-has-style" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-w61f98c23b20c5-1" data-stretch-type="full-stretched" ><div id="pgc-w61f98c23b20c5-1-0"  class="panel-grid-cell panel-grid-cell-empty" ></div><div id="pgc-w61f98c23b20c5-1-1"  class="panel-grid-cell panel-grid-cell-empty" ></div><div id="pgc-w61f98c23b20c5-1-2"  class="panel-grid-cell" ><div id="panel-w61f98c23b20c5-1-2-0" class="so-panel widget widget_sow-image panel-first-child panel-last-child" data-index="1" ><div
			
			class="so-widget-sow-image so-widget-sow-image-default-6b88c04c1f9b"
			
		>

<div class="sow-image-container">
			<a href="https://www.canada.ca/fr/patrimoine-canadien.html"
			target="_blank" rel="noopener noreferrer" 		>
			<img src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2022/01/PatrimoinePCH.png?fit=775%2C104&amp;ssl=1" width="775" height="104" srcset="https://i0.wp.com/radiorfa.com/wp-content/uploads/2022/01/PatrimoinePCH.png?w=775&amp;ssl=1 775w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2022/01/PatrimoinePCH.png?resize=300%2C40&amp;ssl=1 300w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2022/01/PatrimoinePCH.png?resize=120%2C16&amp;ssl=1 120w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2022/01/PatrimoinePCH.png?resize=768%2C103&amp;ssl=1 768w" title="Patrimoine canadien" alt="Patrimoine canadien" loading="lazy" 		class="so-widget-image"/>
	</a></div>

</div></div></div><div id="pgc-w61f98c23b20c5-1-3"  class="panel-grid-cell" ><div id="panel-w61f98c23b20c5-1-3-0" class="so-panel widget widget_sow-image panel-first-child panel-last-child" data-index="2" ><div
			
			class="so-widget-sow-image so-widget-sow-image-default-6b88c04c1f9b"
			
		>

<div class="sow-image-container">
			<a href="https://crfc-fcrc.ca/"
			target="_blank" rel="noopener noreferrer" 		>
			<img src="https://i0.wp.com/radiorfa.com/wp-content/uploads/2022/01/fcrc_crfc.png?fit=426%2C104&amp;ssl=1" width="426" height="104" srcset="https://i0.wp.com/radiorfa.com/wp-content/uploads/2022/01/fcrc_crfc.png?w=426&amp;ssl=1 426w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2022/01/fcrc_crfc.png?resize=300%2C73&amp;ssl=1 300w, https://i0.wp.com/radiorfa.com/wp-content/uploads/2022/01/fcrc_crfc.png?resize=120%2C29&amp;ssl=1 120w" title="Fonds canadien de la radio communautaire" alt="Fonds canadien de la radio communautaire" loading="lazy" 		class="so-widget-image"/>
	</a></div>

</div></div></div><div id="pgc-w61f98c23b20c5-1-4"  class="panel-grid-cell panel-grid-cell-empty panel-grid-cell-mobile-last" ></div><div id="pgc-w61f98c23b20c5-1-5"  class="panel-grid-cell panel-grid-cell-empty" ></div></div></div></div></aside><aside id="sow-social-media-buttons-4" class="widget widget_sow-social-media-buttons clearfix"><div
			
			class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-wire-75b5f82de2e8"
			
		>
<h3 class="widget-title"><span>MÉDIAS SOCIAUX</span></h3>
<div class="social-media-button-container">
	
		<a class="ow-button-hover sow-social-media-button-twitter-0 sow-social-media-button" title="Alliance des radios communautaires du Canada (ARC du Canada) sur Twitter" aria-label="Alliance des radios communautaires du Canada (ARC du Canada) sur Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/arcducanada" >
			<span>
								<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf099;"
		 
		aria-hidden="true"></span>							</span>
		</a>
	
		<a class="ow-button-hover sow-social-media-button-facebook-0 sow-social-media-button" title="Alliance des radios communautaires du Canada (ARC du Canada) sur Facebook" aria-label="Alliance des radios communautaires du Canada (ARC du Canada) sur Facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/arcducanada" >
			<span>
								<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf39e;"
		 
		aria-hidden="true"></span>							</span>
		</a>
	
		<a class="ow-button-hover sow-social-media-button-youtube-0 sow-social-media-button" title="Alliance des radios communautaires du Canada (ARC du Canada) sur Youtube" aria-label="Alliance des radios communautaires du Canada (ARC du Canada) sur Youtube" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/radiorfa" >
			<span>
								<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf167;"
		 
		aria-hidden="true"></span>							</span>
		</a>
	
		<a class="ow-button-hover sow-social-media-button-soundcloud-0 sow-social-media-button" title="Alliance des radios communautaires du Canada (ARC du Canada) sur Soundcloud" aria-label="Alliance des radios communautaires du Canada (ARC du Canada) sur Soundcloud" target="_blank" rel="noopener noreferrer" href="https://soundcloud.com/arcducanada" >
			<span>
								<span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf1be;"
		 
		aria-hidden="true"></span>							</span>
		</a>
	</div>
</div></aside>				</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
					</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2022 <a href="https://radiorfa.com/" title="Alliance des radios communautaires du Canada (ARC du Canada)" ><span>Alliance des radios communautaires du Canada (ARC du Canada)</span></a>. Tous droits réservés.<br>Theme <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> par ThemeGrill. Propulsé par <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
				<!--loader-->
		<div id="eazy_ad_unblocker_loading"></div>
		<!--loader end-->
		<div style="display:none"><!--footer fix-->
		<div id="winter-94a66de1732ae8ad4263be132ab624a0" title="Merci de désactiver votre bloqueur de publicités">
		  <p>Nos bannières ne sont ni intrusives, ni inopportunes.</p>
<p>Elles sont une source de revenus pour notre organisation sans but lucratif, ainsi qu&rsquo;une façon de promouvoir les activités de nos collaborateurs et partenaires annonceurs.</p>
		  <!--refresh button--eazy-ad-unblocker-refresh-btn-->
		  <button class="ui-button ui-widget ui-corner-all cow-3a7840e12a291caad18498f3f26c6b81" onclick="javascript:location.reload();">
		  <img src="https://radiorfa.com/wp-content/plugins/eazy-ad-unblocker/images/refresh.png" alt="Refresh" />
		  </button>
		  <!--end refresh button-->
		</div> 
	</div><!--End footer fix-->
		<style>
			.adsBanner{
					background-color: transparent;
					height: 1px;
					width: 1px;
				}
				
				#eazy_ad_unblocker_loading{
					position: absolute;
					top: 0px;
					left: 0px;
					width: 100%;
					height: 100%;
					background: #fff url('https://radiorfa.com/wp-content/plugins/eazy-ad-unblocker/images/loader.gif') no-repeat center center;
					z-index: 9999;
					display: none;
				}
			</style>
			<div id="soldier-9c8746a0e29b"><!--wrapfabtest March 22 2021-->
				<div class="adsBanner"><!--adsBanner-->
				</div>
			</div>
				<style type="text/css"></style>
				<script>window.addEventListener( 'load', function() {
				document.querySelectorAll( 'link' ).forEach( function( e ) {'not all' === e.media && e.dataset.media && ( e.media = e.dataset.media, delete e.dataset.media );} );
				var e = document.getElementById( 'jetpack-boost-critical-css' );
				e && ( e.media = 'not all' );
			} );</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/radiorfa.com\/index.php\/buffer-ou-lart-de-gerer-sa-presence-en-ligne\/":10396};
	</script>
						                <style type="text/css" media="all"
                       id="siteorigin-panels-layouts-footer">/* Layout w61f98c23b20c5 */ #pgc-w61f98c23b20c5-0-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pg-w61f98c23b20c5-0 , #pl-w61f98c23b20c5 .so-panel:last-of-type { margin-bottom:0px } #pgc-w61f98c23b20c5-1-0 , #pgc-w61f98c23b20c5-1-1 , #pgc-w61f98c23b20c5-1-2 , #pgc-w61f98c23b20c5-1-3 , #pgc-w61f98c23b20c5-1-4 , #pgc-w61f98c23b20c5-1-5 { width:16.6667%;width:calc(16.6667% - ( 0.83333333333333 * 30px ) ) } #pg-w61f98c23b20c5-1 { margin-bottom:-30px } #pl-w61f98c23b20c5 .so-panel { margin-bottom:30px } #pg-w61f98c23b20c5-0> .panel-row-style { background-color:#303440;padding:20px 20px 20px 20px } #pg-w61f98c23b20c5-0.panel-has-style > .panel-row-style, #pg-w61f98c23b20c5-0.panel-no-style { -webkit-align-items:stretch;align-items:stretch } #pg-w61f98c23b20c5-1> .panel-row-style { background-color:#303440;padding:0% 10% 0% 10% } #pg-w61f98c23b20c5-1.panel-has-style > .panel-row-style, #pg-w61f98c23b20c5-1.panel-no-style { -webkit-align-items:flex-start;align-items:flex-start } @media (max-width:780px){ #pg-w61f98c23b20c5-0.panel-no-style, #pg-w61f98c23b20c5-0.panel-has-style > .panel-row-style, #pg-w61f98c23b20c5-0 , #pg-w61f98c23b20c5-1.panel-no-style, #pg-w61f98c23b20c5-1.panel-has-style > .panel-row-style, #pg-w61f98c23b20c5-1 { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-w61f98c23b20c5-0 > .panel-grid-cell , #pg-w61f98c23b20c5-0 > .panel-row-style > .panel-grid-cell , #pg-w61f98c23b20c5-1 > .panel-grid-cell , #pg-w61f98c23b20c5-1 > .panel-row-style > .panel-grid-cell { width:100%;margin-right:0 } #pgc-w61f98c23b20c5-1-0 , #pgc-w61f98c23b20c5-1-1 , #pgc-w61f98c23b20c5-1-2 , #pgc-w61f98c23b20c5-1-3 , #pgc-w61f98c23b20c5-1-4 { margin-bottom:30px } #pl-w61f98c23b20c5 .panel-grid-cell { padding:0 } #pl-w61f98c23b20c5 .panel-grid .panel-grid-cell-empty { display:none } #pl-w61f98c23b20c5 .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px } #pg-w61f98c23b20c5-0> .panel-row-style , #pg-w61f98c23b20c5-1> .panel-row-style { padding:45px 0px 45px 0px }  } </style><noscript><link rel='stylesheet' id='eazy-jquery-ui-css-css'  href='https://radiorfa.com/wp-content/plugins/eazy-ad-unblocker/css/themes/ui-lightness/jquery-ui.min.css.php?ver=e80cddedcd6fc2165fdd8776e49b8a52' type='text/css' media='all' />
</noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='eazy-jquery-ui-css-css'  href='https://radiorfa.com/wp-content/plugins/eazy-ad-unblocker/css/themes/ui-lightness/jquery-ui.min.css.php?ver=e80cddedcd6fc2165fdd8776e49b8a52' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><noscript><link rel='stylesheet'  href='https://radiorfa.com/wp-content/plugins/eazy-ad-unblocker/css/themes/ui-lightness/jquery-ui.min.css.php?ver=e80cddedcd6fc2165fdd8776e49b8a52' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /></noscript>
<noscript><link rel='stylesheet' id='eazy-custom-ui-css-css'  href='https://radiorfa.com/wp-content/plugins/eazy-ad-unblocker/css/style.css.php?ver=1.1.12' type='text/css' media='all' />
</noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='eazy-custom-ui-css-css'  href='https://radiorfa.com/wp-content/plugins/eazy-ad-unblocker/css/style.css.php?ver=1.1.12' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><noscript><link rel='stylesheet'  href='https://radiorfa.com/wp-content/plugins/eazy-ad-unblocker/css/style.css.php?ver=1.1.12' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /></noscript>
<noscript><link rel='stylesheet' id='sow-headline-default-dfa0bc55d1d2-css'  href='https://radiorfa.com/wp-content/uploads/siteorigin-widgets/sow-headline-default-dfa0bc55d1d2.css?ver=e80cddedcd6fc2165fdd8776e49b8a52' type='text/css' media='all' />
</noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='sow-headline-default-dfa0bc55d1d2-css'  href='https://radiorfa.com/wp-content/uploads/siteorigin-widgets/sow-headline-default-dfa0bc55d1d2.css?ver=e80cddedcd6fc2165fdd8776e49b8a52' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><noscript><link rel='stylesheet'  href='https://radiorfa.com/wp-content/uploads/siteorigin-widgets/sow-headline-default-dfa0bc55d1d2.css?ver=e80cddedcd6fc2165fdd8776e49b8a52' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /></noscript>
<noscript><link rel='stylesheet' id='sow-image-default-6b88c04c1f9b-css'  href='https://radiorfa.com/wp-content/uploads/siteorigin-widgets/sow-image-default-6b88c04c1f9b.css?ver=e80cddedcd6fc2165fdd8776e49b8a52' type='text/css' media='all' />
</noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='sow-image-default-6b88c04c1f9b-css'  href='https://radiorfa.com/wp-content/uploads/siteorigin-widgets/sow-image-default-6b88c04c1f9b.css?ver=e80cddedcd6fc2165fdd8776e49b8a52' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><noscript><link rel='stylesheet'  href='https://radiorfa.com/wp-content/uploads/siteorigin-widgets/sow-image-default-6b88c04c1f9b.css?ver=e80cddedcd6fc2165fdd8776e49b8a52' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /></noscript>
<noscript><link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://radiorfa.com/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.17.0' type='text/css' media='all' />
</noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='siteorigin-panels-front-css'  href='https://radiorfa.com/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.17.0' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><noscript><link rel='stylesheet'  href='https://radiorfa.com/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.17.0' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /></noscript>
<noscript><link rel='stylesheet' id='sow-social-media-buttons-wire-75b5f82de2e8-css'  href='https://radiorfa.com/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-wire-75b5f82de2e8.css?ver=e80cddedcd6fc2165fdd8776e49b8a52' type='text/css' media='all' />
</noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='sow-social-media-buttons-wire-75b5f82de2e8-css'  href='https://radiorfa.com/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-wire-75b5f82de2e8.css?ver=e80cddedcd6fc2165fdd8776e49b8a52' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><noscript><link rel='stylesheet'  href='https://radiorfa.com/wp-content/uploads/siteorigin-widgets/sow-social-media-buttons-wire-75b5f82de2e8.css?ver=e80cddedcd6fc2165fdd8776e49b8a52' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /></noscript>
<noscript><link rel='stylesheet' id='siteorigin-widget-icon-font-fontawesome-css'  href='https://radiorfa.com/wp-content/plugins/so-widgets-bundle/icons/fontawesome/style.css?ver=e80cddedcd6fc2165fdd8776e49b8a52' type='text/css' media='all' />
</noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='siteorigin-widget-icon-font-fontawesome-css'  href='https://radiorfa.com/wp-content/plugins/so-widgets-bundle/icons/fontawesome/style.css?ver=e80cddedcd6fc2165fdd8776e49b8a52' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><noscript><link rel='stylesheet'  href='https://radiorfa.com/wp-content/plugins/so-widgets-bundle/icons/fontawesome/style.css?ver=e80cddedcd6fc2165fdd8776e49b8a52' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /></noscript>
<noscript><link rel='stylesheet' id='pppublic-css'  href='https://radiorfa.com/wp-content/plugins/podcast-player/frontend/css/podcast-player-public.css?ver=6.0.0' type='text/css' media='all' />
</noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='pppublic-css'  href='https://radiorfa.com/wp-content/plugins/podcast-player/frontend/css/podcast-player-public.css?ver=6.0.0' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><noscript><link rel='stylesheet'  href='https://radiorfa.com/wp-content/plugins/podcast-player/frontend/css/podcast-player-public.css?ver=6.0.0' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /></noscript>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/podcast-player/frontend/js/mmerrorfix.js?ver=6.0.0' id='podcast-player-mmerrorfix-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.7.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.7.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/radiorfa.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/radiorfa.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/ui/resizable.min.js' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/ui/controlgroup.min.js' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/ui/checkboxradio.min.js' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/ui/button.min.js' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/ui/dialog.min.js' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' id='eazy_custom-js-extra'>
/* <![CDATA[ */
var eazy_ad_unblocker = {"ad_url":"https:\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js"};
var eazy_opacity = {"opacity":"0.7"};
var eazy_close_btn = {"admin_btn_show":"yes"};
var eazy_version = {"version_flag":""};
var eazy_unblocker_width = {"unblocker_width":"0"};
var eazy_ad_unblocker_popupid = {"unblocker_id":"soldier-9c8746a0e29b"};
var eazy_ad_unblocker_popup_params = {"eazy_ad_unblocker_holder":"came-efba0b25e78822deb8074cce27641ae3","eazy_ad_unblocker_holder_class_name":"form-8e8464e70272531d4434afb5607a9c47","eazy_ad_unblocker_dialog_overlay":"point-4386b1af6bbc3302a8ec5cd1c54f0c93","eazy_ad_unblocker_dialog_parent":"joy-4df2f5c670a8ac436370b0c8bdb695b8","eazy_ad_unblocker_dialog_message":"winter-94a66de1732ae8ad4263be132ab624a0","eazy_ad_unblocker_refresh_btn_class":"cow-3a7840e12a291caad18498f3f26c6b81"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/eazy-ad-unblocker/js/custom.js?ver=1.1.12' id='eazy_custom-js'></script>
<script type='text/javascript' id='eeb-js-ajax-ef-js-extra'>
/* <![CDATA[ */
var eeb_ef = {"ajaxurl":"https:\/\/radiorfa.com\/wp-admin\/admin-ajax.php","security":"d105ed78d4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/encoder-form.js?ver=220204-163309' id='eeb-js-ajax-ef-js'></script>
<script type='text/javascript' id='lsow-frontend-scripts-js-extra'>
/* <![CDATA[ */
var lsow_settings = {"mobile_width":"780","custom_css":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/livemesh-siteorigin-widgets/assets/js/lsow-frontend.min.js?ver=2.8.4' id='lsow-frontend-scripts-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/beautiful-and-responsive-cookie-consent/public/cookieNSCconsent.min.js?ver=2.9.0' id='nsc_bar_nice-cookie-consent_js-js'></script>
<script type='text/javascript' id='nsc_bar_nice-cookie-consent_js-js-after'>
window.addEventListener("DOMContentLoaded", function(){window.cookieconsent.initialise({
    "content": {
        "deny": "Non, merci",
        "dismiss": "Ok, d'accord !",
        "allow": "Ok, d'accord !",
        "link": "Politique de confidentialité",
        "href": "https:\/\/radiorfa.com\/index.php\/politique-de-confidentialite\/",
        "message": "Nous utilisons des fichiers témoins ('cookies') afin d'analyser le trafic et vous offrir une meilleure expérience.",
        "policy": "Paramètres des 'cookies'",
        "savesettings": "Sauvegarder",
        "linksecond": "Just another Link",
        "hrefsecond": "https:\/\/yourdomain\/anotherLink"
    },
    "type": "opt-out",
    "palette": {
        "popup": {
            "background": "#eeeeee",
            "text": "#000"
        },
        "button": {
            "background": "#fff",
            "text": "#000",
            "border": "#cdcdcd"
        },
        "switches": {
            "background": "",
            "backgroundChecked": "",
            "switch": "",
            "text": ""
        }
    },
    "position": "bottom",
    "theme": "classic",
    "cookietypes": [
        {
            "label": "Technical",
            "checked": "checked",
            "disabled": "disabled",
            "cookie_suffix": "tech"
        },
        {
            "label": "Marketing",
            "checked": "",
            "disabled": "",
            "cookie_suffix": "marketing"
        }
    ],
    "revokable": "0",
    "container": "",
    "customizedFont": "",
    "setDiffDefaultCookiesFirstPV": "0",
    "blockScreen": "0",
    "dataLayerName": "dataLayer",
    "improveBannerLoadingSpeed": "1"
})});
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.1.3' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.1.3' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/navigation.min.js?ver=2.1.3' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.1.3' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.1.3' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.1.3' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Les images sont toujours en cours de chargement. Annulez votre impression, puis r\u00e9essayez."};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1.4' id='__ytprefsfitvids__-js'></script>
<script data-jetpack-boost="ignore" type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.2/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script defer type='text/javascript' src='https://radiorfa.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1664382795' id='akismet-frontend-js'></script>
<script type='text/javascript' id='siteorigin-panels-front-styles-js-extra'>
/* <![CDATA[ */
var panelsStyles = {"fullContainer":"body","stretchRows":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/siteorigin-panels/js/styling.min.js?ver=2.17.0' id='siteorigin-panels-front-styles-js'></script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/so-widgets-bundle/js/sow.jquery.fittext.min.js?ver=1.2' id='sowb-fittext-js'></script>
<script type='text/javascript' id='pppublic-js-extra'>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</script>
<script type='text/javascript' src='https://radiorfa.com/wp-content/plugins/podcast-player/frontend/js/public.build.js?ver=6.0.0' id='pppublic-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>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</script>
<style>
  .wptpa_song_infrmtn,
  .wptpa_currenttime,
  .wptpa_duration,
  .wptpa_song,
  .wptpa_dwn_cnt,
  .wptpa_play_cnt,
  .wptpa_num,
  .wptpa_h2,
  .wptpa_ads{
    font-family: inherit;
  }
  .wptpa_player {
    background: #F47D00 !important;
  }
  .wptpa_heading:before,
  .wptpa_heading:after {
    background: #07004D !important;
  }
  .wptpa_song_infrmtn {
    color: #07004D !important;
  }
  .wptpa_btn .wptpa_icon {
    fill: #2C2A2E;
  }

  .wptpa_btn.actv .wptpa_icon,
  .wptpa_btn:hover .wptpa_icon{
    fill: #FFFFFF;
  }
  .wptpa_btn:before{
    background: #2C2A2E !important;
  }

  .wptpa_player .wptpa_seek,
  .wptpa_player .wptpa_loader {
    background: #FFC98F !important;
  }
  .wptpa_player .wptpa_seek span,
  .wptpa_progress {
    background: #CE7F11 !important;
  }
  .wptpa_ads,
  .wptpa_currenttime,
  .wptpa_duration {
    color: #000000 !important;
  }
  .wptpa_volume_seek:before {
    background: #FFC98F !important;
  }

  .wptpa_volume_value {
    background: #CE7F11 !important;
  }
  .wptpa_pllst_itm {
    border-bottom: 1px solid rgba(255, 255, 255, 0.25) !important;
    background: #FFB361 !important;
    color: #000000 !important;
  }
  .wptpa_pllst_itm.crrnt,
  .wptpa_pllst_itm:hover {
    background: #FB9922 !important;
    color: #FFFFFF !important;
  }
  .wptpa_pllst_itm:last-child {
    border-bottom: 0px solid rgba(255, 255, 255, 0.25) !important;
  }
  .wptpa_bars,
  .wptpa_bars:before,
  .wptpa_bars:after{
    background: #000000 !important;
  }
  .wptpa_line {
    border-color: #000000 !important;
  }
  .wptpa_pllst_itm .wptpa_icon {
    fill: #000000;
  }
  .wptpa_dwn_cnt,
  .wptpa_play_cnt {
    color: #000000 !important;
  }
  .wptpa_scroll_bar {
    background: #000000 !important;
  }
  </style>
  	<iframe src='https://widgets.wp.com/likes/master.html?ver=202239#ver=202239&#038;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<script src='https://stats.wp.com/e-202239.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.2',blog:'39060057',post:'10396',tz:'-4',srv:'radiorfa.com'} ]);
	_stq.push([ 'clickTrackerInit', '39060057', '10396' ]);
</script>
<svg style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><symbol id="icon-pp-pause" viewBox="0 0 32 32"><path d="M7.661 4c-1.289 0-2.333 1.045-2.333 2.333v0 19.333c0 1.288 1.045 2.333 2.333 2.333h4.667c1.289 0 2.333-1.045 2.333-2.333v0-19.333c0-1.289-1.045-2.333-2.333-2.333v0h-4.667z"></path><path d="M19.661 4c-1.289 0-2.333 1.045-2.333 2.333v0 19.333c0 1.288 1.045 2.333 2.333 2.333h4.667c1.289 0 2.333-1.045 2.333-2.333v0-19.333c0-1.289-1.045-2.333-2.333-2.333h-4.667z"></path></symbol><symbol id="icon-pp-x" viewBox="0 0 32 32"><path d="M31.708 25.708c-0-0-0-0-0-0l-9.708-9.708 9.708-9.708c0-0 0-0 0-0 0.105-0.105 0.18-0.227 0.229-0.357 0.133-0.356 0.057-0.771-0.229-1.057l-4.586-4.586c-0.286-0.286-0.702-0.361-1.057-0.229-0.13 0.048-0.252 0.124-0.357 0.228 0 0-0 0-0 0l-9.708 9.708-9.708-9.708c-0-0-0-0-0-0-0.105-0.104-0.227-0.18-0.357-0.228-0.356-0.133-0.771-0.057-1.057 0.229l-4.586 4.586c-0.286 0.286-0.361 0.702-0.229 1.057 0.049 0.13 0.124 0.252 0.229 0.357 0 0 0 0 0 0l9.708 9.708-9.708 9.708c-0 0-0 0-0 0-0.104 0.105-0.18 0.227-0.229 0.357-0.133 0.355-0.057 0.771 0.229 1.057l4.586 4.586c0.286 0.286 0.702 0.361 1.057 0.229 0.13-0.049 0.252-0.124 0.357-0.229 0-0 0-0 0-0l9.708-9.708 9.708 9.708c0 0 0 0 0 0 0.105 0.105 0.227 0.18 0.357 0.229 0.356 0.133 0.771 0.057 1.057-0.229l4.586-4.586c0.286-0.286 0.362-0.702 0.229-1.057-0.049-0.13-0.124-0.252-0.229-0.357z"></path></symbol><symbol id="icon-pp-maximize" viewBox="0 0 32 32"><path d="M32 0h-13l5 5-6 6 3 3 6-6 5 5z"></path><path d="M32 32v-13l-5 5-6-6-3 3 6 6-5 5z"></path><path d="M0 32h13l-5-5 6-6-3-3-6 6-5-5z"></path><path d="M0 0v13l5-5 6 6 3-3-6-6 5-5z"></path></symbol><symbol id="icon-pp-minimize" viewBox="0 0 32 32"><path d="M18 14h13l-5-5 6-6-3-3-6 6-5-5z"></path><path d="M18 18v13l5-5 6 6 3-3-6-6 5-5z"></path><path d="M14 18h-13l5 5-6 6 3 3 6-6 5 5z"></path><path d="M14 14v-13l-5 5-6-6-3 3 6 6-5 5z"></path></symbol><symbol id="icon-pp-drop-down" viewBox="0 0 32 32"><path d="M7.226 12.077c0.698-0.714 1.669-0.77 2.522 0l6.253 5.995 6.253-5.995c0.853-0.77 1.826-0.714 2.518 0 0.698 0.712 0.653 1.915 0 2.584-0.65 0.669-7.512 7.203-7.512 7.203-0.347 0.357-0.803 0.536-1.259 0.536s-0.912-0.179-1.262-0.536c0 0-6.859-6.534-7.512-7.203-0.654-0.669-0.698-1.872 0-2.584z"></path></symbol><symbol id="icon-pp-play" viewBox="0 0 32 32"><path d="M7 28c-0.552 0-1-0.448-1-1v0-22c0-0.552 0.448-1 1-1 0.184 0 0.357 0.050 0.506 0.137l-0.005-0.003 19 11c0.3 0.176 0.498 0.498 0.498 0.865s-0.198 0.689-0.494 0.862l-0.005 0.003-19 11c-0.144 0.085-0.316 0.135-0.501 0.135v0z"></path></symbol><symbol id="icon-pp-refresh" viewBox="0 0 32 32"><path d="M32 16c-0.040-2.089-0.493-4.172-1.331-6.077-0.834-1.906-2.046-3.633-3.533-5.060-1.486-1.428-3.248-2.557-5.156-3.302-1.906-0.748-3.956-1.105-5.981-1.061-2.025 0.040-4.042 0.48-5.885 1.292-1.845 0.809-3.517 1.983-4.898 3.424s-2.474 3.147-3.193 4.994c-0.722 1.846-1.067 3.829-1.023 5.79 0.040 1.961 0.468 3.911 1.254 5.694 0.784 1.784 1.921 3.401 3.316 4.736 1.394 1.336 3.046 2.391 4.832 3.085 1.785 0.697 3.701 1.028 5.598 0.985 1.897-0.040 3.78-0.455 5.502-1.216 1.723-0.759 3.285-1.859 4.574-3.208 1.29-1.348 2.308-2.945 2.977-4.67 0.407-1.046 0.684-2.137 0.829-3.244 0.039 0.002 0.078 0.004 0.118 0.004 1.105 0 2-0.895 2-2 0-0.056-0.003-0.112-0.007-0.167h0.007zM28.822 21.311c-0.733 1.663-1.796 3.169-3.099 4.412s-2.844 2.225-4.508 2.868c-1.663 0.646-3.447 0.952-5.215 0.909-1.769-0.041-3.519-0.429-5.119-1.14-1.602-0.708-3.053-1.734-4.25-2.991s-2.141-2.743-2.76-4.346c-0.621-1.603-0.913-3.319-0.871-5.024 0.041-1.705 0.417-3.388 1.102-4.928 0.683-1.541 1.672-2.937 2.883-4.088s2.642-2.058 4.184-2.652c1.542-0.596 3.192-0.875 4.832-0.833 1.641 0.041 3.257 0.404 4.736 1.064 1.48 0.658 2.82 1.609 3.926 2.774s1.975 2.54 2.543 4.021c0.57 1.481 0.837 3.064 0.794 4.641h0.007c-0.005 0.055-0.007 0.11-0.007 0.167 0 1.032 0.781 1.88 1.784 1.988-0.195 1.088-0.517 2.151-0.962 3.156z"></path></symbol><symbol id="icon-pp-arrow-up" viewBox="0 0 32 32"><path d="M30.054 23.768l-2.964 2.946c-0.446 0.446-1.161 0.446-1.607 0l-9.482-9.482-9.482 9.482c-0.446 0.446-1.161 0.446-1.607 0l-2.964-2.946c-0.446-0.446-0.446-1.179 0-1.625l13.25-13.232c0.446-0.446 1.161-0.446 1.607 0l13.25 13.232c0.446 0.446 0.446 1.179 0 1.625z"></path></symbol><symbol id="icon-pp-previous" viewBox="0 0 32 32"><path d="M3.667 26.667c0 0.736 0.597 1.333 1.333 1.333s1.333-0.597 1.333-1.333v0-21.333c0-0.736-0.597-1.333-1.333-1.333s-1.333 0.597-1.333 1.333v0 21.333z"></path><path d="M27.667 25.404c0 1.899-2.149 3.003-3.693 1.896l-13.96-10.009c-0.592-0.429-0.973-1.118-0.973-1.896 0-0.821 0.424-1.542 1.064-1.958l0.009-0.005 13.96-8.955c1.553-0.997 3.593 0.119 3.593 1.964v18.964z"></path></symbol><symbol id="icon-pp-rotate-ccw" viewBox="0 0 32 32"><path d="M4.797 5.6c0-0.442 0.358-0.8 0.8-0.8s0.8 0.358 0.8 0.8v0 3.53c2.356-2.661 5.78-4.33 9.594-4.33 4.997 0 9.324 2.864 11.43 7.041l0.034 0.073c0.054 0.105 0.086 0.229 0.086 0.36 0 0.442-0.358 0.8-0.8 0.8-0.314 0-0.586-0.181-0.717-0.445l-0.002-0.005c-1.872-3.718-5.658-6.224-10.030-6.224-3.789 0-7.139 1.883-9.164 4.764l-0.024 0.036h5.194c0.442 0 0.8 0.358 0.8 0.8s-0.358 0.8-0.8 0.8v0h-6.4c-0.442 0-0.8-0.358-0.8-0.8v0-6.4zM12.8 16.8c-0-0.442-0.358-0.8-0.8-0.8-0.165 0-0.319 0.050-0.446 0.136l0.003-0.002-2.4 1.6c-0.205 0.147-0.337 0.384-0.337 0.653 0 0.442 0.358 0.8 0.8 0.8 0.157 0 0.303-0.045 0.427-0.123l-0.003 0.002 1.157-0.771v8.106c0 0.442 0.358 0.8 0.8 0.8s0.8-0.358 0.8-0.8v0-9.6zM20.005 16c-1.496 0-2.555 0.699-3.194 1.808-0.602 1.045-0.806 2.411-0.806 3.792s0.205 2.747 0.806 3.792c0.638 1.109 1.698 1.808 3.194 1.808s2.555-0.699 3.194-1.808c0.602-1.045 0.806-2.411 0.806-3.792s-0.205-2.747-0.806-3.792c-0.638-1.109-1.698-1.808-3.194-1.808zM17.605 21.6c0-1.269 0.195-2.304 0.592-2.995 0.363-0.629 0.904-1.005 1.808-1.005s1.445 0.376 1.808 1.005c0.397 0.691 0.592 1.726 0.592 2.995s-0.195 2.304-0.592 2.995c-0.363 0.629-0.904 1.005-1.808 1.005s-1.445-0.376-1.808-1.005c-0.397-0.691-0.592-1.726-0.592-2.995z"></path></symbol><symbol id="icon-pp-rotate-cw" viewBox="0 0 32 32"><path d="M26.4 4.8c0.442 0 0.8 0.358 0.8 0.8v0 6.4c0 0.442-0.358 0.8-0.8 0.8v0h-6.4c-0.442 0-0.8-0.358-0.8-0.8s0.358-0.8 0.8-0.8v0h5.2c-2.049-2.917-5.399-4.8-9.188-4.8-4.372 0-8.158 2.506-10.001 6.159l-0.029 0.064c-0.134 0.265-0.404 0.444-0.717 0.444-0.442 0-0.8-0.358-0.8-0.8 0-0.13 0.031-0.252 0.086-0.361l-0.002 0.005c2.14-4.249 6.467-7.114 11.464-7.114 3.812 0 7.234 1.667 9.578 4.311l0.012 0.013v-3.523c0-0.442 0.358-0.8 0.8-0.8v0zM21.605 16c-1.496 0-2.555 0.699-3.194 1.808-0.602 1.045-0.806 2.411-0.806 3.792s0.205 2.747 0.806 3.792c0.638 1.109 1.698 1.808 3.194 1.808s2.555-0.699 3.194-1.808c0.602-1.045 0.806-2.411 0.806-3.792s-0.205-2.747-0.806-3.792c-0.638-1.109-1.698-1.808-3.194-1.808zM19.205 21.6c0-1.269 0.195-2.304 0.592-2.995 0.363-0.629 0.904-1.005 1.808-1.005s1.445 0.376 1.808 1.005c0.397 0.691 0.592 1.726 0.592 2.995s-0.195 2.304-0.592 2.995c-0.363 0.629-0.904 1.005-1.808 1.005s-1.445-0.376-1.808-1.005c-0.397-0.691-0.592-1.726-0.592-2.995zM8.234 18.566c0.145 0.145 0.345 0.234 0.566 0.234 0.219 0 0.418-0.088 0.562-0.231l-0 0 0.003-0.002c0.196-0.17 0.415-0.324 0.649-0.454l0.020-0.010c0.568-0.317 1.245-0.504 1.966-0.504h0c0.957 0 1.568 0.259 1.923 0.56 0.297 0.237 0.485 0.598 0.485 1.003 0 0.006-0 0.011-0 0.017v-0.001c-0.016 0.656-0.646 1.621-2.408 1.621-0.442 0-0.8 0.358-0.8 0.8s0.358 0.8 0.8 0.8v0c1.762 0 2.392 0.963 2.408 1.621 0 0.005 0 0.010 0 0.016 0 0.405-0.188 0.767-0.482 1.001l-0.003 0.002c-0.354 0.301-0.966 0.56-1.923 0.56-0.94-0-1.806-0.317-2.498-0.85l0.010 0.007c-0.055-0.043-0.103-0.084-0.149-0.126l0.002 0.002c-0.145-0.144-0.344-0.233-0.565-0.233s-0.422 0.090-0.566 0.235l-0 0c-0.539 0.541 0 1.133 0 1.133l0.090 0.082c0.277 0.24 0.586 0.457 0.916 0.64l0.028 0.014c0.638 0.349 1.568 0.698 2.733 0.698 1.243 0 2.25-0.339 2.958-0.939 0.71-0.603 1.072-1.434 1.050-2.282-0.024-0.942-0.496-1.795-1.299-2.379 0.805-0.584 1.275-1.437 1.299-2.379 0-0.018 0.001-0.038 0.001-0.059 0-0.893-0.407-1.691-1.045-2.219l-0.005-0.004c-0.709-0.598-1.715-0.939-2.958-0.939-1.314 0.001-2.523 0.446-3.487 1.194l0.013-0.010c-0.097 0.076-0.183 0.149-0.265 0.225l0.003-0.003-0.019 0.016-0.006 0.008-0.003 0.003c-0.145 0.145-0.235 0.345-0.235 0.566s0.090 0.422 0.235 0.566l0 0zM9.365 24.632h-0.002z"></path></symbol><symbol id="icon-pp-next" viewBox="0 0 32 32"><path d="M28 5.333c0-0.736-0.597-1.333-1.333-1.333s-1.333 0.597-1.333 1.333v0 21.333c0 0.736 0.597 1.333 1.333 1.333s1.333-0.597 1.333-1.333v0-21.333z"></path><path d="M4 6.596c0-1.899 2.149-3.003 3.693-1.896l13.96 10.009c0.592 0.429 0.973 1.118 0.973 1.896 0 0.821-0.424 1.542-1.064 1.958l-0.009 0.006-13.96 8.955c-1.553 0.996-3.593-0.119-3.593-1.964v-18.964z"></path></symbol><symbol id="icon-pp-download" viewBox="0 0 32 32"><path d="M16 18l8-8h-6v-8h-4v8h-6zM23.273 14.727l-2.242 2.242 8.128 3.031-13.158 4.907-13.158-4.907 8.127-3.031-2.242-2.242-8.727 3.273v8l16 6 16-6v-8z"></path></symbol><symbol id="icon-pp-share" viewBox="0 0 32 32"><path d="M8.996 5.333h4.619c0.552 0 1 0.448 1 1 0 0.504-0.373 0.921-0.858 0.99l-0.005 0.001-0.136 0.009h-4.619c-0 0-0 0-0 0-1.585 0-2.882 1.229-2.992 2.785l-0.001 0.010-0.007 0.205v12.667c0 0 0 0 0 0 0 1.585 1.229 2.882 2.785 2.992l0.010 0.001 0.205 0.007h12.667c0 0 0 0 0 0 1.585 0 2.882-1.229 2.992-2.785l0.001-0.010 0.007-0.205v-0.664c-0-0.003-0-0.006-0-0.009 0-0.552 0.448-1 1-1 0.508 0 0.927 0.379 0.991 0.869l0.001 0.005 0.008 0.135v0.664c0 0 0 0 0 0 0 2.668-2.089 4.847-4.72 4.992l-0.013 0.001-0.267 0.007h-12.667c-0 0-0 0-0 0-2.668 0-4.847-2.089-4.992-4.72l-0.001-0.013-0.007-0.267v-12.667c0-0 0-0 0-0 0-2.668 2.089-4.847 4.72-4.992l0.013-0.001 0.267-0.007zM19.333 8.725v-3.725c0-0 0-0 0-0.001 0-0.552 0.448-1 1-1 0.219 0 0.421 0.070 0.586 0.189l-0.003-0.002 0.109 0.092 7.992 7.667c0.373 0.357 0.408 0.933 0.103 1.329l-0.103 0.113-7.992 7.669c-0.179 0.173-0.424 0.279-0.693 0.279-0.502 0-0.918-0.37-0.989-0.852l-0.001-0.005-0.009-0.143v-3.736l-0.428-0.008c-3.544-0.011-6.573 1.444-9.153 4.401-0.661 0.757-1.9 0.176-1.741-0.816 1.103-6.853 4.8-10.727 10.92-11.412l0.403-0.040z"></path></symbol><symbol id="icon-pp-facebook" viewBox="0 0 32 32"><path d="M29 0h-26c-1.65 0-3 1.35-3 3v26c0 1.65 1.35 3 3 3h13v-14h-4v-4h4v-2c0-3.306 2.694-6 6-6h4v4h-4c-1.1 0-2 0.9-2 2v2h6l-1 4h-5v14h9c1.65 0 3-1.35 3-3v-26c0-1.65-1.35-3-3-3z"></path></symbol><symbol id="icon-pp-twitter" viewBox="0 0 32 32"><path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path></symbol><symbol id="icon-pp-linkedin" viewBox="0 0 32 32"><path d="M29 0h-26c-1.65 0-3 1.35-3 3v26c0 1.65 1.35 3 3 3h26c1.65 0 3-1.35 3-3v-26c0-1.65-1.35-3-3-3zM12 26h-4v-14h4v14zM10 10c-1.106 0-2-0.894-2-2s0.894-2 2-2c1.106 0 2 0.894 2 2s-0.894 2-2 2zM26 26h-4v-8c0-1.106-0.894-2-2-2s-2 0.894-2 2v8h-4v-14h4v2.481c0.825-1.131 2.087-2.481 3.5-2.481 2.488 0 4.5 2.238 4.5 5v9z"></path></symbol><symbol id="icon-pp-copy" viewBox="0 0 28 32"><path d="M27.121 4.121l-3.243-3.243c-0.543-0.543-1.293-0.879-2.121-0.879h-10.757c-1.657 0-3 1.343-3 3v3h-5c-1.657 0-3 1.343-3 3v20c0 1.657 1.343 3 3 3h14c1.657 0 3-1.343 3-3v-3h5c1.657 0 3-1.343 3-3v-16.757c0-0.828-0.336-1.578-0.879-2.121v0zM16.625 29h-13.25c-0.207 0-0.375-0.168-0.375-0.375v0-19.25c0-0.207 0.168-0.375 0.375-0.375v0h4.625v14c0 1.657 1.343 3 3 3h6v2.625c0 0.207-0.168 0.375-0.375 0.375v0zM24.625 23h-13.25c-0.207 0-0.375-0.168-0.375-0.375v0-19.25c0-0.207 0.168-0.375 0.375-0.375v0h6.625v5.5c0 0.828 0.672 1.5 1.5 1.5h5.5v12.625c0 0.207-0.168 0.375-0.375 0.375v0zM25 7h-4v-4h0.602c0.099 0 0.195 0.039 0.265 0.11l3.023 3.023c0.068 0.068 0.11 0.162 0.11 0.265 0 0 0 0 0 0v0 0.602z"></path></symbol><symbol id="icon-pp-text" viewBox="0 0 32 32"><path d="M24.8 17.6h-17.6c-0.44 0-0.8 0.36-0.8 0.8v1.6c0 0.442 0.36 0.8 0.8 0.8h17.6c0.442 0 0.8-0.358 0.8-0.8v-1.6c0-0.44-0.358-0.8-0.8-0.8zM24.8 11.2h-17.6c-0.44 0-0.8 0.36-0.8 0.8v1.6c0 0.442 0.36 0.8 0.8 0.8h17.6c0.442 0 0.8-0.358 0.8-0.8v-1.6c0-0.44-0.358-0.8-0.8-0.8zM16.8 24h-9.6c-0.44 0-0.8 0.36-0.8 0.8v1.6c0 0.442 0.36 0.8 0.8 0.8h9.6c0.442 0 0.8-0.358 0.8-0.8v-1.6c0-0.44-0.358-0.8-0.8-0.8zM24.8 4.8h-17.6c-0.44 0-0.8 0.36-0.8 0.8v1.6c0 0.442 0.36 0.8 0.8 0.8h17.6c0.442 0 0.8-0.358 0.8-0.8v-1.6c0-0.44-0.358-0.8-0.8-0.8z"></path></symbol></defs></svg>
</body>
</html>

<!-- Page generated by LiteSpeed Cache 5.2.1 on 2022-10-02 00:32:10 -->